<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com"><link rel="dns-prefetch" href="//events.amarujala.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title> Himachal Govt Will Constitute Committee To Reduce Road Accident - सड़क हादसों को रोकने के लिए ये कदम उठाएगी सरकार, सीएम जयराम ने किया खुलासा - Amar Ujala Hindi News</title>
<meta name="keywords" content="Jairam thakur statement, road accident hp, hp cm road accident statement, nurpur bus accident, bus accident in kangra, Shimla News in Hindi, Latest Shimla News in Hindi, Shimla Hindi Samachar">
<meta name="news_keywords" content="Jairam thakur statement, road accident hp, hp cm road accident statement, nurpur bus accident, bus accident in kangra, Shimla News in Hindi, Latest Shimla News in Hindi, Shimla Hindi Samachar">
<meta name="description" content="सीएम जयराम ठाकुर नूरपुर बस दुर्घटना में घायल बच्चों से मिलने नूरपुर व पठानकोट अस्पताल पहुंचे। ">
<link rel="canonical" href="https://www.amarujala.com/shimla/himachal-govt-will-constitute-committee-to-reduce-road-accident">
<link rel="amphtml" href="https://www.amarujala.com/amp/shimla/himachal-govt-will-constitute-committee-to-reduce-road-accident">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale:locale" content="hi_IN" />
<meta property="og:title" content="सड़क हादसों को रोकने के लिए ये कदम उठाएगी सरकार, सीएम जयराम ने किया खुलासा- Amarujala" />
<meta property="og:description" content="मुख्यमंत्री जयराम ठाकुर नूरपुर बस दुर्घटना में घायल बच्चों से मिलने नागरिक अस्पताल नूरपुर व अमनदीप नागरिक अस्पताल" />
<meta property="og:url" content="https://www.amarujala.com/shimla/himachal-govt-will-constitute-committee-to-reduce-road-accident" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2018/04/10/750x506/jairam-thakur_1523353428.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="मुख्यमंत्री जयराम ठाकुर नूरपुर बस दुर्घटना में घायल बच्चों से मिलने नागरिक अस्पताल नूरपुर व अमनदीप नागरिक अस्पताल">
<meta name="twitter:url" content="https://www.amarujala.com/shimla/himachal-govt-will-constitute-committee-to-reduce-road-accident" />
<meta name="twitter:title" content="सड़क हादसों को रोकने के लिए ये कदम उठाएगी सरकार, सीएम जयराम ने किया खुलासा- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2018/04/10/750x506/jairam-thakur_1523353428.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/shimla/himachal-govt-will-constitute-committee-to-reduce-road-accident"
    },
    "headline": "सड़क हादसों को रोकने के लिए ये कदम उठाएगी सरकार, सीएम जयराम ने किया खुलासा- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2018/04/10/500x500/jairam-thakur_1523353428.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2018-04-10T16:22:15+05:30",
    "dateModified": "2018-04-10T16:47:19+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["jairam thakur statement, road accident hp, hp cm road accident statement, nurpur bus accident, bus accident in kangra, Shimla News in Hindi, Latest Shimla News in Hindi, Shimla Hindi Samachar"],
    "articleSection": "City &amp; states",
    "description": "मुख्यमंत्री जयराम ठाकुर नूरपुर बस दुर्घटना में घायल बच्चों से मिलने नागरिक अस्पताल नूरपुर व अमनदीप नागरिक अस्पताल पठानकोट पहुंचे। मुख्यमंत्री ने घायल बच्चों के शीघ्र स्वस्थ होने की कामना की और परिजनों को हर संभव सहायता का आश्वासन दिया।&nbsp;&lt;br /&gt;
&lt;br /&gt;
उन्होंने इस दुर्घटना में घायल 10 वर्षीय बालक रणवीर की बहादुरी तथा हौंसले की भी सराहना की। जो दुर्घटना स्थल से सड़क तक पहुंचा और लोगों को इस दुर्घटना की सूचना दी।&nbsp;&lt;br /&gt;
&lt;br /&gt;
मुख्यमंत्री ने कहा कि भविष्य में इस प्रकार के हादसे न हो, इसके लिए राज्य सरकार शीघ्र ही सुझावों के लिए एक समिति का गठन करेगी। उन्होंने कहा कि राज्य सरकार इस स्कूल बस में घायल हुए बच्चों को हर संभव सहायता प्रदान करेगी।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=85b484467e">
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/v1/css/main-f53e99ee4b.css" async />
<script>
_auw_page_detail = {"category":"city-and-states","state":"himachal-pradesh","hyper":"shimla","template":"feature-story"}
</script>
<meta name="csrf-token" content="gbZn9Op6c7BmbPclal1YEuB0b5OhhvBUDJjw1tN6" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#e2e0e0">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>
<script> pageType = "article"</script>

<script type="text/javascript">
_request_client = 'web';_pwa_app='web';var timerStart = Date.now(); pageAds = {};site_ga_data ={};_cf_device_type = "desktop";
  
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
if(typeof _request_client!=='undefined' && _request_client=='web'){
 (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
}
    pageType = 'article'; //it's compulsary far async ad load
 
if(typeof _request_client!=='undefined' && _request_client=='web'){
             site_ga_data= [{"id":"UA-28612117-1","name":"main_id","link":"auto"},{"id":"UA-57570453-1","name":"global_id","link":"amarujala.com"},{"id":"UA-28612117-12","name":"hyperlocal","link":"hyperlocal"}]
    }else if(typeof _request_client!=='undefined' && (_request_client=='android' || _request_client=='iphone')){
      site_ga_data={
        '0':{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'}
      };
}
/*else if(typeof _request_client!=='undefined' && _request_client=='iphone'){
      site_ga_data={
        '0':{'id':'UA-28612117-1','name':'main_id','link':'auto'},
        '1':{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'},
        '2':{'id':'UA-62762346-2','name':'iphone_id','link':'iphone'} 
      };
}*/
function pageview_candidate(){
var xmlhttp = new XMLHttpRequest();
var url = '/ajax/comscore-pv?_ts='+Date.now();
xmlhttp.onreadystatechange = function() {
    if (this.readyState == 4 && this.status == 200) {
        return this.responseText
    }
};
xmlhttp.open("GET", url, true);
xmlhttp.send();
}
function gaTracker(site_ga_data) { (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); for (ga_data in site_ga_data) { ga('create', site_ga_data[ga_data]['id'], site_ga_data[ga_data]['link'], { 'name': site_ga_data[ga_data]['name'], 'allowLinker': true }); ga(site_ga_data[ga_data]['name'] + '.require', 'linker'); ga(site_ga_data[ga_data]['name'] + '.require', 'displayfeatures'); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); } /*ga('require', 'autotrack');ga('auglobal.require', 'autotrack');*/ } function gaTrackPageViews(path) { for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + '.set', { page: path }); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); }; if(typeof COMSCORE !='undefined' && typeof COMSCORE.beacon !== 'undefined'){ COMSCORE.beacon({ c1: "2", c2: "21916725" });pageview_candidate(); } }; function gaTrackEvent(eventCategory, eventAction, eventLabel, eventValue, interaction) { if (typeof eventCategory == 'undefined') { eventCategory = "Amarujala-"; }else{ eventCategory = "Amarujala-"+eventCategory; }; if (typeof eventAction == 'undefined') { eventAction = "default"; }; if (typeof eventLabel == 'undefined') { eventLabel = null; }; if(typeof eventValue == 'undefined'){ eventValue = null; }; if(typeof interaction == 'undefined'){ interaction = false; }; fields = { hitType: 'event', eventCategory: eventCategory, eventAction: eventAction, eventLabel: eventLabel, eventValue: eventValue, nonInteraction:interaction }; for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + ".send", fields); } };
gaTracker(site_ga_data);
function is_mobile(){if (! navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/webOS/i) && ! navigator.userAgent.match(/iPhone/i) &&! navigator.userAgent.match(/iPod/i) && ! navigator.userAgent.match(/iPad/i) && ! navigator.userAgent.match(/Blackberry/i) && ! navigator.userAgent.match(/UCWEB/i)){return false;} else{return true;}};
</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
</style>
</head>
<body class="lite">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top: 2px}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:8px}
}
</style>
<style>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</style>
<header>
<script>
 (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=0&version=v2.10";
          fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>
<div class="fb-customerchat" page_id="155612491169181" ref="messaging_referrals" logged_in_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!" logged_out_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:11px 0 8px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 25px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:8px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="http://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="http://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="http://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small"><span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>
</li>
<li><a href="https://www.facebook.com/Amarujala" target="_new"><span class="sprite fb-icn-20"></span></a></li>
<li><a href="https://twitter.com/AmarUjalaNews" target="_new"><span class="sprite tw-icn-20"></span></a></li>
<li><a href="https://plus.google.com/+amarujala" target="_new"><span class="sprite gplus-icn-20"></span></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new"><span class="sprite youtube-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Amar Ujala Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/city-and-states" class="sel">शहर और राज्य</a></li>
<li><a href="/india-news" title="देश">देश</a></li>
<li><a href="/ipl-2018" title="IPL 2018">IPL 2018</a></li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a></li>
<li><a href="/video" title="वीडियो">वीडियो</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/cricket" title="क्रिकेट">क्रिकेट</a></li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live TV</a></div>
</nav>
</div>
</div>
</div>
</div>

<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a class="sel" href="/himachal-pradesh" title="हिमाचल प्रदेश">हिमाचल प्रदेश</a><span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/shimla" title="शिमला">शिमला</a></li>
<li><a href="/himachal-pradesh/una" title="ऊना">ऊना</a></li>
<li><a href="/himachal-pradesh/kangra" title="कांगड़ा">कांगड़ा</a></li>
<li><a href="/himachal-pradesh/kullu" title="कुल्लू">कुल्लू</a></li>
<li><a href="/himachal-pradesh/chamba" title="चम्बा">चम्बा</a></li>
<li><a href="/himachal-pradesh/dharamshala-city" title="धर्मशाला">धर्मशाला</a></li>
<li><a href="/himachal-pradesh/bilaspur" title="बिलासपुर">बिलासपुर</a></li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/himachal-pradesh/mandi" title="मंडी">मंडी</a></li>
<li><a href="/himachal-pradesh/rampur-bushahar" title="रामपुर बुशहर">रामपुर बुशहर</a></li>
<li><a href="/himachal-pradesh/sirmour" title="सिरमौर">सिरमौर</a></li>
<li><a href="/himachal-pradesh/solan" title="सोलन">सोलन</a></li>
<li><a href="/himachal-pradesh/hamirpur-hp" title="हमीरपुर (हिमाचल प्रदेश)">हमीरपुर (हिमाचल प्रदेश)</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>



<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.navbottomFixed{display:none}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {display:block}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:24px;background-position: -312px 4px;display:block}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-1', [728, 90], 'div-gpt-ad-1514643332387-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-2', [728, 90], 'div-gpt-ad-1514643332387-4').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}

@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}

</style>

<div class="ad-mb ad-300 mt-16" id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/himachal-pradesh">Himachal Pradesh</a>
&rsaquo;&nbsp;&nbsp;

<a href="/shimla">Shimla</a>
&rsaquo;&nbsp;&nbsp;
<a href="/shimla/himachal-govt-will-constitute-committee-to-reduce-road-accident"> himachal govt will constitute committee to reduce road accident</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/himachal-pradesh",
    "name": "Himachal Pradesh"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/shimla",
    "name": "Shimla"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/shimla/himachal-govt-will-constitute-committee-to-reduce-road-accident",
    "name": " himachal govt will constitute committee to reduce road accident"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5acc975f4f1c1bc41a8b46c6">{&quot;_id&quot;:&quot;5acc975f4f1c1bc41a8b46c6&quot;,&quot;slug&quot;:&quot;himachal-govt-will-constitute-committee-to-reduce-road-accident&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0938\u0921\u093c\u0915 \u0939\u093e\u0926\u0938\u094b\u0902 \u0915\u094b \u0930\u094b\u0915\u0928\u0947 \u0915\u0947 \u0932\u093f\u090f \u092f\u0947 \u0915\u0926\u092e \u0909\u0920\u093e\u090f\u0917\u0940 \u0938\u0930\u0915\u093e\u0930, \u0938\u0940\u090f\u092e \u091c\u092f\u0930\u093e\u092e \u0928\u0947 \u0915\u093f\u092f\u093e \u0916\u0941\u0932\u093e\u0938\u093e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="सड़क हादसों को रोकने के लिए ये कदम उठाएगी सरकार, सीएम जयराम ने किया खुलासा">सड़क हादसों को रोकने के लिए ये कदम उठाएगी सरकार, सीएम जयराम ने किया खुलासा</h1>
<div class="auther-time">
<div class="authdesc">
<span>अमर उजाला ब्यूरो, शिमला</span>
Updated Tue, 10 Apr 2018 04:47 PM IST
</div>
</div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2018/04/10/750x506/jairam-thakur_1523353428.jpeg" alt=" himachal govt will constitute committee to reduce road accident" title="सड़क हादसों को रोकने के लिए ये कदम उठाएगी सरकार, सीएम जयराम ने किया खुलासा" class="img-responsive center-block">
</div>


<div class="ad-dt ad-728 mt-10">
<div id='div-gpt-ad-1514643332387-3'>
<script>
                   if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-3'); });}
                </script>
</div>
</div>

<div class="article-desc">
मुख्यमंत्री जयराम ठाकुर नूरपुर बस दुर्घटना में घायल बच्चों से मिलने नागरिक अस्पताल नूरपुर व अमनदीप नागरिक अस्पताल पठानकोट पहुंचे। मुख्यमंत्री ने घायल बच्चों के शीघ्र स्वस्थ होने की कामना की और परिजनों को हर संभव सहायता का आश्वासन दिया। 
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
उन्होंने इस दुर्घटना में घायल 10 वर्षीय बालक रणवीर की बहादुरी तथा हौंसले की भी सराहना की। जो दुर्घटना स्थल से सड़क तक पहुंचा और लोगों को इस दुर्घटना की सूचना दी। <br />
<br />
मुख्यमंत्री ने कहा कि भविष्य में इस प्रकार के हादसे न हो, इसके लिए राज्य सरकार शीघ्र ही सुझावों के लिए एक समिति का गठन करेगी। उन्होंने कहा कि राज्य सरकार इस स्कूल बस में घायल हुए बच्चों को हर संभव सहायता प्रदान करेगी।


<div id="slide-1" class="hidden clr">
<h3 class="nxt-heading" id="title-1">जरूरत पड़ी तो सरकार वहन करेगी इलाज का खर्च</h3>

<div class="auw-lazy-load">
<div class="image lazyLoadlist auw-lazy-load">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/990x460/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/990x460/jairam-thakur_1523353507.jpeg" alt="">
</div>
 </div>

<div class="slide"><div style="text-align: justify;">उन्होंने बच्चों के सर्वश्रेष्ठ उपचार के लिए चिकित्सकों को निर्देश दिए। कहा कि यदि आवश्यकता पड़ी तो बच्चों अन्य अस्पताल में भेजा जाए और सरकार उपचार के सभी खर्चों का वहन करेगी। <br />
<br />
जय राम ठाकुर ने कहा कि सरकार ने दुर्घटना के कारणों का पता लगाने के लिए मजिस्ट्रेटी जांच के आदेश दिए हैं। उन्होंने कहा कि भविष्य में इस प्रकार की दुर्घटनाएं न हो, इसके लिए सभी ऐतिहाती कदम उठाए जाएंगे। <br />
<br />
मुख्यमंत्री ने कहा कि राज्य सरकार दुख की घड़ी में उन परिवारों के साथ हैं, जिनके बच्चों ने इस दुर्भाग्यपूर्ण घटना में अपने प्राण गवाएं हैं। जयराम ठाकुर ने मृतकों को श्रद्धांजलि अर्पित की तथा शोक संतप्त परिजनों को सांत्वना दी। <br />
<br />
केन्द्रीय स्वास्थ्य मंत्री जे.पी. नड्डा, सांसद शांता कुमार, खाद्य एवं नागरिक आपूर्ति मंत्री किशन कपूर, शिक्षा मंत्री सुरेश भारद्वाज, शहरी विकास मंत्री सरवीण चौधरी, स्वास्थ्य मंत्री  विपिन सिंह परमार तथा विधायक राकेश पठानिया भी इस दौरान मुख्यमंत्री के साथ मौजूद रहे। </div>
</div>
</div>
<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-0">
<script type='text/javascript'>
                                    if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-0"); });}
                                </script>
</div>
<div class="story-nxt-slide-hd">
<a href="javascript:void(0)" data-currentSlide="1" data-totalSlide="1" class="moreFeat" id="show-more-slide">
<span class="clicknxt">आगे पढ़ें</span>
<div class="clearfix"></div>
<h3 class="nxt-hd" id="show_more_title">जरूरत पड़ी तो सरकार वहन करेगी इलाज का खर्च</h3>
</a>
</div>
<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
 </div>
</div>
</section>


<div class="social-div">
<div class="socialicn">

<div class="shareDv">
<div id="_auw-addthis-sharing" class="addthis_sharing_toolbox"></div>
<script type="text/javascript" defer>
            var _is_loaded_addthis = false;
            function loadAddThis(){
	    if(_is_loaded_addthis){
		return;
	    }
	    _is_loaded_addthis = true;
            //console.log('call on scroll')
            var addthisScript = document.createElement('script');
	    //addthisScript.async = 'async';
            addthisScript.setAttribute('src', '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b41b395c900333');
            document.body.appendChild(addthisScript);
            }
            // Check for browser support of event handling capability
	
            if (window.addEventListener){
            window.addEventListener("scroll", loadAddThis, false);
            } else if (window.attachEvent){
            window.attachEvent("oncroll", loadAddThis);
            } else{ window.onload = loadAddThis; }
            </script>
<div class="clr"></div>
</div>
<a href="javascript:void(0);" data-id="story-5acc975f4f1c1bc41a8b46c6" class="auw-bookmark" data-type="bookmark" story-url="himachal-govt-will-constitute-committee-to-reduce-road-accident" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>

</div>
</div>



<div class="ad-dt ad-728 mt-16">
<div id='div-gpt-ad-1514643332387-4'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-4'); });}
        </script>
</div>
</div>
<div class="ad-mb ad-300 mt-16">
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<div class="tagsDv">
<a href="/tags/jairam-thakur-statement" class="tags"><span>jairam thakur statement</span> </a>
<a href="/tags/road-accident-hp" class="tags"><span>road accident hp</span> </a>
<a href="/tags/nurpur-bus-accident" class="tags"><span>nurpur bus accident</span> </a>
<a href="/tags/bus-accident-in-kangra" class="tags"><span>bus accident in kangra</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>


<div class="fb-commentDv" id="fb-comment-toggle-5acc975f4f1c1bc41a8b46c6" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/shimla/himachal-govt-will-constitute-committee-to-reduce-road-accident" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5acc975f4f1c1bc41a8b46c6';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जेल से आते ही इन 2 दिन में सलमान अब तक कर चुके हैं ये 5 काम, आपको मालूम है क्या?">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/after-getting-bail-in-blackbuck-poaching-case-five-things-salman-khan-did" title="जेल से आते ही इन 2 दिन में सलमान अब तक कर चुके हैं ये 5 काम, आपको मालूम है क्या?">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/09/108x108/salman-khan_1523264978.jpeg" alt="सलमान खान " class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="जेल से आते ही इन 2 दिन में सलमान अब तक कर चुके हैं ये 5 काम, आपको मालूम है क्या?" href="/photo-gallery/entertainment/bollywood/after-getting-bail-in-blackbuck-poaching-case-five-things-salman-khan-did">जेल से आते ही इन 2 दिन में सलमान अब तक कर चुके हैं ये 5 काम, आपको मालूम है क्या?</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="132 करोड़ में बिक रही ये नंबर प्लेट, न सोना न डायमंड ये है असली वजह, जान कर उड़ जाएंगे होश">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/world-of-wonders/worlds-most-expensive-car-number-plate-sale-for-rupees-132-crore" title="132 करोड़ में बिक रही ये नंबर प्लेट, न सोना न डायमंड ये है असली वजह, जान कर उड़ जाएंगे होश">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/most-expensice-car-number-plate_1523356231.jpeg" alt="most expensice car number plate " class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/world-of-wonders" title="World of Wonders">World of Wonders</a></h5>
<h3><a title="132 करोड़ में बिक रही ये नंबर प्लेट, न सोना न डायमंड ये है असली वजह, जान कर उड़ जाएंगे होश" href="/photo-gallery/bizarre-news/world-of-wonders/worlds-most-expensive-car-number-plate-sale-for-rupees-132-crore">132 करोड़ में बिक रही ये नंबर प्लेट, न सोना न डायमंड ये है असली वजह, जान कर उड़ जाएंगे होश</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बेहद भयानक है इस पेड़ की कहानी, दफ्न है एक ऐसा राज, जानकर चौंक जाएंगे आप">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/super-natural-stories/many-graves-of-dead-babies-in-this-tree-stem-in-indonesia" title="बेहद भयानक है इस पेड़ की कहानी, दफ्न है एक ऐसा राज, जानकर चौंक जाएंगे आप">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/the-graves_1523353911.jpeg" alt="The graves" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/super-natural-stories" title="Supernatural Stories">Supernatural Stories</a></h5>
<h3><a title="बेहद भयानक है इस पेड़ की कहानी, दफ्न है एक ऐसा राज, जानकर चौंक जाएंगे आप" href="/photo-gallery/bizarre-news/super-natural-stories/many-graves-of-dead-babies-in-this-tree-stem-in-indonesia">बेहद भयानक है इस पेड़ की कहानी, दफ्न है एक ऐसा राज, जानकर चौंक जाएंगे आप</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ट्रोलर्स की कॉकरोच से तुलना करते हुए ट्विंकल खन्ना बोलीं-जो इन्हें गंभीरता से लेते हैं वे मूर्ख हैं">

<div class="image lazyLoadlist">
<a href="/entertainment/bollywood/twinkle-khanna-internet-trolls-are-like-cockroaches" title="ट्रोलर्स की कॉकरोच से तुलना करते हुए ट्विंकल खन्ना बोलीं-जो इन्हें गंभीरता से लेते हैं वे मूर्ख हैं">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/31/108x108/twinkle-khanna_1517387481.jpeg" alt="twinkle khanna" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="ट्रोलर्स की कॉकरोच से तुलना करते हुए ट्विंकल खन्ना बोलीं-जो इन्हें गंभीरता से लेते हैं वे मूर्ख हैं" href="/entertainment/bollywood/twinkle-khanna-internet-trolls-are-like-cockroaches">ट्रोलर्स की कॉकरोच से तुलना करते हुए ट्विंकल खन्ना बोलीं-जो इन्हें गंभीरता से लेते हैं वे मूर्ख हैं</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="&#039;कुमकुम भाग्य&#039; की कहानी में आएगा बड़ा TWIST, सीरियल में होगी इस मशहूर एक्टर की एंट्री">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/mishal-raheja-to-enter-kumkum-bhagya-as-the-show-takes-7-years-leap" title="&#039;कुमकुम भाग्य&#039; की कहानी में आएगा बड़ा TWIST, सीरियल में होगी इस मशहूर एक्टर की एंट्री">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/04/108x108/kumkum-bhagya_1517736029.jpeg" alt="Kumkum Bhagya" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="&#039;कुमकुम भाग्य&#039; की कहानी में आएगा बड़ा TWIST, सीरियल में होगी इस मशहूर एक्टर की एंट्री" href="/photo-gallery/entertainment/bollywood/mishal-raheja-to-enter-kumkum-bhagya-as-the-show-takes-7-years-leap">&#039;कुमकुम भाग्य&#039; की कहानी में आएगा बड़ा TWIST, सीरियल में होगी इस मशहूर एक्टर की एंट्री</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बीच सड़क टॉपलेस हुई एक्ट्रेस का नया खुलासा, &#039;डायरेक्टर्स की करतूतों के सबूत हैं मेरे पास&#039;">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/sri-reddy-one-more-revealation-about-film-directors-producers-and-casting-couch" title="बीच सड़क टॉपलेस हुई एक्ट्रेस का नया खुलासा, &#039;डायरेक्टर्स की करतूतों के सबूत हैं मेरे पास&#039;">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/sri-reddy_1523311305.jpeg" alt="sri reddy" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a title="बीच सड़क टॉपलेस हुई एक्ट्रेस का नया खुलासा, &#039;डायरेक्टर्स की करतूतों के सबूत हैं मेरे पास&#039;" href="/photo-gallery/entertainment/television/sri-reddy-one-more-revealation-about-film-directors-producers-and-casting-couch">बीच सड़क टॉपलेस हुई एक्ट्रेस का नया खुलासा, &#039;डायरेक्टर्स की करतूतों के सबूत हैं मेरे पास&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सलमान खान का साथ देने पर उनकी को-एक्ट्रेस को मिली जान से मारने की धमकी, केस दर्ज">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/salman-khan-co-actress-kunickaa-sadanand-files-case-after-death-threats" title="सलमान खान का साथ देने पर उनकी को-एक्ट्रेस को मिली जान से मारने की धमकी, केस दर्ज">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/07/108x108/salman-khan_1523103093.jpeg" alt="Salman Khan" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="सलमान खान का साथ देने पर उनकी को-एक्ट्रेस को मिली जान से मारने की धमकी, केस दर्ज" href="/photo-gallery/entertainment/bollywood/salman-khan-co-actress-kunickaa-sadanand-files-case-after-death-threats">सलमान खान का साथ देने पर उनकी को-एक्ट्रेस को मिली जान से मारने की धमकी, केस दर्ज</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="कपिल शर्मा ने फिर नहीं की शूटिंग, अब चैनल को उठाना पड़ेगा यह कदम">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/kapil-sharma-has-not-shot-fresh-episode-of-family-time-with-kapil-sharma" title="कपिल शर्मा ने फिर नहीं की शूटिंग, अब चैनल को उठाना पड़ेगा यह कदम">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/07/108x108/_1523093802.jpeg" alt="कपिल शर्मा" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a title="कपिल शर्मा ने फिर नहीं की शूटिंग, अब चैनल को उठाना पड़ेगा यह कदम" href="/photo-gallery/entertainment/television/kapil-sharma-has-not-shot-fresh-episode-of-family-time-with-kapil-sharma">कपिल शर्मा ने फिर नहीं की शूटिंग, अब चैनल को उठाना पड़ेगा यह कदम</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बिहारन से लेकर पाकिस्तानी जासूस तक, आलिया के ऐसे 5 दमदार रोल जो काफी पसंद किए गए">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/alia-bhatt-raazi-trailer-out-here-is-5-roles" title="बिहारन से लेकर पाकिस्तानी जासूस तक, आलिया के ऐसे 5 दमदार रोल जो काफी पसंद किए गए">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/_1523353405.jpeg" alt="आलिया भट्ट" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="बिहारन से लेकर पाकिस्तानी जासूस तक, आलिया के ऐसे 5 दमदार रोल जो काफी पसंद किए गए" href="/photo-gallery/entertainment/bollywood/alia-bhatt-raazi-trailer-out-here-is-5-roles">बिहारन से लेकर पाकिस्तानी जासूस तक, आलिया के ऐसे 5 दमदार रोल जो काफी पसंद किए गए</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="कपिल शर्मा के बारे में आई एक और बुरी खबर, करतूतें देख शो छोड़ गईं &#039;मैडम&#039;">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/kapil-sharma-show-host-neha-pendse-quit-for-another-shoot" title="कपिल शर्मा के बारे में आई एक और बुरी खबर, करतूतें देख शो छोड़ गईं &#039;मैडम&#039;">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/_1523350947.jpeg" alt="नेहा पेंडसे" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a title="कपिल शर्मा के बारे में आई एक और बुरी खबर, करतूतें देख शो छोड़ गईं &#039;मैडम&#039;" href="/photo-gallery/entertainment/television/kapil-sharma-show-host-neha-pendse-quit-for-another-shoot">कपिल शर्मा के बारे में आई एक और बुरी खबर, करतूतें देख शो छोड़ गईं &#039;मैडम&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>

</div>
</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80">

<div class="image lazyLoadlist">
<a href="/bihar/cbi-raid-rabri-s-patna-residence-son-tejashwi-yadav-questioned-under-railway-tender-case?src=story-most-read" title="पटना: लालू के घर CBI का छापा, राबड़ी और तेजस्वी से चार घंटे चली पूछताछ">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/360x243/rabri-devi-tejashwi-yadav_1523353904.jpeg" alt="CBI raid Rabri`s Patna residence, son Tejashwi yadav questioned under Railway Tender case" class="img-responsive center-block img-load" data-size="360x243" data-resize="108x108">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/bihar" title="Bihar">Bihar</a></h5>
<h3><a href="/bihar/cbi-raid-rabri-s-patna-residence-son-tejashwi-yadav-questioned-under-railway-tender-case?src=story-most-read" title="पटना: लालू के घर CBI का छापा, राबड़ी और तेजस्वी से चार घंटे चली पूछताछ">पटना: लालू के घर CBI का छापा, राबड़ी और तेजस्वी से चार घंटे चली पूछताछ</a></h3>
<p class="txt">
राबड़ी की मौजूदगी में सीबीआई ने घर की तलासी ली। इस पर बेटे तेजस्वी से भी कई सवाल पूछे गए हैं।
</p>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/bihar/live-pm-modi-has-laid-the-foundation-stone-of-5-schemes-in-bapu-dham?src=story-most-read" title="पीएम मोदी बोले- केंंद्र का बिहार सरकार को पूरा समर्थन, असामाजिक तत्वों से लड़ रहे नीतीश">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/pm-modi-in-bihar_1523352195.jpeg" alt="LIVE: PM Modi has laid the foundation stone of 5 schemes in Bapu Dham" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bihar" title="Bihar">Bihar</a></h5>
<h3><a href="/bihar/live-pm-modi-has-laid-the-foundation-stone-of-5-schemes-in-bapu-dham?src=story-most-read" title="पीएम मोदी बोले- केंंद्र का बिहार सरकार को पूरा समर्थन, असामाजिक तत्वों से लड़ रहे नीतीश">पीएम मोदी बोले- केंंद्र का बिहार सरकार को पूरा समर्थन, असामाजिक तत्वों से लड़ रहे नीतीश</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/bihar/bihar-chief-minister-nitish-kumar-said-that-we-can-not-grow-on-communal-issue-in-front-of-pm-modi?src=story-most-read" title="PM मोदी के सामने नीतीश का छलका दर्द, कहा- सभी धर्मों की इज्जत से ही आगे बढ़ेगा देश">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/nitish-kumar-and-narendra-modi_1523344483.jpeg" alt="Nitish Kumar and Narendra Modi" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bihar" title="Bihar">Bihar</a></h5>
<h3><a href="/bihar/bihar-chief-minister-nitish-kumar-said-that-we-can-not-grow-on-communal-issue-in-front-of-pm-modi?src=story-most-read" title="PM मोदी के सामने नीतीश का छलका दर्द, कहा- सभी धर्मों की इज्जत से ही आगे बढ़ेगा देश">PM मोदी के सामने नीतीश का छलका दर्द, कहा- सभी धर्मों की इज्जत से ही आगे बढ़ेगा देश</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/bihar/bihar-pm-modi-praises-for-parameswaran-iyer-know-why-so-special?src=story-most-read" title="बिहार: पीएम मोदी ने खूब की परमेश्वरन अय्यर की तारीफ, जानें क्यों हैं इतने खास">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/parameswaran-iyer_1523349855.jpeg" alt="अय्यर " class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bihar" title="Bihar">Bihar</a></h5>
<h3><a href="/bihar/bihar-pm-modi-praises-for-parameswaran-iyer-know-why-so-special?src=story-most-read" title="बिहार: पीएम मोदी ने खूब की परमेश्वरन अय्यर की तारीफ, जानें क्यों हैं इतने खास">बिहार: पीएम मोदी ने खूब की परमेश्वरन अय्यर की तारीफ, जानें क्यों हैं इतने खास</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/bihar/bihar-university-issues-photo-of-a-woman-in-lingerie-on-her-admit-card?src=story-most-read" title="हद हो गई अब तो..एडमिट कार्ड पर लगा दी बिकनी वाली लड़की की फोटो ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/19/108x108/exam-paper-evaluation_1521475185.jpeg" alt="Bihar university issues photo of a woman in lingerie on her admit card " class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bihar" title="Bihar">Bihar</a></h5>
<h3><a href="/bihar/bihar-university-issues-photo-of-a-woman-in-lingerie-on-her-admit-card?src=story-most-read" title="हद हो गई अब तो..एडमिट कार्ड पर लगा दी बिकनी वाली लड़की की फोटो ">हद हो गई अब तो..एडमिट कार्ड पर लगा दी बिकनी वाली लड़की की फोटो </a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/lucknow/passengers-seen-swatting-mosquitoes-on-a-jet-airways-flight-at-lucknow-airport?src=story-most-read" title="इंडिगो के बाद जेट एयरवेज में मच्छरों का आतंक, मच्छर मारते यात्रियों का वीडियो वायरल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/_1523348852.jpeg" alt="जेट एयरवेज, इनसेट में मच्छर भगाते यात्री" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/lucknow" title="Lucknow">Lucknow</a></h5>
<h3><a href="/lucknow/passengers-seen-swatting-mosquitoes-on-a-jet-airways-flight-at-lucknow-airport?src=story-most-read" title="इंडिगो के बाद जेट एयरवेज में मच्छरों का आतंक, मच्छर मारते यात्रियों का वीडियो वायरल">इंडिगो के बाद जेट एयरवेज में मच्छरों का आतंक, मच्छर मारते यात्रियों का वीडियो वायरल</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/bihar/modi-attacks-on-mayavati-said-sc-st-act-was-diminutive-by-mayawati?src=story-most-read" title="बीजेपी ने कहा- सीएम पद पर रहते हुए मायावती ने एससी-एसटी एक्ट को किया कमजोर">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/mayawati_1523353335.jpeg" alt="Modi attacks on mayavati, said sc-st act was diminutive by mayawati&nbsp;" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bihar" title="Bihar">Bihar</a></h5>
<h3><a href="/bihar/modi-attacks-on-mayavati-said-sc-st-act-was-diminutive-by-mayawati?src=story-most-read" title="बीजेपी ने कहा- सीएम पद पर रहते हुए मायावती ने एससी-एसटी एक्ट को किया कमजोर">बीजेपी ने कहा- सीएम पद पर रहते हुए मायावती ने एससी-एसटी एक्ट को किया कमजोर</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/big-revealing-in-postmortem-report-of-rape-victim-father?src=story-most-read" title="BJP विधायक पर रेप का आरोप लगाने वाली लड़की के पिता की पोस्टमार्टम रिपोर्ट में बड़ा खुलासा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/bjp-mla-case_1523344923.jpeg" alt="पोस्टमार्टम रिपोर्ट में मृतक के शरीर मे करीब 15 चोटें" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a></h5>
<h3><a href="/uttar-pradesh/kanpur/big-revealing-in-postmortem-report-of-rape-victim-father?src=story-most-read" title="BJP विधायक पर रेप का आरोप लगाने वाली लड़की के पिता की पोस्टमार्टम रिपोर्ट में बड़ा खुलासा">BJP विधायक पर रेप का आरोप लगाने वाली लड़की के पिता की पोस्टमार्टम रिपोर्ट में बड़ा खुलासा</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/bihar/today-pm-narendra-modi-will-be-lauch-madhepura-rail-engine?src=story-most-read" title="बिहार पहुंचे पीएम मोदी, चंपारण सत्याग्रह की शताब्दी के मौके पर देंगे विशेष तोहफा  ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/10/108x108/nitish-kumar-and-narendra-modi_1523344483.jpeg" alt="today pm narendra modi will be lauch madhepura rail engine" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bihar" title="Bihar">Bihar</a></h5>
<h3><a href="/bihar/today-pm-narendra-modi-will-be-lauch-madhepura-rail-engine?src=story-most-read" title="बिहार पहुंचे पीएम मोदी, चंपारण सत्याग्रह की शताब्दी के मौके पर देंगे विशेष तोहफा  ">बिहार पहुंचे पीएम मोदी, चंपारण सत्याग्रह की शताब्दी के मौके पर देंगे विशेष तोहफा </a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/10-april-bharat-bandh-in-uttarakhand?src=story-most-read" title="भारत बंद: देहरादून में धारा-144 लागू, बाकी जिलों में बंद का मिला-जुला असर">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/12/06/108x108/shop-closed_1481018085.jpeg" alt="10 april bharat bandh in uttarakhand" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a></h5>
<h3><a href="/dehradun/10-april-bharat-bandh-in-uttarakhand?src=story-most-read" title="भारत बंद: देहरादून में धारा-144 लागू, बाकी जिलों में बंद का मिला-जुला असर">भारत बंद: देहरादून में धारा-144 लागू, बाकी जिलों में बंद का मिला-जुला असर</a></h3>
<p class="time-clock"><span class="sprite"></span>10 अप्रैल 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4>Related Videos</h4><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1F5vewO?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/shimla/cloudburst-in-a-village-of-shimla-in-himachal-pradesh?src=story-video" title="देखिए शिमला में कैसे बादल फटने से आई भारी तबाही">देखिए शिमला में कैसे बादल फटने से आई भारी तबाही</a></h3>
<div class="desc">शिमला के जजैहड़ गांव में बादल फटने से भारी तबाही मची है। इससे कई घरों और गौशालाओं में मलबा भर गया। हालात के बारे में ज्यादा जानकारी के लिए इस रिपोर्ट पर नजर डालें।</div>
<p class="time-clock"><span class="sprite"></span>9 अप्रैल 2018</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/shimla/traffic-opens-for-rohtang-pass-in-himachal-pradesh?src=story-video" title="रोहतांग दर्रा हुआ बहाल, सड़क से हटाई गई बर्फ">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/09/262x177/rohtang-pass_1523272677.jpeg" alt="rohtang pass" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:37</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/shimla/traffic-opens-for-rohtang-pass-in-himachal-pradesh?src=story-video" title="रोहतांग दर्रा हुआ बहाल, सड़क से हटाई गई बर्फ">रोहतांग दर्रा हुआ बहाल, सड़क से हटाई गई बर्फ</a></h3>
<p class="time-clock"><span class="sprite"></span>9 अप्रैल 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/three-arrested-from-una-of-himachal-pradesh-in-cbse-leak-case?src=story-video" title="सीबीएसई पेपर लीक मामले में अब यहां से हुई गिरफ्तारी">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/07/262x177/cbse-paper-leak_1523100978.jpeg" alt="सीबीएसई पेपर लीक" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:10</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/three-arrested-from-una-of-himachal-pradesh-in-cbse-leak-case?src=story-video" title="सीबीएसई पेपर लीक मामले में अब यहां से हुई गिरफ्तारी">सीबीएसई पेपर लीक मामले में अब यहां से हुई गिरफ्तारी</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अप्रैल 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/shimla/himachal-pradesh-rohtang-pass-reinstated-for-small-vehicles?src=story-video" title="शुक्रवार से छोटे वाहनों के लिए खुल जाएगा रोहतांग दर्रा">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/05/262x177/himachal-news_1522947686.jpeg" alt="हिमचाल प्रदेश " class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:01</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/shimla/himachal-pradesh-rohtang-pass-reinstated-for-small-vehicles?src=story-video" title="शुक्रवार से छोटे वाहनों के लिए खुल जाएगा रोहतांग दर्रा">शुक्रवार से छोटे वाहनों के लिए खुल जाएगा रोहतांग दर्रा</a></h3>
<p class="time-clock"><span class="sprite"></span>5 अप्रैल 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/shimla/more-than-250-people-crosses-rohtang-pass-on-foot-as-weather-changes?src=story-video" title="VIDEO: रोहतांग में मौसम खराब, 250 लोगों ने पैदल पार किया दर्रा">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/04/262x177/rohtang_1522833371.jpeg" alt="रोहतांग" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">0:51</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/shimla/more-than-250-people-crosses-rohtang-pass-on-foot-as-weather-changes?src=story-video" title="VIDEO: रोहतांग में मौसम खराब, 250 लोगों ने पैदल पार किया दर्रा">VIDEO: रोहतांग में मौसम खराब, 250 लोगों ने पैदल पार किया दर्रा</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2018</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>



<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>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</script>
<script async> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/8157108d782f0e7da8a71b37520a65aac8408134.js" async></script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=85b484467e" async />
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=85b484467e" async></script>



<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                if(typeof _request_client !=='undefined' && (_request_client=='iphone' || _request_client=='android')){
                    history.pushState(null, null, '?pageId=' + id + '&client=' + _request_client);
                }else{
                    history.pushState(null, null, '?pageId=' + id);
                }
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
    
</script>

<style>
.closeicn-roundgray{width:24px;height:24px;display:block;position:absolute;cursor: pointer;background-position: -269px -136px}
.lighticn{width:10px;height:14px;display:block;position:absolute;cursor: pointer;background-position: -267px -167px}
.get-app-banner{display:none}    
    
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait){
.get-app-banner {position: fixed;display:block;z-index: 2000;transition: 0.5s;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden;width:500px;background:#fff;border-radius:3px;left:50%;margin-left:-250px;bottom:180px}    
body.show-app-banner .get-app-banner{display:block;visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.get-app-banner h3{font-size:14px;color:#8e93a1;margin: 0px 0 6px;display:block;text-align: center;background:#f8f8fa;padding:8px 5px 3px;line-height: 1.4;border-radius:3px}
.get-app-banner .close-btn-pwa{width:24px;height:24px;position:absolute;right:3px;top:3px;cursor: pointer}
.get-app-banner .get-msg{text-align: center;font-size:14px;color:#333333;padding:20px 0 30px;position: relative}
.get-app-banner .get-msg .lighticn{top:0;left:50%;margin-left:-5px}
.get-app-banner .get-msg p{margin-bottom: 15px}    
.get-app-banner .get-msg .click{font-weight:700;color:#000;line-height: 1.2}    
.get-app-banner .get-msg .click span{display:block;margin-bottom: 3px;font-weight:normal;color:#7a7a7a;font-size:12px}    
    
.downArrow{position: absolute;bottom:10px;left:50%;margin-left: -10px}
.downArrowIcn-blue{width:10px;height:5px;display: block;background-position: -249px -170px}
.bounce {-moz-animation: bounce 2s infinite;-webkit-animation: bounce 2s infinite;animation: bounce 2s infinite}
        
@-moz-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -moz-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -moz-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -moz-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}
@-webkit-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -webkit-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -webkit-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -webkit-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}

}
@media  only screen and (max-width:480px){
.get-app-banner{width:90%;margin-left: -45%}
}
@media  only screen and (max-width:320px){
.get-app-banner h3{font-size:15px}
.get-app-banner .get-msg{font-size:18px}
}
    
</style>
<div class="get-app-banner">
<a href="javascript:void(0);" class="close-btn-pwa"><span class="sprite closeicn-roundgray"></span></a>
<h3>अमर उजाला ऐप चुनें</h3>
<div class="get-msg">
<span class="sprite lighticn"></span>
<p>सबसे तेज अनुभव के लिए</p>
<div class="click">
<span>क्लिक करें</span>
Add to Home Screen
</div>
<div class="downArrow bounce">
<span class="sprite downArrowIcn-blue"></span>
</div>
</div>
</div>
<div class="navcover-pwa"></div>

<script>
/* PWA Promotional Banner Prompt */         
$('body').on('click','.close-btn-pwa, .navcover-pwa.show', function(e){
    if(typeof pwaPopUpClose!=='undefined'){
        pwaPopUpClose();
    }         
}); 
function pwaPopUpBanner(){
    if (window.matchMedia('(orientation: portrait)').matches) {
        $('body').addClass("show-app-banner");
        $(".navcover-pwa").addClass("show");
        $('body').css("overflow","hidden");
        gaTrackEvent("pwa", 'pwa-banner-open');
        //e.preventDefault();
    } 
}
function pwaPopUpClose(){
    $('body').removeClass("show-app-banner");
    $(".navcover-pwa").removeClass("show");
    $('body').css("overflow","auto");
    gaTrackEvent("pwa", 'pwa-banner-close');
    //e.preventDefault();
}
</script>

<style>
.mb-highlight-close {width:38px;height:36px;background-position:-205px -159px;display:inline-block;cursor:pointer;margin:0;}
.navcoverguide {width:0px;height:100%;overflow:hidden;z-index:999;position:fixed;top:0;bottom:0;left:0px;right:0;background:rgba(0,0,0,0);display:none}
.navcoverguide.show {width:100%;display:block;cursor: pointer;background:rgba(0,0,0,.5)}
.pwawrapper{display:none}	
	

@media  only screen and (max-width:736px){
.pwawrapper {position: fixed;display:block;z-index: 2000;transition: 0.5s;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden;width:500px;left:50%;margin-left:-250px;top:2px}	
body.show-pwa-guide .pwawrapper{display:block;visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}

.pwawrapper .close-btn1{cursor:pointer;margin:14px 0 0 5px}
.pwawrapper .arw{float:right;margin-bottom:1px;margin-right:-4px}
.pwawrapper .ban{display:block;width:100%;background:#ffbe23;color:#000;font-size:17px;padding:8px 2% 4px;text-align:center}
.pwawrapper .wd100 img{width:100%}

@media  only screen and (max-width:480px){
.pwawrapper{width:80%;margin-left:-40%}
}

@media  only screen and (max-width:360px){
.pwawrapper .ban{font-size:18px;padding:7px 2% 3px}
}

</style>

<div class="pwawrapper">
<span class="sprite mb-highlight-close close-btn1"> </span>
<div class="arw"><img data-gif="https://spiderimg.amarujala.com/assets/images/2018/03/21/arrow_5ab1f9a93a940.png" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D"></div>
<div class="clearfix"></div>
<div class="ban"> ADD करें अमर उजाला वैब ऐप और पायें एक Android Phone जीतने का मौका!</div>
<div class="wd100"><img data-gif="https://spiderimg.amarujala.com/assets/images/2018/03/23/small-921-kb_5ab4c0176cfcb.gif" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs%3D"></div>
</div>

<div class="navcover"></div>

<div class="navcoverguide"></div>

<script type="text/javascript" defer>
//Get App banner for mobile
if((typeof is_mobile != 'undefined' && is_mobile())){ 
function pwaGuidePopup(){

    if(typeof auw!='undefined' && typeof auw.readCookie!=='undefined'){
            pwaGuideDisplay=auw.readCookie('pwaguide');
            is_pwa_installed=auw.readCookie('ispwainstalled');
    }
    if((typeof is_pwa_installed=='undefined' || is_pwa_installed==null) && (typeof pwaGuideDisplay == 'undefined' || pwaGuideDisplay == null)){
        if (window.matchMedia('(orientation: portrait)').matches) {
            $('body').addClass("show-pwa-guide");
            $(".navcoverguide").addClass("show");
            $('body').css("overflow","hidden");
            gaTrackEvent("pwa", 'pwa-guide-open');
            if(typeof auw!='undefined' && typeof auw.createCookie!=='undefined'){
               auw.createCookie('pwaguide',1,1);
            }
            
        }
    }    
}    
$('body').on('click','.close-btn1, .navcoverguide.show', function(){
        if(typeof pwaGuideClose!='undefined'){
            pwaGuideClose();
        }
});
function pwaGuideClose(){
    $('body').removeClass("show-pwa-guide");
    $(".navcoverguide").removeClass("show");
    $('body').css("overflow","auto");
    gaTrackEvent("pwa", 'pwa-guide-close');
}
function loadDeferredGif() {
// Usage:
// optionally change the scope as final parameter too, like ECMA5
var myNodeList = document.querySelectorAll('img');
    forEach(myNodeList, function (index, value) {
    //console.log(index, value); // passes index + value back!
        if (value.hasAttribute('data-gif') && !value.hasAttribute('data-load')){
            var gif_url = value.getAttribute('data-gif');
            console.log("gif-url"+gif_url);
            value.setAttribute('data-load', 'loaded');
            value.setAttribute('src', gif_url);
        }
    });
};
//Code to detect browser and os
var os = [
    { name: 'Windows Phone', value: 'Windows Phone', version: 'OS' },
    { name: 'Windows', value: 'Win', version: 'NT' },
    { name: 'iPhone', value: 'iPhone', version: 'OS' },
    { name: 'iPad', value: 'iPad', version: 'OS' },
    { name: 'Kindle', value: 'Silk', version: 'Silk' },
    { name: 'Android', value: 'Android', version: 'Android' },
    { name: 'PlayBook', value: 'PlayBook', version: 'OS' },
    { name: 'BlackBerry', value: 'BlackBerry', version: '/' },
    { name: 'Macintosh', value: 'Mac', version: 'OS X' },
    { name: 'Linux', value: 'Linux', version: 'rv' },
    { name: 'Palm', value: 'Palm', version: 'PalmOS' }
];
var browser = [
    { name: 'UCBrowser', value: 'UCBrowser', version: 'UCBrowser' },
    { name: 'MiuiBrowser', value: 'MiuiBrowser', version: 'MiuiBrowser' },
    { name: 'Chrome', value: 'Chrome', version: 'Chrome' },
    { name: 'Firefox', value: 'Firefox', version: 'Firefox' },
    { name: 'Safari', value: 'Safari', version: 'Version' },
    { name: 'Internet Explorer', value: 'MSIE', version: 'MSIE' },
    { name: 'Opera', value: 'Opera', version: 'Opera' },
    { name: 'BlackBerry', value: 'CLDC', version: 'CLDC' },
    { name: 'Mozilla', value: 'Mozilla', version: 'Mozilla' }

];
var header = [
    navigator.platform,
    navigator.userAgent,
    navigator.appVersion,
    navigator.vendor,
    window.opera
];
function matchItem(string, data) {
    var i = 0,
        j = 0,
        html = '',
        regex,
        regexv,
        match,
        matches,
        version;
    
    for (i = 0; i < data.length; i += 1) {
        regex = new RegExp(data[i].value, 'i');
        match = regex.test(string);
        if (match) {
            regexv = new RegExp(data[i].version + '[- /:;]([\d._]+)', 'i');
            matches = string.match(regexv);
            version = '';
            if (matches) { if (matches[1]) { matches = matches[1]; } }
            if (matches) {
                matches = matches.split(/[._]+/);
                for (j = 0; j < matches.length; j += 1) {
                    if (j === 0) {
                        version += matches[j] + '.';
                    } else {
                        version += matches[j];
                    }
                }
            } else {
                version = '0';
            }
            return {
                name: data[i].name,
                version: parseFloat(version)
            };
        }
    }
    return { name: 'unknown', version: 0 };
}
    var agent = header.join(' ');
    var os = this.matchItem(agent, os);
    var browser = this.matchItem(agent, browser);
    //alert('browser='+browser.name+' os='+os.name);
    if((browser.name)=='Chrome' && (os.name)=='Android'){
        setTimeout(loadDeferredGif,4000);  
        setTimeout(pwaGuidePopup,15000);
        setTimeout(pwaGuideClose,35000);  
    }
}
</script><img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'himachal-govt-will-constitute-committee-to-reduce-road-accident';
var storyMeta = "{&quot;_id&quot;:&quot;5acc975f4f1c1bc41a8b46c6&quot;,&quot;slug&quot;:&quot;himachal-govt-will-constitute-committee-to-reduce-road-accident&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;shimla&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="_blank" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
 </ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Carrier Plus">Carrier Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2017-18 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>


<div id="fl-message">
</div>

</body>
</html>
