<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Four New Petrol Pump Open In Chaandigarh Shortly</title>
<meta name="keywords" content="Civic amenities">
<meta name="news_keywords" content="Civic amenities">
<meta name="description" content="चंडीगढ़। शहर को जल्द चार और नए पेट्रोल पंप मिलने वाले हैं। नगर निगम और सिटको को स्वीकृत हुए इन पेट्रोल पंपों के लिए एस्टेट ऑफिस द्वारा जमीन दी जा रही है। प्रशासन ने">
<link rel="canonical" href="https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198">
<link rel="amphtml" href="https://www.amarujala.com/amp/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात" />
<meta property="og:headline" content="चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात" />
<meta property="og:description" content="चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात" />
<meta property="og:url" content="https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात">
<meta name="twitter:url" content="https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" />
<meta name="twitter:title" content="चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198"
    },
    "headline": "चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/500x500/default_500.png",
      "height": 800,
      "width": 800
    },
    "datePublished": "2019-12-13T02:18:05+05:30",
    "dateModified": "2019-12-13T02:18:05+05:30",
    "author": {
      "@type": "Person",
      "name": "पंचकुला ब्‍यूरो"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["civic amenities"],
    "articleSection": "City &amp; states",
    "description": "चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात"  }
  </script>
<link rel="manifest" href="/manifest.json?v=e5l6yi08rr5">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"\u092a\u0902\u091a\u0915\u0941\u0932\u093e \u092c\u094d\u200d\u092f\u0942\u0930\u094b","analytics":{"id":"5df2a7858ebc3e87a91f3181","type":"story"},"category":"city-and-states","hyper":"chandigarh","template":"story","keywords":["civic amenities",""],"tags":["civic amenities"]}
</script>
<meta name="csrf-token" content="c7egKjmpreg0Dwoay1fWHzCQSF0DRQM2xynZsoUK" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#DC2829">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '315631109388904');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=315631109388904&ev=PageView&noscript=1"/>
    </noscript>

<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
</head>
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top">
<script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
</div>

<style>
   .top-ad-expansion{position:relative !important;top:auto !important;}
   .ad-expand-top > div > div > div, .ad-expand-top img  {-webkit-transition: height 0.2s ease-in-out;
                                              -moz-transition: height 0.2s ease-in-out;
                                              -ms-transition: height 0.2s ease-in-out;
                                              -o-transition: height 0.2s ease-in-out;
                                              transition: height 0.2s ease-in-out}
   
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
.navigation-top .menu-icn-hamburger span, .navigation-top .menu-icn-hamburger p {background-position: -260px 3px!important}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/india-news" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.myjyotish.com" target="epaper" title="My Jyotish">My Jyotish</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/?src=mainmenu">होम</a></li>
<li><a href="/city-and-states?src=mainmenu" class="sel">शहर और राज्य</a>
</li>

<li><a href="/india-news?src=mainmenu" title="देश">देश</a>
</li>
<li><a href="/quiz?src=mainmenu" title="क्विज">क्विज</a>
</li>
<li><a href="/entertainment?src=mainmenu" title="मनोरंजन">मनोरंजन</a>
</li>
<li><a href="/technology?src=mainmenu" title="टेक">टेक</a>
</li>
<li><a href="/automobiles?src=mainmenu" title="ऑटो">ऑटो</a>
</li>
<li><a href="/astrology?src=mainmenu" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/video?src=mainmenu" title="वीडियो">वीडियो</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

</nav>
</div>
</div>
</div>
</div>
<div class="subcategory_container">
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite homeicn-wht"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a href="/chandigarh?src=mainmenu" title="चंडीगढ़">चंडीगढ़</a>
<span class="sprite right-arrow"></span>
</li>
<li><a href="/haryana/ambala?src=mainmenu" title="अंबाला">अंबाला</a>
</li>
<li><a href="/punjab/amritsar?src=mainmenu" title="अमृतसर">अमृतसर</a>
</li>
<li><a href="/himachal-pradesh/una?src=mainmenu" title="ऊना">ऊना</a>
</li>
<li><a href="/haryana/karnal?src=mainmenu" title="करनाल">करनाल</a>
</li>
<li><a href="/haryana/kurukshetra?src=mainmenu" title="कुरुक्षेत्र">कुरुक्षेत्र</a>
</li>
<li><a href="/haryana/kaithal?src=mainmenu" title="कैथल">कैथल</a>
</li>
<li><a href="/haryana/charkhi-dadri?src=mainmenu" title="चरखी दादरी">चरखी दादरी</a>
</li>
<li><a href="/punjab/jalandhar?src=mainmenu" title="जालंधर">जालंधर</a>
</li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/haryana/jind?src=mainmenu" title="जींद">जींद</a>
</li>
<li><a href="/haryana/jhajjar-bahadurgarh?src=mainmenu" title="झज्जर/बहादुरगढ़">झज्जर/बहादुरगढ़</a>
</li>
<li><a href="/haryana/panchkula?src=mainmenu" title="पंचकूला">पंचकूला</a>
</li>
<li><a href="/punjab/patiala?src=mainmenu" title="पटियाला">पटियाला</a>
</li>
<li><a href="/haryana/palwal?src=mainmenu" title="पलवल">पलवल</a>
</li>
<li><a href="/haryana/panipat?src=mainmenu" title="पानीपत">पानीपत</a>
</li>
<li><a href="/haryana/fatehabad?src=mainmenu" title="फतेहाबाद">फतेहाबाद</a>
</li>
<li><a href="/haryana/bhiwani?src=mainmenu" title="भिवानी">भिवानी</a>
</li>
<li><a href="/haryana/mahendragarh-narnaul?src=mainmenu" title="महेंद्रगढ़/नारनौल">महेंद्रगढ़/नारनौल</a>
</li>
<li><a href="/punjab/mohali?src=mainmenu" title="मोहाली">मोहाली</a>
</li>
<li><a href="/haryana/yamuna-nagar?src=mainmenu" title="यमुना नगर">यमुना नगर</a>
</li>
<li><a href="/haryana/rewari?src=mainmenu" title="रेवाड़ी">रेवाड़ी</a>
</li>
<li><a href="/haryana/rohtak?src=mainmenu" title="रोहतक">रोहतक</a>
</li>
<li><a href="/punjab/ludhiana?src=mainmenu" title="लुधियाना">लुधियाना</a>
</li>
<li><a href="/haryana/sirsa?src=mainmenu" title="सिरसा">सिरसा</a>
</li>
<li><a href="/haryana/hisar?src=mainmenu" title="हिसार">हिसार</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-pagepusher-994x450', [[1, 1], [994, 50], [994, 450]], 'div-gpt-ad-1553663192307-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-600x300', [[300, 250], [600, 300]], 'div-gpt-ad-1544182959779-0').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-RHS', [160, 600], 'div-gpt-ad-1543487812772-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-LHS', [160, 600], 'div-gpt-ad-1543487470665-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117222545-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS1_1x1', [1, 1], 'div-gpt-ad-1547466217799-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS2_1x1', [1, 1], 'div-gpt-ad-1552979597453-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_1x1_2', [1, 1], 'div-gpt-ad-1575271588431-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117041505-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_1x1_2', [1, 1], 'div-gpt-ad-1575271696723-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important;table-layout:fixed}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article-desc table td {word-wrap:break-word}
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }

@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.stickThis.stick {position:fixed;top:36px;left:50%;z-index:9999;margin-left:-150px}
.texttospeech { width:185px;height:36px;background:#17aada; border-radius: 5px; font-size: 16px; font-weight: normal; color: #fff; display: block; line-height: 1.2; margin: 0px auto; box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2); cursor: pointer; position: relative; text-align: center}
.texttospeech .txt { padding: 6px 5px 4px; display: inline-block; vertical-align: middle; font-size: 20px}
.texttospeech .icn { background: url(https://spiderimg.amarujala.com/assets/images/2019/04/12/bg_5cb0781f91796.png) 0 0; width: 36px; height: 30px; margin: 1px 0 0 5px; display: inline-block; vertical-align: middle}
.texttospeech .icn span.play {background-position:-66px -511px;width:18px;height:24px;float:left;margin:7px 0 0 11px}
.texttospeech .icn span.pause {background-position:-86px -511px;width:16px;height:18px;float:left;margin:7px 0 0 13px}

.texttospeech svg.loadergif{content: '';position:absolute;width:32px;height:32px;top:50%;right:15px;cursor:pointer;opacity:1;transform:translate(-50%,-50%);
-webkit-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-o-transform:translate(-50%,-50%)}
.texttospeech svg.loadergif{display: block}
.texttospeech svg.playerLoading .path {stroke-dasharray:187;stroke-dashoffset:0;-webkit-transform-origin:center;transform-origin:center;-webkit-animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite;animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite}
@keyframes  dash {
0% {stroke-dashoffset:187}
50% {stroke-dashoffset:46.75;-webkit-transform:rotate(135deg);transform:rotate(135deg)}
100% {stroke-dashoffset:187;-webkit-transform:rotate(450deg);transform:rotate(450deg)}
}
@keyframes  whitecolor {
0%, 100%, 25%, 50%, 75% {stroke:#fff}
}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
 .category-title.mix-size.bdrb0 {border-bottom:0;padding:0}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:10px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16 hgt250">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>
<div class="ad-300 mt-16 hgt250 show-on-mobile-app ad-mb">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/chandigarh">Chandigarh</a>
&rsaquo;&nbsp;&nbsp;
four new petrol pump open in chaandigarh shortly
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/chandigarh",
    "name": "Chandigarh"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198",
    "name": "four new petrol pump open in chaandigarh shortly"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5df2a7858ebc3e87a91f3181">{&quot;_id&quot;:&quot;5df2a7858ebc3e87a91f3181&quot;,&quot;slug&quot;:&quot;four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u091a\u0902\u0921\u0940\u0917\u0922\u093c \u0915\u094b \u091c\u0932\u094d\u0926 \u092e\u093f\u0932\u0947\u0902\u0917\u094b \u091a\u093e\u0930 \u0914\u0930 \u0928\u090f \u092a\u0947\u091f\u094d\u0930\u094b\u0932 \u092a\u0902\u092a\u094b\u0902 \u0915\u0940 \u0938\u094c\u0917\u093e\u0924&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात">चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<a href="/editor/panchkula-bureau" title="पंचकुला ब्‍यूरो"><span class="authpic"><img src="//spiderimg.amarujala.com/assets/images/2017/06/23/userphoto_594cab660472b.jpg" alt="Panchkula bureau"></span><span>पंचकुला ब्‍यूरो</span></a>
Updated Fri, 13 Dec 2019 02:18 AM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" story-title="चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात" story-url="chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" target="_blank" class="app-share auw_event_share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5df2a7858ebc3e87a91f3181" class="auw-bookmark auw_event_share" data-type="bookmark" story-url="four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" target="_blank" story-url="chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198?src=fb_share" target="_blank" story-url="chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198&text=चंडीगढ़ को जल्द मिलेंगो चार और नए पेट्रोल पंपों की सौगात" story-url="chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5df2a7858ebc3e87a91f3181" class="auw-bookmark auw_event_share" data-type="bookmark" story-url="four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
</div>

<div class="mt-10"></div>
<div id="stick-here"></div>
<div id="auw_speak_article">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite play"></span></div>
</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite pause"></span></div>
</div>
</div>
<div class="auw_speak_body" style="display:none;">
चंडीगढ़। शहर को जल्द चार और नए पेट्रोल पंप मिलने वाले हैं। नगर निगम और सिटको को स्वीकृत हुए इन पेट्रोल पंपों के लिए एस्टेट ऑफिस द्वारा जमीन दी जा रही है। प्रशासन ने यह फैसला एमसी और सिटको के एडिशनल रिसोर्स डेवलप करने को लिया है।<br>नगर निगम और सिटको द्वारा आए दिन प्रशासन के सामने बजट का रोना रोया जाता है। कई बार दोनों विभाग प्रशासन से आय बढ़ाने के लिए पेट्रोल पंपों या अन्य एडिशनल रिसोर्स डेवलप करने की मांग उठा चुके हैं। इसको देखते हुए यूटी प्रशासन ने यह कदम उठाया है। प्रशासन की मंजूरी के बाद एस्टेट ऑफिस ने पेट्रोल पंपों के लिए भूमि का चुनाव कर लिया है। एक-दो दिन में भूमि आवंटन की प्रक्रिया पूरी हो जाएगी। इसका प्रस्ताव दोनों विभागों को भेज दिया जाएगा।<br>प्रशासन की स्वीकृति के बाद एस्टेट ऑफिस द्वारा पेट्रोल पंपों के लिए स्थान का चयन कर लिया है। एस्टेट ऑफिस के अनुसार इंडस्ट्रियल ये पंप एरिया फेज-1, 2 और 3 (रायपुरकलां) के साथ सेक्टर 51ए के विकास मार्ग पर बनाए जाएंगे।
</div>
<div class="article-desc ul_styling">
चंडीगढ़। शहर को जल्द चार और नए पेट्रोल पंप मिलने वाले हैं। नगर निगम और सिटको को स्वीकृत हुए इन पेट्रोल पंपों के लिए एस्टेट ऑफिस द्वारा जमीन दी जा रही है। प्रशासन ने यह फैसला एमसी और सिटको के एडिशनल रिसोर्स डेवलप करने को लिया है।
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
नगर निगम और सिटको द्वारा आए दिन प्रशासन के सामने बजट का रोना रोया जाता है। कई बार दोनों विभाग प्रशासन से आय बढ़ाने के लिए पेट्रोल पंपों या अन्य एडिशनल रिसोर्स डेवलप करने की मांग उठा चुके हैं। इसको देखते हुए यूटी प्रशासन ने यह कदम उठाया है। प्रशासन की मंजूरी के बाद एस्टेट ऑफिस ने पेट्रोल पंपों के लिए भूमि का चुनाव कर लिया है। एक-दो दिन में भूमि आवंटन की प्रक्रिया पूरी हो जाएगी। इसका प्रस्ताव दोनों विभागों को भेज दिया जाएगा।<br>प्रशासन की स्वीकृति के बाद एस्टेट ऑफिस द्वारा पेट्रोल पंपों के लिए स्थान का चयन कर लिया है। एस्टेट ऑफिस के अनुसार इंडस्ट्रियल ये पंप एरिया फेज-1, 2 और 3 (रायपुरकलां) के साथ सेक्टर 51ए के विकास मार्ग पर बनाए जाएंगे।
</div>
</section>
<div class="mrgB20">
<style>
.text-link-ad {font-size:11px;font-weight:normal;text-align:left;overflow:hidden; background: #c4f0fb; border-left: 5px solid #585657;display:table}
.text-link-ad a{font-size:18px;color:#333;}
.text-link-ad .txt{padding:10px 10px 2px;width:85%;display:table-cell}
.text-link-ad span{color:#fff;background:#ef794c;width:15%;text-align:center;padding:9px 2px 3px;display:table-cell}
.text-link-ad a:hover{color:#000}

@media only screen and (max-width:736px){
.text-link-ad {width:94%;margin:0 auto 7px}
.text-link-ad a{font-size:17px}
}
@media only screen and (max-width:480px){
.text-link-ad a{font-size:16px}
.text-link-ad .txt{padding:5px 8px 2px;width:78%}
.text-link-ad span{width:22%;padding:5px 2px 2px;vertical-align:middle}
}
@media only screen and (max-width:414px)
{
.text-link-ad .txt{padding:6px 8px 0px;width:75%;text-align:center}
.text-link-ad span{width:25%}
}
@media only screen and (max-width:375px){
.text-link-ad a{font-size:14px}
}
</style>
<div style="clear:both"></div>
<div class="text-link-ad">
<a href="https://www.amarujala.com/safaltaclass-ssc2019?utm_campaign=safalta&utm_source=text_ad_widget&utm_medium=safalta" target="_blank"><div class="txt">सरकारी नौकरी की पक्की तैयारी, सिर्फ 2,999 रु. में
एडमिशन के लिए अभी कॉल करें - 011 40146084 या क्लिक करें
</div> <span>Register Now!</span> </a>
</div>
</div>

<style>
                .ad-600 {width: 600px;text-align: center;}
                .ad-600 .vigyapan{background:none}
                </style>
<div class="ad-dt ad-600 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
</div>
</div>


<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/india-news/indra-2019-india-russia-tri-service-exercise-latest-news-photos-know-all-about?src=story-related" title="इंद्र-2019: तोप के गोलों से दहली जमीन, हवा में गरजे विमान, पानी में युद्धपोतों का पराक्रम">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/indra-2019_1576133682.jpeg" alt="इंद्र 2019" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a href="/photo-gallery/india-news/indra-2019-india-russia-tri-service-exercise-latest-news-photos-know-all-about?src=story-related" title="इंद्र-2019: तोप के गोलों से दहली जमीन, हवा में गरजे विमान, पानी में युद्धपोतों का पराक्रम">तोप के गोलों से दहली जमीन, हवा में गरजे विमान, पानी में युद्धपोतों का पराक्रम</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/education/worlds-tallest-building-in-2020-jeddah-tower-burj-khalifa-saudi-arabia?src=story-related" title="2020 में तैयार हो जाएगी दुनिया की सबसे ऊंची इमारत, ओसामा बिन लादेन से है इसका कनेक्शन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/10/150x150/jeddah-tower_1575982356.jpeg" alt="jeddah tower" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/education" title="Education">Education</a>
</h5>
<h3><a href="/photo-gallery/education/worlds-tallest-building-in-2020-jeddah-tower-burj-khalifa-saudi-arabia?src=story-related" title="2020 में तैयार हो जाएगी दुनिया की सबसे ऊंची इमारत, ओसामा बिन लादेन से है इसका कनेक्शन">2020 में तैयार हो जाएगी दुनिया की सबसे ऊंची इमारत, ओसामा बिन लादेन से है इसका कनेक्शन</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/education/international-mountain-day-2019-mount-everest-climbing-death-at-everest-death-toll-everest?src=story-related" title="एवरेेस्ट की चढ़ाई करने वालों को रास्ता दिखाती हैं 300 से ज्यादा लाशें">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/25/150x150/mount-everest_1558759273.jpeg" alt="mount everest" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a href="/photo-gallery/education/international-mountain-day-2019-mount-everest-climbing-death-at-everest-death-toll-everest?src=story-related" title="एवरेेस्ट की चढ़ाई करने वालों को रास्ता दिखाती हैं 300 से ज्यादा लाशें">एवरेेस्ट की चढ़ाई करने वालों को रास्ता दिखाती हैं 300 से ज्यादा लाशें</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3;text-align:left}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/photo-gallery/lifestyle/healthy-food/dholpur-fresh-one-solution-to-the-declining-quality-of-milk-products" title="प्रथम श्रेणी के दुग्ध उत्पादों के लिए प्रतिबद्ध है धौलपुर फ्रेश">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/dholpur-fresh_1576141138.png" alt="प्रथम श्रेणी के दुग्ध उत्पादों के लिए प्रतिबद्ध है धौलपुर फ्रेश" class="img-responsive center-block img-load">
</div>
 
<div class="image-caption">
<h5>Dholpur Fresh</h5>
<h3>प्रथम श्रेणी के दुग्ध उत्पादों के लिए प्रतिबद्ध है धौलपुर फ्रेश</h3>
</div>
</a>
</section>
</div>
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/education/richest-country-in-world-which-country-has-maximum-number-of-crorepati-billionaires-list?src=story-related" title="दुनिया का सबसे अमीर देश, यहां हैं सबसे ज्यादा करोड़पति">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/10/150x150/_1575973721.jpeg" alt="करोड़पति देश" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/education" title="Education">Education</a>
</h5>
<h3><a href="/photo-gallery/education/richest-country-in-world-which-country-has-maximum-number-of-crorepati-billionaires-list?src=story-related" title="दुनिया का सबसे अमीर देश, यहां हैं सबसे ज्यादा करोड़पति">दुनिया का सबसे अमीर देश, यहां हैं सबसे ज्यादा करोड़पति</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-13-siddharth-shukla-hospitalized?src=foryou" title="Bigg Boss 13: &#039;सीक्रेट रूम&#039; में और बिगड़ी सिद्धार्थ शुक्ला की तबीयत, अस्पताल में भर्ती">Bigg Boss 13: &#039;सीक्रेट रूम&#039; में और बिगड़ी सिद्धार्थ शुक्ला की तबीयत, अस्पताल में भर्ती</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/television/bigg-boss-13-siddharth-shukla-hospitalized?src=story-related" title="Bigg Boss 13: &#039;सीक्रेट रूम&#039; में और बिगड़ी सिद्धार्थ शुक्ला की तबीयत, अस्पताल में भर्ती">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/12/05/150x150/siddharth-shukla_1575519391.jpeg" alt="Siddharth Shukla" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/12/09/150x150/siddharth-shukla_1575894691.jpeg" alt="सिद्धार्थ शुक्ला" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/11/11/150x150/siddharth-shukla_1573464685.jpeg" alt="Siddharth Shukla" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/11/08/150x150/siddharth-shukla_1573210432.jpeg" alt="Siddharth Shukla" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-13-siddharth-shukla-hospitalized?src=story-related" title="Bigg Boss 13: &#039;सीक्रेट रूम&#039; में और बिगड़ी सिद्धार्थ शुक्ला की तबीयत, अस्पताल में भर्ती">Bigg Boss 13: &#039;सीक्रेट रूम&#039; में और बिगड़ी सिद्धार्थ शुक्ला की तबीयत, अस्पताल में भर्ती</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-13-arhaan-khan-says-rashami-desai-is-on-road-brother-gaurav-desai-reaction?src=foryou" title="BIGG BOSS 13: अरहान के सड़क पर आने वाले बयान से भड़के रश्मि के भाई, अब बताई पूरी सच्चाई">BIGG BOSS 13: अरहान के सड़क पर आने वाले बयान से भड़के रश्मि के भाई, अब बताई पूरी सच्चाई</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/television/bigg-boss-13-arhaan-khan-says-rashami-desai-is-on-road-brother-gaurav-desai-reaction?src=story-related" title="BIGG BOSS 13: अरहान के सड़क पर आने वाले बयान से भड़के रश्मि के भाई, अब बताई पूरी सच्चाई">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/12/08/150x150/arhaan-khan-and-rashami-desai_1575777761.jpeg" alt="Arhaan Khan and Rashami Desai" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/12/10/150x150/arhaan-khan-rashami-desai-and-gaurav_1575969061.jpeg" alt="Arhaan Khan, Rashami Desai and Gaurav" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/12/07/150x150/arhaan-khan-and-rashami-desai_1575688575.jpeg" alt="Arhaan Khan and Rashami Desai" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/12/03/150x150/arhaan-khan-and-rashami-desai_1575369228.jpeg" alt="Arhaan Khan and Rashami Desai" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-13-arhaan-khan-says-rashami-desai-is-on-road-brother-gaurav-desai-reaction?src=story-related" title="BIGG BOSS 13: अरहान के सड़क पर आने वाले बयान से भड़के रश्मि के भाई, अब बताई पूरी सच्चाई">BIGG BOSS 13: अरहान के सड़क पर आने वाले बयान से भड़के रश्मि के भाई, अब बताई पूरी सच्चाई</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>

<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #fcfbe3;text-align:left}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/services/puja/dhai-saal-baad-shani-badlengey-apni-rashi-kudrishti-se-bachney-ke-liye-shani-shignapur-mei-karayeein-tel-abhishek" title="ढाई साल बाद शनि बदलेंगे अपनी राशि , कुदृष्टि से बचने के लिए शनि शिंगणापुर मंदिर में कराएं तेल अभिषेक : 14-दिसंबर-2019">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/03/150x150/_1575375116.jpeg" alt="ढाई साल बाद शनि बदलेंगे अपनी राशि , कुदृष्टि से बचने के लिए शनि शिंगणापुर मंदिर में कराएं तेल अभिषेक : 14-दिसंबर-2019" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Astrology Services</h5>
<h3>ढाई साल बाद शनि बदलेंगे अपनी राशि , कुदृष्टि से बचने के लिए शनि शिंगणापुर मंदिर में कराएं तेल अभिषेक : 14-दिसंबर-2019</h3>
</div>
</a>
</section>
</div>

</div>
</div>


<div class="ad-mb ad-300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/civic-amenities" class="tags"><span>civic amenities</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>


<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5df2a7858ebc3e87a91f3181" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5df2a7858ebc3e87a91f3181';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 white-wrapper shadow mrgb8">
<div class="clearfix"></div>

<div class="category-title mix-size bdrb0">
<style>
    .category-title.mix-size {margin:0 0 5px}
    .listing-kit-square.divider-dot:first-child{border-top:0}
    @media  only screen and (max-width:960px){
    .listing-kit-square.divider-dot:first-child{border-top:2px dotted #ddd}
    }
</style>
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="listing-mob">

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="निर्भया के गुनहगारों की फांसी में है अभी कुछ कानूनी रुकावटें, पढ़ें क्या है पूरा मामला">

<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/nirbhaya-culprits-are-still-hanged-there-are-some-legal-hurdles?src=spotlight" title="निर्भया के गुनहगारों की फांसी में है अभी कुछ कानूनी रुकावटें, पढ़ें क्या है पूरा मामला">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/11/150x150/nirbhaya_1576058105.jpeg" alt="Nirbhaya" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="निर्भया के गुनहगारों की फांसी में है अभी कुछ कानूनी रुकावटें, पढ़ें क्या है पूरा मामला" href="/photo-gallery/delhi-ncr/nirbhaya-culprits-are-still-hanged-there-are-some-legal-hurdles?src=spotlight">निर्भया के गुनहगारों की फांसी में है अभी कुछ कानूनी रुकावटें, पढ़ें क्या है पूरा मामला</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="इस सॉफ्टवेयर से एक-दूसरे की जासूसी कर रहे हैं पति-पत्नी, भारत में भी हो रहा इस्तेमाल">

<div class="image lazyLoadlist">
<a href="/photo-gallery/technology/tech-diary/stalkerware-software-used-to-spy-on-friends-wife-and-husband-smartphones?src=spotlight" title="इस सॉफ्टवेयर से एक-दूसरे की जासूसी कर रहे हैं पति-पत्नी, भारत में भी हो रहा इस्तेमाल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/stalkerware-software_1576160467.jpeg" alt="Stalkerware software" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/technology/tech-diary" title="Tech Diary">Tech Diary</a>
</h5>
<h3><a title="इस सॉफ्टवेयर से एक-दूसरे की जासूसी कर रहे हैं पति-पत्नी, भारत में भी हो रहा इस्तेमाल" href="/photo-gallery/technology/tech-diary/stalkerware-software-used-to-spy-on-friends-wife-and-husband-smartphones?src=spotlight">इस सॉफ्टवेयर से एक-दूसरे की जासूसी कर रहे हैं पति-पत्नी</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="उद्धव सरकार में मंत्रालयों का बंटवारा, एकनाथ होंगे गृह मंत्री, किस पार्टी के हिस्से में क्या आया">

<div class="image lazyLoadlist">
<a href="/india-news/maharashtra-vikas-aghadi-government-cabinet-portfolio-allocation-eknath-shinde-shiv-sena-gets-home?src=spotlight" title="उद्धव सरकार में मंत्रालयों का बंटवारा, एकनाथ होंगे गृह मंत्री, किस पार्टी के हिस्से में क्या आया">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/05/150x150/uddhav-sharad-pawar-bala-sahab-thorat_1575537189.jpeg" alt="शरद पवार, उद्धव ठाकरे और बाला साहब थोराट" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="उद्धव सरकार में मंत्रालयों का बंटवारा, एकनाथ होंगे गृह मंत्री, किस पार्टी के हिस्से में क्या आया" href="/india-news/maharashtra-vikas-aghadi-government-cabinet-portfolio-allocation-eknath-shinde-shiv-sena-gets-home?src=spotlight">उद्धव सरकार में मंत्रालयों का बंटवारा, एकनाथ होंगे गृह मंत्री, किस पार्टी के हिस्से में क्या आया</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="वो बस जिसने खुद निर्भया के साथ हुई हैवानित को चीख-चीखकर दुनिया को बताया, सीट पर ही बनाया था बिस्तर">

<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/nirbhaya-case-sexual-harassment-with-nirbhaya-in-this-bus-at-delhi?src=spotlight" title="वो बस जिसने खुद निर्भया के साथ हुई हैवानित को चीख-चीखकर दुनिया को बताया, सीट पर ही बनाया था बिस्तर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/09/25/150x150/nirbhaya-gangrape-bus_1537861331.jpeg" alt="nirbhaya gangrape bus" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="वो बस जिसने खुद निर्भया के साथ हुई हैवानित को चीख-चीखकर दुनिया को बताया, सीट पर ही बनाया था बिस्तर" href="/photo-gallery/delhi-ncr/nirbhaya-case-sexual-harassment-with-nirbhaya-in-this-bus-at-delhi?src=spotlight">वो बस जिसने खुद निर्भया के साथ हुई हैवानित को चीख-चीखकर दुनिया को बताया, सीट पर ही बनाया था बिस्तर</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="अयोध्या मामले पर सुप्रीम कोर्ट में दाखिल सभी 18 पुनर्विचार याचिकाएं खारिज">

<div class="image lazyLoadlist">
<a href="/india-news/supreme-court-rejects-all-review-petition-on-ayodhya-case?src=spotlight" title="अयोध्या मामले पर सुप्रीम कोर्ट में दाखिल सभी 18 पुनर्विचार याचिकाएं खारिज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/03/150x150/supreme-court_1575333697.jpeg" alt="सुप्रीम कोर्ट" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="अयोध्या मामले पर सुप्रीम कोर्ट में दाखिल सभी 18 पुनर्विचार याचिकाएं खारिज" href="/india-news/supreme-court-rejects-all-review-petition-on-ayodhya-case?src=spotlight">अयोध्या मामले पर सुप्रीम कोर्ट में दाखिल सभी 18 पुनर्विचार याचिकाएं खारिज</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="तस्वीरें: हिमाचल में बर्फ से ढकी वादियां देख झूम उठे सैलानी, देखिए दिलकश नजारे">

<div class="image lazyLoadlist">
<a href="/photo-gallery/shimla/season-first-snowfall-in-kufri-shimla-and-manali-and-tourist-enjoy?src=spotlight" title="तस्वीरें: हिमाचल में बर्फ से ढकी वादियां देख झूम उठे सैलानी, देखिए दिलकश नजारे">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/pic_1576153313.jpeg" alt="season first snowfall in kufri shimla and manali and tourist enjoy" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh</a>
</h5>
<h3><a title="तस्वीरें: हिमाचल में बर्फ से ढकी वादियां देख झूम उठे सैलानी, देखिए दिलकश नजारे" href="/photo-gallery/shimla/season-first-snowfall-in-kufri-shimla-and-manali-and-tourist-enjoy?src=spotlight">तस्वीरें: हिमाचल में बर्फ से ढकी वादियां देख झूम उठे सैलानी, देखिए दिलकश नजारे</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="राशिफल 13 दिसंबर: इन 4 राशि वालों को हो सकती है धन हानि, सितारों ने दिए हैं संकेत">

<div class="image lazyLoadlist">
<a href="/photo-gallery/astrology/predictions/horoscope-today-13-december-2019-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi?src=spotlight" title="राशिफल 13 दिसंबर: इन 4 राशि वालों को हो सकती है धन हानि, सितारों ने दिए हैं संकेत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/rashfal_1576145642.jpeg" alt="13 दिसंबर का दैनिक राशिफल" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/astrology/predictions" title="Predictions">Predictions</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="राशिफल 13 दिसंबर: इन 4 राशि वालों को हो सकती है धन हानि, सितारों ने दिए हैं संकेत" href="/photo-gallery/astrology/predictions/horoscope-today-13-december-2019-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi?src=spotlight">राशिफल 13 दिसंबर: इन 4 राशि वालों को हो सकती है धन हानि, सितारों ने दिए हैं संकेत</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Bigg Boss 13: शो छोड़ने को लेकर सलमान ने तोड़ी चुप्पी, कह दी ऐसी बात जिस पर नहीं होगा यकीन">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/salman-khan-first-reaction-on-leaving-bigg-boss-13?src=spotlight" title="Bigg Boss 13: शो छोड़ने को लेकर सलमान ने तोड़ी चुप्पी, कह दी ऐसी बात जिस पर नहीं होगा यकीन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/09/29/150x150/salman-khan_1569771152.jpeg" alt="सलमान खान" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a>
</h5>
<h3><a title="Bigg Boss 13: शो छोड़ने को लेकर सलमान ने तोड़ी चुप्पी, कह दी ऐसी बात जिस पर नहीं होगा यकीन" href="/photo-gallery/entertainment/television/salman-khan-first-reaction-on-leaving-bigg-boss-13?src=spotlight">Bigg Boss 13: शो छोड़ने को लेकर सलमान ने तोड़ी चुप्पी, कह दी ऐसी बात जिस पर नहीं होगा यकीन</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="2019 में भारतीयों ने गूगल पर सबसे ज्यादा क्या ढूंढा, ये है टॉप 10 की सूची">

<div class="image lazyLoadlist">
<a href="/photo-gallery/education/most-searched-keywords-in-google-in-year-2019-in-india-neet-article-370-ayodhya-case?src=spotlight" title="2019 में भारतीयों ने गूगल पर सबसे ज्यादा क्या ढूंढा, ये है टॉप 10 की सूची">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/google-search-2019-trends_1576150244.jpeg" alt="गूगल सर्च" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/education" title="Education">Education</a>
</h5>
<h3><a title="2019 में भारतीयों ने गूगल पर सबसे ज्यादा क्या ढूंढा, ये है टॉप 10 की सूची" href="/photo-gallery/education/most-searched-keywords-in-google-in-year-2019-in-india-neet-article-370-ayodhya-case?src=spotlight">2019 में भारतीयों ने गूगल पर सबसे ज्यादा क्या ढूंढा, ये है टॉप 10 की सूची</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="चिन्मयानंद मामला: भाजपा के स्टिकर वाली गाड़ी में बैठकर जेल से रवाना हुई छात्रा, सबसे पहले गई मंदिर">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/bareilly/chinmayanand-case-girl-student-gets-bail-leaves-jail-from-car-with-bjp-sticker?src=spotlight" title="चिन्मयानंद मामला: भाजपा के स्टिकर वाली गाड़ी में बैठकर जेल से रवाना हुई छात्रा, सबसे पहले गई मंदिर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/chinmayanand_1576142619.jpeg" alt="कार में बैठकर जाती छात्रा" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/bareilly" title="Bareilly">Bareilly</a>
</h5>
<h3><a title="चिन्मयानंद मामला: भाजपा के स्टिकर वाली गाड़ी में बैठकर जेल से रवाना हुई छात्रा, सबसे पहले गई मंदिर" href="/uttar-pradesh/bareilly/chinmayanand-case-girl-student-gets-bail-leaves-jail-from-car-with-bjp-sticker?src=spotlight">चिन्मयानंद मामला: भाजपा के स्टिकर वाली गाड़ी में बैठकर जेल से रवाना हुई छात्रा, सबसे पहले गई मंदिर</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>

</div>

<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

<style>
.promo-banner {margin-bottom:20px}
.promo-banner img{width:100%}

@media only screen and (max-width:960px)
{
.promo-banner {display:none}
}
</style>
<div class="ad-dt promo-banner">
<center class="vigyapan">विज्ञापन</center>
<a href=i">
<img src=""></a>
</div>
</div>

<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>

</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/chandigarh/67-lakh-compensation-to-the-family-of-the-woman-who-died-in-a-road-accident-chandigarh-news-pkl359707639?src=story-most-read" title="सड़क दुर्घटना में मृतक महिला के परिवार को 67 लाख रुपये मुआवजा">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" alt="67 lakh compensation to the family of the woman who died in a road accident" class="img-responsive center-block img-load" data-size="360x243" data-resize="150x150">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/67-lakh-compensation-to-the-family-of-the-woman-who-died-in-a-road-accident-chandigarh-news-pkl359707639?src=story-most-read" title="सड़क दुर्घटना में मृतक महिला के परिवार को 67 लाख रुपये मुआवजा">सड़क दुर्घटना में मृतक महिला के परिवार को 67 लाख रुपये मुआवजा</a></h3>
<p class="txt">
सड़क दुर्घटना में मृतक महिला के परिवार को 67 लाख रुपये मुआवजा
</p>
<p class="time-clock"><span class="sprite"></span>13 दिसंबर 2019</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/third-military-literature-festival-starts-today-in-chandigarh?src=story-most-read" title="चंडीगढ़ में लगेगा दुनियाभर के जाबांजों का मेला, मिलिट्री लिटरेचर फेस्टिवल आज से शुरू">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/13/150x150/punjab_1576178945.jpeg" alt="आर्मी लिटरेचर फेस्ट" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/third-military-literature-festival-starts-today-in-chandigarh?src=story-most-read" title="चंडीगढ़ में लगेगा दुनियाभर के जाबांजों का मेला, मिलिट्री लिटरेचर फेस्टिवल आज से शुरू">चंडीगढ़ में लगेगा दुनियाभर के जाबांजों का मेला, मिलिट्री लिटरेचर फेस्टिवल आज से शुरू</a></h3>
<p class="time-clock"><span class="sprite"></span>13 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/pakistan-issued-visa-to-pilgrims-for-visit-shri-katas-raj-temple?src=story-most-read" title="करतारपुर कॉरिडोर के बाद श्री कटासराज जाने का रास्ता साफ, पाक ने 200 तीर्थयात्रियों को दिया वीजा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/13/150x150/punjab_1576179066.jpeg" alt="श्री कटासराज मंदिर।" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/pakistan-issued-visa-to-pilgrims-for-visit-shri-katas-raj-temple?src=story-most-read" title="करतारपुर कॉरिडोर के बाद श्री कटासराज जाने का रास्ता साफ, पाक ने 200 तीर्थयात्रियों को दिया वीजा">करतारपुर कॉरिडोर के बाद श्री कटासराज जाने का रास्ता साफ, पाक ने 200 तीर्थयात्रियों को दिया वीजा</a></h3>
<p class="time-clock"><span class="sprite"></span>13 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/honeypreet-inaugurated-medical-camp-at-dera-sacha-sauda-sirsa-haryana?src=story-most-read" title="हनीप्रीत ने डेरा सच्चा सौदा में किया मेडिकल कैंप का उद्घाटन, नहीं पहुंचे राम रहीम के परिजन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/haryana_1576166715.jpeg" alt="हनीप्रीत ने किया मेडिकल कैंप का उद्घाटन।" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/honeypreet-inaugurated-medical-camp-at-dera-sacha-sauda-sirsa-haryana?src=story-most-read" title="हनीप्रीत ने डेरा सच्चा सौदा में किया मेडिकल कैंप का उद्घाटन, नहीं पहुंचे राम रहीम के परिजन">हनीप्रीत ने डेरा सच्चा सौदा में किया मेडिकल कैंप का उद्घाटन, नहीं पहुंचे राम रहीम के परिजन</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/bhupinder-singh-hooda-targets-on-haryana-government-at-bawal?src=story-most-read" title="पूर्व सीएम भूपेंद्र सिंह हुड्डा बोले- प्रदेश की लड़खड़ाती सरकार ज्यादा दिन नहीं चलेगी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/09/17/150x150/bhupinder-singh-hooda_1568702089.jpeg" alt="भूपेंद्र हुड्डा (फाइल फोटो)" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/bhupinder-singh-hooda-targets-on-haryana-government-at-bawal?src=story-most-read" title="पूर्व सीएम भूपेंद्र सिंह हुड्डा बोले- प्रदेश की लड़खड़ाती सरकार ज्यादा दिन नहीं चलेगी">पूर्व सीएम भूपेंद्र सिंह हुड्डा बोले- प्रदेश की लड़खड़ाती सरकार ज्यादा दिन नहीं चलेगी</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/clouds-remained-cloudy-throughout-the-day-freezing-due-to-drizzle-poor-air-quality-chandigarh-news-pkl359736543?src=story-most-read" title="दिन भर छाए रहे बादल, बूंदाबांदी से बढ़ी ठंड, हवा की गुणवत्ता भी खराब">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Clouds remained cloudy throughout the day, freezing due to drizzle, poor air quality" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/clouds-remained-cloudy-throughout-the-day-freezing-due-to-drizzle-poor-air-quality-chandigarh-news-pkl359736543?src=story-most-read" title="दिन भर छाए रहे बादल, बूंदाबांदी से बढ़ी ठंड, हवा की गुणवत्ता भी खराब">दिन भर छाए रहे बादल, बूंदाबांदी से बढ़ी ठंड, हवा की गुणवत्ता भी खराब</a></h3>
<p class="time-clock"><span class="sprite"></span>13 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/punjab-haryana-high-court-heariing-on-sapna-choudhary-fir-quashing-plea?src=story-most-read" title="हाईकोर्ट ने निपटाई सपना चौधरी के खिलाफ दर्ज एफआईआर रद्द करने की याचिका, जानें मामला">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/09/25/150x150/sapna-choudhary_1569407354.jpeg" alt="Sapna Choudhary" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/punjab-haryana-high-court-heariing-on-sapna-choudhary-fir-quashing-plea?src=story-most-read" title="हाईकोर्ट ने निपटाई सपना चौधरी के खिलाफ दर्ज एफआईआर रद्द करने की याचिका, जानें मामला">हाईकोर्ट ने निपटाई सपना चौधरी के खिलाफ दर्ज एफआईआर रद्द करने की याचिका, जानें मामला</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/haryana/ambala/bride-kept-waiting-but-groom-and-barat-did-not-come-for-marriage?src=story-most-read" title="दुल्हन बनीं सगी बहनें करती रहीं इंतजार लेकिन नहीं आई बारात, बड़ी बहन बेहोश होकर गिरी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/18/150x150/virginity-tests-for-brides_1558179250.jpeg" alt="प्रतीकात्मक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/haryana/ambala" title="Ambala">Ambala</a>
</h5>
<h3><a href="/haryana/ambala/bride-kept-waiting-but-groom-and-barat-did-not-come-for-marriage?src=story-most-read" title="दुल्हन बनीं सगी बहनें करती रहीं इंतजार लेकिन नहीं आई बारात, बड़ी बहन बेहोश होकर गिरी">दुल्हन बनीं सगी बहनें करती रहीं इंतजार लेकिन नहीं आई बारात, बड़ी बहन बेहोश होकर गिरी</a></h3>
<p class="time-clock"><span class="sprite"></span>11 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/girl-student-commits-suicide-at-kundali-of-haryana?src=story-most-read" title="बेटी का सहपाठी से हुआ झगड़ा तो पिता करने लगा पड़ोसी छात्रा को परेशान, फंदा लगाकर दी जान">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/11/24/150x150/suicide-written_1574586619.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/girl-student-commits-suicide-at-kundali-of-haryana?src=story-most-read" title="बेटी का सहपाठी से हुआ झगड़ा तो पिता करने लगा पड़ोसी छात्रा को परेशान, फंदा लगाकर दी जान">बेटी का सहपाठी से हुआ झगड़ा तो पिता करने लगा पड़ोसी छात्रा को परेशान, फंदा लगाकर दी जान</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/randeep-surjewala-held-press-conference-in-chandigarh?src=story-most-read" title="रणदीप सुरजेवाला का आरोप- एफसीआई कर्ज में डूब रहा, फूड सब्सिडी नहीं दे रही सरकार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/09/150x150/randeep-surjewala_1549692198.jpeg" alt="रणदीप सुरजेवाला (फाइल फोटो)" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/randeep-surjewala-held-press-conference-in-chandigarh?src=story-most-read" title="रणदीप सुरजेवाला का आरोप- एफसीआई कर्ज में डूब रहा, फूड सब्सिडी नहीं दे रही सरकार">रणदीप सुरजेवाला का आरोप- एफसीआई कर्ज में डूब रहा, फूड सब्सिडी नहीं दे रही सरकार</a></h3>
<p class="time-clock"><span class="sprite"></span>13 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video">Recommended Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live">

<div class="playerframe">
<iframe id="vidgyorPlayer" class="viewport-video" width='100%' src="javascript:void(0)" data-video="https://www.youtube.com/embed/msP0bcjKaAI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>


<div class="news-caption">
<h3><a href="/video/viral-videos/navy-officer-wife-caught-alive-python-video-viral?src=story-video" title="घर के पास दिखा अजगर, महिला ने हाथ से पकड़कर बैग में रखा, वीडियो वायरल">घर के पास दिखा अजगर, महिला ने हाथ से पकड़कर बैग में रखा, वीडियो वायरल</a></h3>
<div class="desc">करीब 20 किलो के अजगर को हाथ से पकड़कर बैग में भरने का एक अफसर की पत्नी
का वीडियो सोशल मीडिया पर वायरल हो रहा है।</div>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/astrology/know-what-your-zodiac-says-on-december-13?src=story-video" title="जानिए 13 दिसंबर को क्या कहती है आपकी राशि">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/262x177/astrology_1576170420.jpeg" alt="ज्योतिषि" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:01</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/astrology/know-what-your-zodiac-says-on-december-13?src=story-video" title="जानिए 13 दिसंबर को क्या कहती है आपकी राशि">जानिए 13 दिसंबर को क्या कहती है आपकी राशि</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/parliament-security-after-18-years?src=story-video" title="18 साल बाद कितनी सुरक्षित है देश की संसद ?">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/262x177/parliament_1576164044.jpeg" alt="CONCEPT" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:52</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/parliament-security-after-18-years?src=story-video" title="18 साल बाद कितनी सुरक्षित है देश की संसद ?">18 साल बाद कितनी सुरक्षित है देश की संसद ?</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/know-the-real-story-of-nirbhaya-rape-case?src=story-video" title="निर्भया केस: 16 दिसंबर को दिल्ली के मुनारिका बस स्टैंड की कहानी रमा सोलंकी के साथ">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/262x177/nirbhaya_1576161064.jpeg" alt="निर्भया" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">6:55</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/know-the-real-story-of-nirbhaya-rape-case?src=story-video" title="निर्भया केस: 16 दिसंबर को दिल्ली के मुनारिका बस स्टैंड की कहानी रमा सोलंकी के साथ">निर्भया केस: 16 दिसंबर को दिल्ली के मुनारिका बस स्टैंड की कहानी रमा सोलंकी के साथ</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/entertainment/bollywood/film-mardaani-2-rani-mukerji-special-screening-with-women-police?src=story-video" title="रानी मुखर्जी के साथ महिला पुलिस, देखिए कैसी थी मर्दानी 2 की स्पेशल स्क्रीनिंग">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/262x177/mardaani-2_1576157953.jpeg" alt="मर्दानी 2" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">6:34</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/entertainment/bollywood/film-mardaani-2-rani-mukerji-special-screening-with-women-police?src=story-video" title="रानी मुखर्जी के साथ महिला पुलिस, देखिए कैसी थी मर्दानी 2 की स्पेशल स्क्रीनिंग">रानी मुखर्जी के साथ महिला पुलिस, देखिए कैसी थी मर्दानी 2 की स्पेशल स्क्रीनिंग</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/two-person-died-in-road-accident-at-sonipat-of-haryana?src=story-recommendation" title="सोनीपत से गोहाना जा रहे ऑटो और बाइक को ट्रक ने मारी टक्कर, दो लोगों की मौत, एक घायल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/14/150x150/dead-body_1550130736.jpeg" alt="प्रतीकात्मक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="सोनीपत से गोहाना जा रहे ऑटो और बाइक को ट्रक ने मारी टक्कर, दो लोगों की मौत, एक घायल" href="/chandigarh/two-person-died-in-road-accident-at-sonipat-of-haryana?src=story-recommendation">सोनीपत से गोहाना जा रहे ऑटो और बाइक को ट्रक ने मारी टक्कर, दो लोगों की मौत, एक घायल</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/people-who-come-india-from-afghanistan-expressed-happiness-over-cab?src=story-recommendation" title="नागरिकता संशोधन बिलः अफगानिस्तान से आए लोग बोले- दिवाली से कम नहीं यह दिन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/15/150x150/a-b_1565843781.jpeg" alt="वाघा-अटारी बॉर्डर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="नागरिकता संशोधन बिलः अफगानिस्तान से आए लोग बोले- दिवाली से कम नहीं यह दिन" href="/chandigarh/people-who-come-india-from-afghanistan-expressed-happiness-over-cab?src=story-recommendation">नागरिकता संशोधन बिलः अफगानिस्तान से आए लोग बोले- दिवाली से कम नहीं यह दिन</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/haryana-cricket-team-wins-ranjit-match-against-maharashtra?src=story-recommendation" title="रणजी ट्रॉफी: हरियाणा ने पारी और 68 रनों से जीता मुकाबला, सात अंकों के साथ शीर्ष पर पहुंची टीम">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/12/150x150/player-harshad-patel_1576144983.jpeg" alt="खिलाड़ी हर्षद पटेल" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="रणजी ट्रॉफी: हरियाणा ने पारी और 68 रनों से जीता मुकाबला, सात अंकों के साथ शीर्ष पर पहुंची टीम" href="/chandigarh/haryana-cricket-team-wins-ranjit-match-against-maharashtra?src=story-recommendation">रणजी ट्रॉफी: हरियाणा ने पारी और 68 रनों से जीता मुकाबला, सात अंकों के साथ शीर्ष पर पहुंची टीम</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/haryana/panchkula/chandigarh-not-liked-afghani-onion-panchkula-news-pkl3596714187?src=story-recommendation" title="चंडीगढ़ः अफगान से आया प्याज, पर सिटी ब्यूटीफुलवासियों को नहीं भाया स्वाद, कैंसिल हुए कई ऑर्डर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/05/150x150/onion_1575543481.jpeg" alt="फाइल फोटो" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="चंडीगढ़ः अफगान से आया प्याज, पर सिटी ब्यूटीफुलवासियों को नहीं भाया स्वाद, कैंसिल हुए कई ऑर्डर" href="/haryana/panchkula/chandigarh-not-liked-afghani-onion-panchkula-news-pkl3596714187?src=story-recommendation">चंडीगढ़ः अफगान से आया प्याज, पर सिटी ब्यूटीफुलवासियों को नहीं भाया स्वाद, कैंसिल हुए कई ऑर्डर</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/crime/hot-oil-thrown-on-sweet-makers-after-dispute?src=story-recommendation" title="बरनालाः विवाह समारोह में हुआ विवाद, तो हलवाइयों पर डाल दिया गर्म तेल, दो की हालत नाजुक">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/11/23/150x150/crime_1574501004.jpeg" alt="प्रतीकात्मक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="बरनालाः विवाह समारोह में हुआ विवाद, तो हलवाइयों पर डाल दिया गर्म तेल, दो की हालत नाजुक" href="/chandigarh/crime/hot-oil-thrown-on-sweet-makers-after-dispute?src=story-recommendation">बरनालाः विवाह समारोह में हुआ विवाद, तो हलवाइयों पर डाल दिया गर्म तेल, दो की हालत नाजुक</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/punjab-haryana-high-court-granted-parole-to-rape-accused-for-marriage-with-victim?src=story-recommendation" title="जिससे दुष्कर्म किया, उससे विवाह के लिए हाईकोर्ट से मांगी पैरोल, कुरुक्षेत्र में कराई जाएगी शादी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/23/150x150/bail_1532322696.jpeg" alt="प्रतीकात्मक फोटो" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="जिससे दुष्कर्म किया, उससे विवाह के लिए हाईकोर्ट से मांगी पैरोल, कुरुक्षेत्र में कराई जाएगी शादी" href="/chandigarh/punjab-haryana-high-court-granted-parole-to-rape-accused-for-marriage-with-victim?src=story-recommendation">जिससे दुष्कर्म किया, उससे विवाह के लिए हाईकोर्ट से मांगी पैरोल, कुरुक्षेत्र में कराई जाएगी शादी</a></h3>
<p class="time-clock"><span class="sprite"></span>12 दिसंबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:18px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
 <style> .bigtkt-ban{text-align:center;margin-bottom:10px} @media only screen and (max-width:320px) {.bigtkt-ban img{width:280px}} </style> <div class="bigtkt-ban"><a href="https://www.amarujala.com/safaltaclass-ssc2019?utm_source=amarujala&utm_medium=pollbanner&utm_campaign=safalta" target="_blank"><img src="//spiderimg.amarujala.com/assets/images/2019/11/29/7th_5de111fb0a0af.jpg" alt="Safalta" border="0"></a></div> 
<div class="social-poll" data-id="5df252708ebc3e87743348b2"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:168px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook auw_event_share" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" target="_blank" story-url="chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp auw_event_share" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198" target="_blank" story-url="chandigarh/four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>
<div class="show-on-mobile-app" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>

<style>
.floating-election-icon{display:none}
@media  only screen and (max-width:960px){
.floating-election-icon{width:48px;height:48px;position:fixed;bottom:220px;right:13px;z-index:50;display:block}
.floating-election-icon img{width:100%;vertical-align:top}
}
</style>
<div class="floating-election-icon">
<a href="/quiz?src=floating_button">
<img src="https://spiderimg.amarujala.com/assets/images/2019/12/11/floating-quiz-1_5df0dcb0b77f3.png" alt="Election">
</a>
</div>




<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198';
var storyMeta = "{&quot;_id&quot;:&quot;5df2a7858ebc3e87a91f3181&quot;,&quot;slug&quot;:&quot;four-new-petrol-pump-open-in-chaandigarh-shortly-chandigarh-news-pkl3597733198&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;chandigarh&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row auw-lazy-load">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
<li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
<li><a href="/services" title="Astrology Services">Astrology Services</a></li>
<li><a href="/services/puja" title="Pujas">Pujas</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img lazyLoadlist"><a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
<li><a target="_blank" href="https://www.safaltaclass.com" rel="noopener" title="Safalta Class">Safalta Class</a></li>
<li><a target="_blank" href="https://www.amarujala.com/safaltaclass-ssc2019" rel="noopener" title="SSC Coaching">SSC Coaching</a></li>
<li><a target="_blank" href="https://www.myjyotish.com" rel="noopener" title="My Jyotish">My Jyotish</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2018-19 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1575271588431-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271588431-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1575271696723-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271696723-0'); });
    }
  </script>
</div>




<style>	
@media  only screen and (min-width:992px)
{
.sticky-ft-ad-wrap{display:none}
}	
@media  only screen and (max-width:960px){
.sticky-ft-ad-wrap{display:block;position:fixed;width:320px;height:50px;left:50%;bottom:56px;margin-left:-160px;vertical-align:middle;z-index:9999;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out}
.floating-election-icon{-webkit-transition: 0.5s ease-in-out;
                        -moz-transition: 0.5s ease-in-out;
                        -ms-transition: 0.5s ease-in-out;
                        -o-transition: 0.5s ease-in-out;
                        transition: 0.5s ease-in-out}
.dflt .share-buttons-div{-webkit-transition: 0.5s ease-in-out;
                         -moz-transition: 0.5s ease-in-out;
                         -ms-transition: 0.5s ease-in-out;
                         -o-transition: 0.5s ease-in-out;
                         transition: 0.5s ease-in-out} 

.cube_container {bottom:122px;-webkit-transition: 0.5s ease-in-out;
                              -moz-transition: 0.5s ease-in-out;
                              -ms-transition: 0.5s ease-in-out;
                              -o-transition: 0.5s ease-in-out;
                              transition: 0.5s ease-in-out}
}
</style>
<div class="sticky-ft-ad-wrap">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){
 googletag.cmd.push(function() {
    googletag.defineSlot('/188001951/Amarujala_Mobile_Sticky_320x50', [320, 50], 'div-gpt-ad-1569241794304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    
    if(typeof _auw_page_detail != 'undefined' && typeof _auw_page_detail == "object") {
                   Object.keys(_auw_page_detail).forEach(function (key) {
                   //console.log(key, _auw_page_detail[key]);
                 if (key != null && key != '' && key != "") {
                     if (key != null && key.length > 0 && _auw_page_detail[key].length > 0) {
                                googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                  }
             }

         });
      }
  });
}
</script>

<div id='div-gpt-ad-1569241794304-0' style="height:50px;width:320px;margin:0 auto">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569241794304-0'); });}
</script>
</div>
</div>




<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=e5l6yi08rr5"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=e5l6yi08rr5" async></script>
<script language="JavaScript">
    var predictionConfig = { 
      CLIENT_ID : "57398d264f1c1b0016ac7a05",
      PROPERTY_ID : "7398d264f1c1b0016ac7a00",
    };
   </script>
<script type="text/javascript" src="https://handler.amarujala.com/static/js/trackUserEvent.js?v=amarujala"></script>

<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=e5l6yi08rr5"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                query = query.replace(/&*pageId=.*&*/g, ""); // using replace because 'pageId=' append in next url
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                
                /*uncomment when needed..
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }
                */

            }
        });
        
        /* sticky text to speech icon*/
        $(window).scroll(sticktothetoptts);
        sticktothetoptts();
        /* sticky text to speech icon*/
        
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
}

/* sticky text to speech icon*/
function sticktothetoptts() {
    return false; //tts stick top remove
    var window_top = $(window).scrollTop();
    var top = $('#stick-here').offset().top;
    if (window_top > top) {
        $('.stickThis').addClass('stick');
        $('#stick-here').height($('.stickThis').outerHeight());
    } else {
        $('.stickThis').removeClass('stick');
        $('#stick-here').height(0);
    }
}
/* sticky text to speech icon*/
</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    auw_gutter_ad = true;
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
</body>
</html>
