<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी - Amar Ujala Hindi News Live</title>
<meta name="keywords" content="Mau Crime News in Hindi, Latest Mau Crime News in Hindi">
<meta name="news_keywords" content="Mau Crime News in Hindi, Latest Mau Crime News in Hindi">
<meta name="description" content="हलधरपुर थानाध्यक्ष की सरकारी टाटा सूमो से टेपरिकार्डर चोरी हो गया है। पुलिस की यह कार थाना परिसर में खड़ी थी। इस दौरान किसी चोर ने पुलिस की सतर्कता को धता बताकर एसओ की">
<link rel="canonical" href="https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news">
<link rel="amphtml" href="https://www.amarujala.com/amp/uttar-pradesh/mau/crime/111551293869-mau-news">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी- Amarujala" />
<meta property="og:headline" content="एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी- Amarujala" />
<meta property="og:description" content="एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी" />
<meta property="og:url" content="https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी">
<meta name="twitter:url" content="https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news" />
<meta name="twitter:title" content="एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news"
    },
    "headline": "एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/500x500/default_500.png",
      "height": 800,
      "width": 800
    },
    "datePublished": "2019-02-28T00:27:49+05:30",
    "dateModified": "2019-02-28T01:03:01+05:30",
    "author": {
      "@type": "Person",
      "name": "वाराणसी ब्यूरो"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["Mau Crime News in Hindi, Latest Mau Crime News in Hindi"],
    "articleSection": "Crime",
    "description": "एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=39f3d5bb5b">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"\u0935\u093e\u0930\u093e\u0923\u0938\u0940 \u092c\u094d\u092f\u0942\u0930\u094b","category":"crime","state":"uttar-pradesh","city":"mau","template":"story","keywords":[""],"tags":[""]}
</script>
<script> 
if(typeof AndroidStorage!="undefined"){
	window.Storage=AndroidStorage;
}else{
	window.Storage=window.localStorage;
}
</script>
<meta name="csrf-token" content="5lEBClW31C70QxohENHTU1DUBrUFvyY2tsGwxBtN" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script language="JavaScript"> 
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2535924&pc=plc42826087&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2535924&pc=plc42826087&r=[timestamp]" style="display:none"/></noscript>



<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
</head>
<body class="lite gutter-ads">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amar Ujala Live">Amar Ujala Live</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/crime" class="sel">क्राइम</a>
</li>
<li><a href="/india-news" title="देश">देश</a>
</li>
<li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a>
</li>
<li><a href="/election" title="चुनाव">चुनाव</a>
</li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/video" title="वीडियो">वीडियो</a>
</li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live</a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a class="sel" href="/uttar-pradesh" title="उत्तर प्रदेश">उत्तर प्रदेश</a><span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/uttar-pradesh/mau" title="मऊ">मऊ</a></li>
<li><a href="/uttar-pradesh/amroha" title="अमरोहा">अमरोहा</a>
</li>
<li><a href="/uttar-pradesh/amethi" title="अमेठी">अमेठी</a>
</li>
<li><a href="/uttar-pradesh/ambedkar-nagar" title="अम्बेडकरनगर">अम्बेडकरनगर</a>
</li>
<li><a href="/uttar-pradesh/aligarh" title="अलीगढ़">अलीगढ़</a>
</li>
<li><a href="/uttar-pradesh/agra" title="आगरा">आगरा</a>
</li>
<li><a href="/uttar-pradesh/azamgarh" title="आजमगढ़">आजमगढ़</a>
</li>
<li><a href="/uttar-pradesh/etawah" title="इटावा">इटावा</a>
</li>
<li><a href="/uttar-pradesh/unnao" title="उन्नाव">उन्नाव</a>
</li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/uttar-pradesh/etah" title="एटा">एटा</a>
</li>
<li><a href="/uttar-pradesh/auraiya" title="औरैया">औरैया</a>
</li>
<li><a href="/uttar-pradesh/kannauj" title="कन्नौज">कन्नौज</a>
</li>
<li><a href="/uttar-pradesh/kanpur" title="कानपुर">कानपुर</a>
</li>
<li><a href="/uttar-pradesh/kanshi-ram-nagar-city" title="कासगंज">कासगंज</a>
</li>
<li><a href="/uttar-pradesh/kushinagar" title="कुशीनगर">कुशीनगर</a>
</li>
<li><a href="/uttar-pradesh/kaushambi" title="कौशांबी">कौशांबी</a>
</li>
<li><a href="/uttar-pradesh/ghazipur" title="गाजीपुर">गाजीपुर</a>
</li>
<li><a href="/uttar-pradesh/gonda" title="गोंडा">गोंडा</a>
</li>
<li><a href="/uttar-pradesh/gorakhpur" title="गोरखपुर">गोरखपुर</a>
</li>
<li><a href="/uttar-pradesh/ghatampur" title="घाटमपुर">घाटमपुर</a>
</li>
<li><a href="/uttar-pradesh/chandauli" title="चंदौली">चंदौली</a>
</li>
<li><a href="/uttar-pradesh/chitrakoot" title="चित्रकूट">चित्रकूट</a>
</li>
<li><a href="/uttar-pradesh/jalaun" title="जालौन">जालौन</a>
</li>
<li><a href="/uttar-pradesh/jaunpur" title="जौनपुर">जौनपुर</a>
</li>
 <li><a href="/uttar-pradesh/jhansi" title="झांसी">झांसी</a>
</li>
<li><a href="/uttar-pradesh/deoria" title="देवरिया">देवरिया</a>
</li>
<li><a href="/uttar-pradesh/pilibhit" title="पीलीभीत">पीलीभीत</a>
</li>
<li><a href="/uttar-pradesh/pratapgarh" title="प्रतापगढ़">प्रतापगढ़</a>
</li>
<li><a href="/uttar-pradesh/allahabad" title="प्रयागराज">प्रयागराज</a>
</li>
<li><a href="/uttar-pradesh/fatehpur" title="फतेहपुर">फतेहपुर</a>
</li>
<li><a href="/uttar-pradesh/farrukhabad" title="फर्रूखाबाद">फर्रूखाबाद</a>
</li>
<li><a href="/uttar-pradesh/firozabad" title="फिरोजाबाद">फिरोजाबाद</a>
</li>
<li><a href="/uttar-pradesh/faizabad" title="फैजाबाद">फैजाबाद</a>
</li>
<li><a href="/uttar-pradesh/budaun" title="बदायूं">बदायूं</a>
</li>
<li><a href="/uttar-pradesh/bareilly" title="बरेली">बरेली</a>
</li>
<li><a href="/uttar-pradesh/balrampur" title="बलरामपुर">बलरामपुर</a>
</li>
<li><a href="/uttar-pradesh/ballia" title="बलिया">बलिया</a>
</li>
<li><a href="/uttar-pradesh/basti" title="बस्ती">बस्ती</a>
</li>
<li><a href="/uttar-pradesh/bahraich" title="बहराइच">बहराइच</a>
</li>
<li><a href="/uttar-pradesh/banda" title="बांदा">बांदा</a>
</li>
<li><a href="/uttar-pradesh/baghpat" title="बागपत">बागपत</a>
</li>
<li><a href="/uttar-pradesh/barabanki" title="बाराबंकी">बाराबंकी</a>
</li>
<li><a href="/uttar-pradesh/bijnor" title="बिजनौर">बिजनौर</a>
</li>
<li><a href="/uttar-pradesh/bulandshahr" title="बुलंदशहर">बुलंदशहर</a>
</li>
<li><a href="/uttar-pradesh/bhadohi" title="भदोही">भदोही</a>
</li>
<li><a href="/uttar-pradesh/mathura" title="मथुरा">मथुरा</a>
</li>
<li><a href="/uttar-pradesh/maharajganj" title="महाराजगंज">महाराजगंज</a>
</li>
<li><a href="/uttar-pradesh/mahoba" title="महोबा">महोबा</a>
</li>
<li><a href="/uttar-pradesh/mirzapur" title="मिर्जापुर">मिर्जापुर</a>
</li>
<li><a href="/uttar-pradesh/muzaffarnagar" title="मुजफ्फरनगर">मुजफ्फरनगर</a>
</li>
<li><a href="/uttar-pradesh/moradabad" title="मुरादाबाद">मुरादाबाद</a>
</li>
<li><a href="/uttar-pradesh/meerut" title="मेरठ">मेरठ</a>
</li>
<li><a href="/uttar-pradesh/mainpuri" title="मैनपुरी">मैनपुरी</a>
</li>
<li><a href="/uttar-pradesh/rampur" title="रामपुर">रामपुर</a>
</li>
<li><a href="/uttar-pradesh/raebareli" title="रायबरेली">रायबरेली</a>
</li>
<li><a href="/lucknow" title="लखनऊ">लखनऊ</a>
</li>
<li><a href="/uttar-pradesh/lakhimpur-kheri" title="लखीमपुर खीरी">लखीमपुर खीरी</a>
</li>
<li><a href="/uttar-pradesh/lalitpur" title="ललितपुर">ललितपुर</a>
</li>
<li><a href="/uttar-pradesh/varanasi" title="वाराणसी">वाराणसी</a>
</li>
<li><a href="/uttar-pradesh/shamli" title="शामली">शामली</a>
</li>
<li><a href="/uttar-pradesh/shahjahanpur" title="शाहजहाँपुर">शाहजहाँपुर</a>
</li>
<li><a href="/uttar-pradesh/shravasti" title="श्रावस्ती">श्रावस्ती</a>
</li>
<li><a href="/uttar-pradesh/sant-kabir-nagar" title="संत कबीर नगर">संत कबीर नगर</a>
</li>
<li><a href="/uttar-pradesh/sambhal" title="संभल">संभल</a>
</li>
 <li><a href="/uttar-pradesh/saharanpur" title="सहारनपुर">सहारनपुर</a>
</li>
<li><a href="/uttar-pradesh/siddharthnagar" title="सिद्धार्थनगर">सिद्धार्थनगर</a>
</li>
<li><a href="/uttar-pradesh/sitapur" title="सीतापुर">सीतापुर</a>
</li>
<li><a href="/uttar-pradesh/sultanpur" title="सुल्तानपुर">सुल्तानपुर</a>
</li>
<li><a href="/uttar-pradesh/sonebhadra" title="सोनभद्र">सोनभद्र</a>
</li>
<li><a href="/uttar-pradesh/hamirpur" title="हमीरपुर">हमीरपुर</a>
</li>
<li><a href="/uttar-pradesh/hardoi" title="हरदोई">हरदोई</a>
</li>
<li><a href="/uttar-pradesh/hathras" title="हाथरस">हाथरस</a>
</li>
<li><a href="/uttar-pradesh/hapur" title="हापुड़">हापुड़</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-60px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-600x300', [[300, 250], [600, 300]], 'div-gpt-ad-1544182959779-0').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-RHS', [160, 600], 'div-gpt-ad-1543487812772-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-LHS', [160, 600], 'div-gpt-ad-1543487470665-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117222545-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS1_1x1', [1, 1], 'div-gpt-ad-1547466217799-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117041505-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important;table-layout:fixed}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article-desc table td {word-wrap:break-word}
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }

.article-desc ul, .lead-gal-detail ul {overflow:hidden;list-style-type: disc;list-style-position: outside;padding-left: 22px}
.article-desc ul li, .lead-gal-detail ul li{list-style-type: disc;margin:5px 0px}
.article-desc ol, .lead-gal-detail ol{overflow:hidden;list-style-type: decimal;list-style-position: outside;padding-left: 50px;}
.article-desc ol li, .lead-gal-detail ol li{list-style-type: decimal;margin:5px 0px;padding-left:5px}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.texttospeech {width:160px;height:36px;background:#17aada;border-radius: 18px;font-size:16px;text-align: center;font-weight:normal;color:#fff !important;display:block;padding:10px 16px 4px;line-height: 1.2;margin:10px auto 15px;box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2);position: relative;cursor:pointer}
.texttospeech span{width:12px;height:16px;position: absolute;left:16px;top:10px;display:block;-webkit-transition: all 0.1s ease;-moz-transition: all 0.1s ease;-o-transition: all 0.1s ease;-ms-transition: all 0.1s ease;transition: all 0.1s ease}
.texttospeech span.play {width: 12px;height: 16px;border-top: 8px solid transparent;border-left: 12px solid #fff;border-bottom: 8px solid transparent}
.texttospeech span.pause {width: 12px;height: 16px;border-right: 4px solid #fff;border-left: 4px solid #fff}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:10px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16 hgt250">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh">Uttar Pradesh</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh/mau">Mau</a>
&rsaquo;&nbsp;&nbsp;
<a href="/uttar-pradesh/mau/crime/111551293869-mau-news">एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh",
    "name": "Uttar Pradesh"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/mau",
    "name": "Mau"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news",
    "name": "एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5c76ddadbdec22736f4a90ab">{&quot;_id&quot;:&quot;5c76ddadbdec22736f4a90ab&quot;,&quot;slug&quot;:&quot;111551293869-mau-news&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u090f\u0938\u0913 \u0915\u0940 \u0938\u0930\u0915\u093e\u0930\u0940 \u0917\u093e\u0921\u093c\u0940 \u0938\u0947 \u091f\u0947\u092a\u0930\u093f\u0915\u093e\u0930\u094d\u0921\u0930 \u091a\u094b\u0930\u0940&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Crime&quot;,&quot;title_hn&quot;:&quot;\u0915\u094d\u0930\u093e\u0907\u092e &quot;,&quot;slug&quot;:&quot;crime&quot;}}</span>
<h1 title="एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी">एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<a href="/editor/varanasibureau-auw-co-in" title="वाराणसी ब्यूरो"><span class="authpic"><img src="//spiderimg.amarujala.com/assets/images/2017/06/23/userphoto_594cab660472b.jpg" alt="Varanasi Bureau"></span><span>वाराणसी ब्यूरो</span></a>
Updated Thu, 28 Feb 2019 01:03 AM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news" story-title="एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी" story-url="uttar-pradesh/mau/crime/111551293869-mau-news" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5c76ddadbdec22736f4a90ab" class="auw-bookmark" data-type="bookmark" story-url="111551293869-mau-news" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news" target="_blank" story-url="uttar-pradesh/mau/crime/111551293869-mau-news"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news?src=fb_share" target="_blank" story-url="uttar-pradesh/mau/crime/111551293869-mau-news"><span class="sprite fb-icn"></span></a></li>
<li><a class="gplus" share-type="gplus" href="https://plus.google.com/share?url=https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news?src=gplus_share" target="_blank" story-url="uttar-pradesh/mau/crime/111551293869-mau-news"><span class="sprite gplus-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news&text=एसओ की सरकारी गाड़ी से टेपरिकार्डर चोरी" story-url="uttar-pradesh/mau/crime/111551293869-mau-news" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5c76ddadbdec22736f4a90ab" class="auw-bookmark" data-type="bookmark" story-url="111551293869-mau-news" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
</div>

<div class="mt-10"></div>
<div id="auw_speak_article">
 <div class="texttospeech"><span class="play"></span>ख़बर सुनें</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech"><span class="pause"></span>ख़बर सुनें</div>
</div>
<div class="auw_speak_body" style="display:none;">
हलधरपुर थानाध्यक्ष की सरकारी टाटा सूमो से टेपरिकार्डर चोरी हो गया है। पुलिस की यह कार थाना परिसर में खड़ी थी। इस दौरान किसी चोर ने पुलिस की सतर्कता को धता बताकर एसओ की कार में लगे टेपरिकार्डर पर हाथ साफ कर दिया। पुलिस को जब इसकी जानकारी बुधवार को हुई तो परेशान हो उठी। पुलिस ने मुखबिरों को सक्रिय किया और रतनपुरा बाजार से एक कबाड़ी को उठा लिया। पुलिस कबाड़ी से पूछताछ कर रही है। पुलिस को आशंका है कि यह दुस्साहसिक कार्य किसी हेरोइन बाज का हो सकता है। देर रात तक टेपरिकार्डर नहीं मिला था और न ही पुलिस ने मुुकदमा दर्ज किया था। पुलिस किरकिरी के डर से इस घटना को दिन भर छिपाए रही और एसओ ने कोई टिप्पणी करने से परहेज किया।
</div>
<div class="article-desc">
हलधरपुर थानाध्यक्ष की सरकारी टाटा सूमो से टेपरिकार्डर चोरी हो गया है। पुलिस की यह कार थाना परिसर में खड़ी थी। इस दौरान किसी चोर ने पुलिस की सतर्कता को धता बताकर एसओ की कार में लगे टेपरिकार्डर पर हाथ साफ कर दिया। पुलिस को जब इसकी जानकारी बुधवार को हुई तो परेशान हो उठी। पुलिस ने मुखबिरों को सक्रिय किया और रतनपुरा बाजार से एक कबाड़ी को उठा लिया। पुलिस कबाड़ी से पूछताछ कर रही है। पुलिस को आशंका है कि यह दुस्साहसिक कार्य किसी हेरोइन बाज का हो सकता है। देर रात तक टेपरिकार्डर नहीं मिला था और न ही पुलिस ने मुुकदमा दर्ज किया था। पुलिस किरकिरी के डर से इस घटना को दिन भर छिपाए रही और एसओ ने कोई टिप्पणी करने से परहेज किया।

<style>
                .ad-600 {width: 600px;text-align: center;}
                .ad-600 .vigyapan{background:none}
                </style>
<div class="ad-dt ad-600 mt-10">
 <center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
</div>
</div>

<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
</div>
</section>

<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/fashion" title="Fashion">Fashion</a></h5>
<h3><a href="/photo-gallery/fashion/kareena-kapoor-flaunts-her-baby-bump-while-shooting-for-her-upcoming-film-good-news?src=foryou" title="करीना कपूर खान की प्रेग्नेंसी की खबरें जोरों पर, इस लुक की वजह से हुआ खुलासा">करीना कपूर खान की प्रेग्नेंसी की खबरें जोरों पर, इस लुक की वजह से हुआ खुलासा</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/fashion/kareena-kapoor-flaunts-her-baby-bump-while-shooting-for-her-upcoming-film-good-news?src=story-related" title="करीना कपूर खान की प्रेग्नेंसी की खबरें जोरों पर, इस लुक की वजह से हुआ खुलासा">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/kareena-kapoor-khan_1551265162.jpeg" alt="kareena kapoor khan" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/kareena-kapoor-khan_1551265301.jpeg" alt="kareena kapoor khan" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/kareena-kapoor-khan_1551265274.jpeg" alt="kareena kapoor khan" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/kareena-kapoor-khan_1551250427.jpeg" alt="kareena kapoor khan" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/fashion" title="Fashion">Fashion</a></h5>
<h3><a href="/photo-gallery/fashion/kareena-kapoor-flaunts-her-baby-bump-while-shooting-for-her-upcoming-film-good-news?src=story-related" title="करीना कपूर खान की प्रेग्नेंसी की खबरें जोरों पर, इस लुक की वजह से हुआ खुलासा">करीना कपूर खान की प्रेग्नेंसी की खबरें जोरों पर, इस लुक की वजह से हुआ खुलासा</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/jammu/photos-of-badgam-jammu-kashmir-mi-17-helicopter-crash?src=story-related" title="तस्वीरों में देखिए: बडगाम में दुर्घटनाग्रस्त हुआ एमआई-17 हेलीकॉप्टर, दो पायलट सहित सात के शव बरामद">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/helicopter-crash_1551268507.jpeg" alt="helicopter crash" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/photo-gallery/jammu/photos-of-badgam-jammu-kashmir-mi-17-helicopter-crash?src=story-related" title="तस्वीरों में देखिए: बडगाम में दुर्घटनाग्रस्त हुआ एमआई-17 हेलीकॉप्टर, दो पायलट सहित सात के शव बरामद">तस्वीरों में देखिए: बडगाम में दुर्घटनाग्रस्त हुआ एमआई-17 हेलीकॉप्टर, दो पायलट सहित सात के शव बरामद</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/world/pakistan-mp-says-3-30-am-our-respect-went-away?src=story-related" title="#PulwamaRevenge: पाक सांसद ने कहा- सुबह 3:30 बजे हमारी इज्जत चली गई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/hina-rabbani_1551227616.jpeg" alt="हिना रब्बानी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a href="/world/pakistan-mp-says-3-30-am-our-respect-went-away?src=story-related" title="#PulwamaRevenge: पाक सांसद ने कहा- सुबह 3:30 बजे हमारी इज्जत चली गई">#PulwamaRevenge: पाक सांसद ने कहा- सुबह 3:30 बजे हमारी इज्जत चली गई</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #F6FDFF}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/services/ask-question/jyotish-shastra-dwara-apne-ek-prashan-ka-uttar-janiea?native_ad" title="सवाल करियर का हो या फिर हो नौकरी से जुड़ा, पाएं पूरा समाधान जाने-माने ज्योतिषी से">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/career_1551272227.jpeg" alt="सवाल करियर का हो या फिर हो नौकरी से जुड़ा, पाएं पूरा समाधान जाने-माने ज्योतिषी से" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>ज्योतिष समाधान</h5>
<h3>सवाल करियर का हो या फिर हो नौकरी से जुड़ा, पाएं पूरा समाधान जाने-माने ज्योतिषी से</h3>
</div>
</a>
</section>
</div>
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/astrology/predictions/big-prediction-about-india-pakistan-war?src=story-related" title="Prediction about India Pakistan war : सीमा पर तनातनी के बीच क्या भारत-पाक के बीच होने जा रही है जंग?">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/prediction-about-india-pakistan-war_1551262914.jpeg" alt="Prediction about India - Pakistan war" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/astrology/predictions" title="Predictions">Predictions</a>
</h5>
<h3><a href="/astrology/predictions/big-prediction-about-india-pakistan-war?src=story-related" title="Prediction about India Pakistan war : सीमा पर तनातनी के बीच क्या भारत-पाक के बीच होने जा रही है जंग?">Prediction about India Pakistan war : सीमा पर तनातनी के बीच क्या भारत-पाक के बीच होने जा रही है जंग?</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/pakistan-claims-to-shoot-down-two-indian-air-force-jets-allegedly-violating-pak-airspace?src=story-related" title="बौखलाए पाकिस्तान ने किया भारत के दो विमान मार गिराने का दावा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/09/24/150x150/lockheed-martin_1506249316.jpeg" alt="एफ 16 वी फाइटर एयरक्राफ्ट" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a href="/india-news/pakistan-claims-to-shoot-down-two-indian-air-force-jets-allegedly-violating-pak-airspace?src=story-related" title="बौखलाए पाकिस्तान ने किया भारत के दो विमान मार गिराने का दावा">बौखलाए पाकिस्तान ने किया भारत के दो विमान मार गिराने का दावा</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/these-active-fighter-jets-of-indian-military-are-cause-of-fear-for-enemies-see-all-details?src=story-related" title="भारतीय सेना के ये लड़ाकू विमान हैं तैयार, खासियत ऐसी कि जानकर डर जाते हैं दुश्मन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/fighter-jet_1551255092.jpeg" alt="fighter jet" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/photo-gallery/delhi-ncr/these-active-fighter-jets-of-indian-military-are-cause-of-fear-for-enemies-see-all-details?src=story-related" title="भारतीय सेना के ये लड़ाकू विमान हैं तैयार, खासियत ऐसी कि जानकर डर जाते हैं दुश्मन">भारतीय सेना के ये लड़ाकू विमान हैं तैयार, खासियत ऐसी कि जानकर डर जाते हैं दुश्मन</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>

<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #F6FDFF}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/jashn-e-adab?native_ad" title="आप भी बन सकते हैं हिस्सा साहित्य के सबसे बड़े उत्सव &quot;जश्न-ए-अदब&quot; का-  यहाँ register करें-">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/21/150x150/amar-ujala-kavya_1550755433.jpeg" alt="आप भी बन सकते हैं हिस्सा साहित्य के सबसे बड़े उत्सव &quot;जश्न-ए-अदब&quot; का-  यहाँ register करें-" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Register Now</h5>
<h3>आप भी बन सकते हैं हिस्सा साहित्य के सबसे बड़े उत्सव &quot;जश्न-ए-अदब&quot; का- यहाँ register करें-</h3>
</div>
</a>
</section>
</div>

</div>
</div>


<div class="ad-mb ad-300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>


<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5c76ddadbdec22736f4a90ab" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5c76ddadbdec22736f4a90ab';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News App</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/crime">crime news in Hindi.</a> Stay updated with us for all breaking <a href="https://www.amarujala.com">hindi news</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="प्रधानमंत्री ने रात भर जागकर रखी एयर स्ट्राइक पर नजर, तभी किया आराम जब वापस आए लड़ाकू विमान">

<div class="image lazyLoadlist">
<a href="/delhi-ncr/pm-looked-after-air-strike-whole-night" title="प्रधानमंत्री ने रात भर जागकर रखी एयर स्ट्राइक पर नजर, तभी किया आराम जब वापस आए लड़ाकू विमान">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/narendra-modi_1551234098.jpeg" alt="Narendra Modi" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="प्रधानमंत्री ने रात भर जागकर रखी एयर स्ट्राइक पर नजर, तभी किया आराम जब वापस आए लड़ाकू विमान" href="/delhi-ncr/pm-looked-after-air-strike-whole-night">पीएम ने रात भर जागकर रखी एयर स्ट्राइक पर नजर, तभी किया आराम जब...</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बालाकोट: जैश-ए-मोहम्मद कैंप की वो तस्वीरें जहां आतंकियों को दिया जाता था प्रशिक्षण">

<div class="image lazyLoadlist">
<a href="/india-news/the-pictures-of-the-jaish-e-mohammed-camp-where-the-terrorists-were-given-training" title="बालाकोट: जैश-ए-मोहम्मद कैंप की वो तस्वीरें जहां आतंकियों को दिया जाता था प्रशिक्षण">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/jaish-training-camp_1551231710.jpeg" alt="Jaish Training Camp" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="बालाकोट: जैश-ए-मोहम्मद कैंप की वो तस्वीरें जहां आतंकियों को दिया जाता था प्रशिक्षण" href="/india-news/the-pictures-of-the-jaish-e-mohammed-camp-where-the-terrorists-were-given-training">बालाकोट: जैश-ए-मोहम्मद कैंप की वो तस्वीरें जहां आतंकियों को दिया जाता था प्रशिक्षण</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="दो दशक बाद फिर राष्ट्रवाद के साये में होगा आम चुनाव, 1999 में वाजपेयी ने बचा ली थी सरकार">

<div class="image lazyLoadlist">
<a href="/india-news/general-elections-will-be-in-the-shadow-of-nationalism-after-two-decades" title="दो दशक बाद फिर राष्ट्रवाद के साये में होगा आम चुनाव, 1999 में वाजपेयी ने बचा ली थी सरकार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/01/05/150x150/pm-modi-in-jharkhand_1546692329.jpeg" alt="PM Modi" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="दो दशक बाद फिर राष्ट्रवाद के साये में होगा आम चुनाव, 1999 में वाजपेयी ने बचा ली थी सरकार" href="/india-news/general-elections-will-be-in-the-shadow-of-nationalism-after-two-decades">दो दशक बाद फिर राष्ट्रवाद के साये में होगा आम चुनाव, 1999 में वाजपेयी ने बचा ली थी सरकार</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="हर रात शख्स को लगता है जैसे मुंह में कुछ चल रहा है, बताई इसके पीछे की हैरान करने वाली सच्चाई">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/cancer-survivor-melvyn-mansell-told-shocking-story-of-his-hairy-tongue" title="हर रात शख्स को लगता है जैसे मुंह में कुछ चल रहा है, बताई इसके पीछे की हैरान करने वाली सच्चाई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/melvyn-mansell_1551279215.jpeg" alt="Melvyn Mansell" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news" title="Bizarre News">Bizarre News</a>
</h5>
<h3><a title="हर रात शख्स को लगता है जैसे मुंह में कुछ चल रहा है, बताई इसके पीछे की हैरान करने वाली सच्चाई" href="/photo-gallery/bizarre-news/cancer-survivor-melvyn-mansell-told-shocking-story-of-his-hairy-tongue">हर रात शख्स को लगता है जैसे मुंह में कुछ चल रहा है, बताई इसके पीछे की हैरान करने वाली सच्चाई</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="आतंकियों को मार गिराने वाला मिराज-2000 एक्सप्रेसवे से भी भर चुका है उड़ान">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/agra/iaf-s-mirage-2000-test-landing-on-yamuna-expressway-in-year-2015" title="आतंकियों को मार गिराने वाला मिराज-2000 एक्सप्रेसवे से भी भर चुका है उड़ान">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/27/150x150/2000_1551245526.jpeg" alt="मिराज-2000" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/uttar-pradesh/agra" title="Agra">Agra</a>
</h5>
<h3><a title="आतंकियों को मार गिराने वाला मिराज-2000 एक्सप्रेसवे से भी भर चुका है उड़ान" href="/uttar-pradesh/agra/iaf-s-mirage-2000-test-landing-on-yamuna-expressway-in-year-2015">आतंकियों को मार गिराने वाला मिराज-2000 एक्सप्रेसवे से भी भर चुका है उड़ान</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जानिए भारतीय वायुसेना के मिराज-2000 विमान के बारे में सब कुछ, जिससे पीओके में की गई बमबारी">

<div class="image lazyLoadlist">
<a href="/jammu/know-about-indian-air-force-mirage-2000-fighter-plan-who-conduct-air-strike-in-pok" title="जानिए भारतीय वायुसेना के मिराज-2000 विमान के बारे में सब कुछ, जिससे पीओके में की गई बमबारी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/26/150x150/mirage-2000_1551157774.jpeg" alt="मिराज विमान" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a title="जानिए भारतीय वायुसेना के मिराज-2000 विमान के बारे में सब कुछ, जिससे पीओके में की गई बमबारी" href="/jammu/know-about-indian-air-force-mirage-2000-fighter-plan-who-conduct-air-strike-in-pok">जानिए भारतीय वायुसेना के मिराज-2000 विमान के बारे में सब कुछ, जिससे पीओके में की गई बमबारी</a></h3>
<p class="time-clock"><span class="sprite"></span>26 फरवरी 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सिर्फ एक बच्चे को पढ़ाने के लिए यहां एक करोड़ रुपये खर्च कर स्कूल खोल रही सरकार, वजह बेहद दिलचस्प">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/wyoming-district-laramie-opens-again-one-student-school" title="सिर्फ एक बच्चे को पढ़ाने के लिए यहां एक करोड़ रुपये खर्च कर स्कूल खोल रही सरकार, वजह बेहद दिलचस्प">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/26/150x150/one-student-school_1551181535.jpeg" alt="One Student School" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news" title="Bizarre News">Bizarre News</a>
</h5>
<h3><a title="सिर्फ एक बच्चे को पढ़ाने के लिए यहां एक करोड़ रुपये खर्च कर स्कूल खोल रही सरकार, वजह बेहद दिलचस्प" href="/photo-gallery/bizarre-news/wyoming-district-laramie-opens-again-one-student-school">सिर्फ एक बच्चे को पढ़ाने के लिए यहां एक करोड़ रुपये खर्च कर स्कूल खोल रही सरकार, वजह बेहद दिलचस्प</a></h3>
<p class="time-clock"><span class="sprite"></span>26 फरवरी 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="भारत के मुंहतोड़ जवाब के बाद क्या कह रही है पाकिस्तानी मीडिया?">

<div class="image lazyLoadlist">
<a href="/world/after-indian-air-strike-response-of-pakistan-news-sites" title="भारत के मुंहतोड़ जवाब के बाद क्या कह रही है पाकिस्तानी मीडिया?">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/26/150x150/pakistan-media_1551158649.jpeg" alt="pakistan media" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a title="भारत के मुंहतोड़ जवाब के बाद क्या कह रही है पाकिस्तानी मीडिया?" href="/world/after-indian-air-strike-response-of-pakistan-news-sites">भारत के मुंहतोड़ जवाब के बाद क्या कह रही है पाकिस्तानी मीडिया?</a></h3>
<p class="time-clock"><span class="sprite"></span>26 फरवरी 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="3500 साल पहले भी होता था प्रेग्नेंसी टेस्ट, ऐसे पता किया जाता था महिला गर्भवती है या नहीं">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/ancient-egypt-pregnancy-test-medical-knowledge-is-revealed-in-the-3500-year-old-text" title="3500 साल पहले भी होता था प्रेग्नेंसी टेस्ट, ऐसे पता किया जाता था महिला गर्भवती है या नहीं">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/28/150x150/pregnancy_1522223410.jpeg" alt="pregnancy" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news" title="Bizarre News">Bizarre News</a>
</h5>
<h3><a title="3500 साल पहले भी होता था प्रेग्नेंसी टेस्ट, ऐसे पता किया जाता था महिला गर्भवती है या नहीं" href="/photo-gallery/bizarre-news/ancient-egypt-pregnancy-test-medical-knowledge-is-revealed-in-the-3500-year-old-text">3500 साल पहले भी होता था प्रेग्नेंसी टेस्ट, ऐसे पता किया जाता था महिला गर्भवती है या नहीं</a></h3>
<p class="time-clock"><span class="sprite"></span>26 फरवरी 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="पुलवामा हमले का बदला पूरा, भारतीय सेना ने ट्वीट की ये कविता">

<div class="image lazyLoadlist">
<a href="/india-news/poetry-tweet-by-indian-army-after-pulwama-revenge" title="पुलवामा हमले का बदला पूरा, भारतीय सेना ने ट्वीट की ये कविता">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/26/150x150/indian-army_1551156930.jpeg" alt="indian army" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="पुलवामा हमले का बदला पूरा, भारतीय सेना ने ट्वीट की ये कविता" href="/india-news/poetry-tweet-by-indian-army-after-pulwama-revenge">पुलवामा हमले का बदला पूरा, भारतीय सेना ने ट्वीट की ये कविता</a></h3>
<p class="time-clock"><span class="sprite"></span>26 फरवरी 2019</p>
</div>
</section>

</div>

<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>

</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/crime/161551293885-mau-news?src=story-most-read" title="स्कूली बैग पर जय भीम लिखा देखकर शिक्षक ने छात्र को पीटा">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" alt="स्कूली बैग पर जय भीम लिखा देखकर शिक्षक ने छात्र को पीटा" class="img-responsive center-block img-load" data-size="360x243" data-resize="150x150">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/crime/161551293885-mau-news?src=story-most-read" title="स्कूली बैग पर जय भीम लिखा देखकर शिक्षक ने छात्र को पीटा">स्कूली बैग पर जय भीम लिखा देखकर शिक्षक ने छात्र को पीटा</a></h3>
<p class="txt">
स्कूली बैग पर जय भीम लिखा देखकर शिक्षक ने छात्र को पीटा
</p>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/establishment-of-cattle-shelter-site?src=story-most-read" title="गोवंश आश्रय स्थल की होगी स्थापना">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/28/150x150/cattle_1551293214.jpeg" alt="जिला पंचायत सभागार में बुधवार को बोर्ड की बैठक में अपनी बात रखते जिला पंचायत सदस्य।" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/establishment-of-cattle-shelter-site?src=story-most-read" title="गोवंश आश्रय स्थल की होगी स्थापना">गोवंश आश्रय स्थल की होगी स्थापना</a></h3>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/101551293908-mau-news?src=story-most-read" title="व्यापारिक एकजुटता पर दिया गया बल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="व्यापारिक एकजुटता पर दिया गया बल" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/101551293908-mau-news?src=story-most-read" title="व्यापारिक एकजुटता पर दिया गया बल">व्यापारिक एकजुटता पर दिया गया बल</a></h3>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/61551293850-mau-news?src=story-most-read" title="मिशन पहचान प्रतियोगिता में अव्वल छात्र सम्मानित">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="मिशन पहचान प्रतियोगिता में अव्वल छात्र सम्मानित" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/61551293850-mau-news?src=story-most-read" title="मिशन पहचान प्रतियोगिता में अव्वल छात्र सम्मानित">मिशन पहचान प्रतियोगिता में अव्वल छात्र सम्मानित</a></h3>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/41551293782-mau-news?src=story-most-read" title="जनता क्रांति पार्टी की बैठक">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="जनता क्रांति पार्टी की बैठक" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/41551293782-mau-news?src=story-most-read" title="जनता क्रांति पार्टी की बैठक">जनता क्रांति पार्टी की बैठक</a></h3>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/fast-wind-storms-farmers-worried?src=story-most-read" title="तेज हवाओं संग बूंदाबांदी, किसान चिंतित">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/15/150x150/rain-shimla_1550235165.jpeg" alt="rain" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/fast-wind-storms-farmers-worried?src=story-most-read" title="तेज हवाओं संग बूंदाबांदी, किसान चिंतित">तेज हवाओं संग बूंदाबांदी, किसान चिंतित</a></h3>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/111551293628-mau-news?src=story-most-read" title="अब पाकिस्तान को नेस्तानाबूद करने की जरूरत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="अब पाकिस्तान को नेस्तानाबूद करने की जरूरत" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/111551293628-mau-news?src=story-most-read" title="अब पाकिस्तान को नेस्तानाबूद करने की जरूरत">अब पाकिस्तान को नेस्तानाबूद करने की जरूरत</a></h3>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/91551293561-mau-news?src=story-most-read" title="जोश और उन्माद में दिखे लोग">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="जोश और उन्माद में दिखे लोग" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/91551293561-mau-news?src=story-most-read" title="जोश और उन्माद में दिखे लोग">जोश और उन्माद में दिखे लोग</a></h3>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/131551293558-mau-news?src=story-most-read" title="दो की जमानत खारिज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="दो की जमानत खारिज" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/131551293558-mau-news?src=story-most-read" title="दो की जमानत खारिज">दो की जमानत खारिज</a></h3>
<p class="time-clock"><span class="sprite"></span>28 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/81551208234-mau-news?src=story-most-read" title="छह ट्रेनें रहीं निरस्त, यात्री परेशान">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="छह ट्रेनें रहीं निरस्त, यात्री परेशान" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/81551208234-mau-news?src=story-most-read" title="छह ट्रेनें रहीं निरस्त, यात्री परेशान">छह ट्रेनें रहीं निरस्त, यात्री परेशान</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video/crime">Related Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1GYZUOe?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/uttar-pradesh/kanpur/kanpur-s-deepak-lost-his-life-in-badgam-helicopter-crash?src=story-video" title="बडगाम में शहीद हुआ कानपुर का लाल, योगी सरकार के मंत्री ने परिवार को बंधाया ढांढस">बडगाम में शहीद हुआ कानपुर का लाल, योगी सरकार के मंत्री ने परिवार को बंधाया ढांढस</a></h3>
<div class="desc">जम्मू-कश्मीर के बड़गाम में बुधवार सवेरे भारतीय वायुसेना का एक Mi-17 transport chopper क्रैश हो गया। इस हादसे में कानपुर के रहने वाले कारपोरल दीपक पांडेय भी शहीद हो गए।</div>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/ghazipur/amit-shah-congratulated-the-army-while-speaking-in-ghazipur?src=story-video" title="गाजीपुर मे बोलते हुए अमित शाह ने सेना को दी बधाई,कहा देश आतंकवाद बर्दाश्त नहीं करेगा">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/26/262x177/amit-shah_1551199643.jpeg" alt="अमित शाह" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:11</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/ghazipur/amit-shah-congratulated-the-army-while-speaking-in-ghazipur?src=story-video" title="गाजीपुर मे बोलते हुए अमित शाह ने सेना को दी बधाई,कहा देश आतंकवाद बर्दाश्त नहीं करेगा">गाजीपुर मे बोलते हुए अमित शाह ने सेना को दी बधाई,कहा देश आतंकवाद बर्दाश्त नहीं करेगा</a></h3>
<p class="time-clock"><span class="sprite"></span>26 फरवरी 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mainpuri/watch-what-akhilesh-yadav-said-on-airforce-strike-in-pok?src=story-video" title="पीओके में भारतीय वायुसेना की कार्रवाई के बाद ये बोले अखिलेश यादव">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/26/262x177/akhilesh_1551176307.jpeg" alt="अखिलेश" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">0:31</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/uttar-pradesh/mainpuri/watch-what-akhilesh-yadav-said-on-airforce-strike-in-pok?src=story-video" title="पीओके में भारतीय वायुसेना की कार्रवाई के बाद ये बोले अखिलेश यादव">पीओके में भारतीय वायुसेना की कार्रवाई के बाद ये बोले अखिलेश यादव</a></h3>
<p class="time-clock"><span class="sprite"></span>26 फरवरी 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/agra/crime/wife-and-two-daughters-of-agra-businessman-found-dead-in-agra?src=story-video" title="आगरा से सामने आया सनसनीखेज मामला, कारोबारी के घर में मिले तीन शव">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/25/262x177/agra_1551099686.jpeg" alt="आगरा" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:46</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/agra/crime/wife-and-two-daughters-of-agra-businessman-found-dead-in-agra?src=story-video" title="आगरा से सामने आया सनसनीखेज मामला, कारोबारी के घर में मिले तीन शव">आगरा से सामने आया सनसनीखेज मामला, कारोबारी के घर में मिले तीन शव</a></h3>
<p class="time-clock"><span class="sprite"></span>25 फरवरी 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/allahabad/crime/one-arrested-after-gangrape-in-prayagraj?src=story-video" title="कुंभनगरी में युवती से गैंगरेप, हालत नाजुक, पुलिस पर लगा ये गंभीर आरोप">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/25/262x177/crime_1551085455.jpeg" alt="अपराध" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:50</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/allahabad/crime/one-arrested-after-gangrape-in-prayagraj?src=story-video" title="कुंभनगरी में युवती से गैंगरेप, हालत नाजुक, पुलिस पर लगा ये गंभीर आरोप">कुंभनगरी में युवती से गैंगरेप, हालत नाजुक, पुलिस पर लगा ये गंभीर आरोप</a></h3>
<p class="time-clock"><span class="sprite"></span>25 फरवरी 2019</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/31551208169-mau-news?src=story-recommendation" title="कीमती जमीन से पालिका ने गिराया अतिक्रमण">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="कीमती जमीन से पालिका ने गिराया अतिक्रमण" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a title="कीमती जमीन से पालिका ने गिराया अतिक्रमण" href="/uttar-pradesh/mau/31551208169-mau-news?src=story-recommendation">कीमती जमीन से पालिका ने गिराया अतिक्रमण</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/41551208178-mau-news?src=story-recommendation" title="कोर्ट के आदेश पर प्रधान और लेखपाल के खिलाफ रिपोर्ट दर्ज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="कोर्ट के आदेश पर प्रधान और लेखपाल के खिलाफ रिपोर्ट दर्ज" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a title="कोर्ट के आदेश पर प्रधान और लेखपाल के खिलाफ रिपोर्ट दर्ज" href="/uttar-pradesh/mau/41551208178-mau-news?src=story-recommendation">कोर्ट के आदेश पर प्रधान और लेखपाल के खिलाफ रिपोर्ट दर्ज</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/181551208107-mau-news?src=story-recommendation" title="बोर्ड परीक्षा में दो परीक्षार्थी रस्टीकेट">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="बोर्ड परीक्षा में दो परीक्षार्थी रस्टीकेट" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a title="बोर्ड परीक्षा में दो परीक्षार्थी रस्टीकेट" href="/uttar-pradesh/mau/181551208107-mau-news?src=story-recommendation">बोर्ड परीक्षा में दो परीक्षार्थी रस्टीकेट</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/51551208176-mau-news?src=story-recommendation" title="एकजुटता से होगी महागठबंधन की जीत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="एकजुटता से होगी महागठबंधन की जीत" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a title="एकजुटता से होगी महागठबंधन की जीत" href="/uttar-pradesh/mau/51551208176-mau-news?src=story-recommendation">एकजुटता से होगी महागठबंधन की जीत</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/crime/71551208188-mau-news?src=story-recommendation" title="ट्रक से कुचलकर किशोर की मौत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="ट्रक से कुचलकर किशोर की मौत" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a title="ट्रक से कुचलकर किशोर की मौत" href="/uttar-pradesh/mau/crime/71551208188-mau-news?src=story-recommendation">ट्रक से कुचलकर किशोर की मौत</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/crime/61551208224-mau-news?src=story-recommendation" title="पुरानी रंजिश को लेकर भिड़े दो पक्ष">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="पुरानी रंजिश को लेकर भिड़े दो पक्ष" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a title="पुरानी रंजिश को लेकर भिड़े दो पक्ष" href="/uttar-pradesh/mau/crime/61551208224-mau-news?src=story-recommendation">पुरानी रंजिश को लेकर भिड़े दो पक्ष</a></h3>
<p class="time-clock"><span class="sprite"></span>27 फरवरी 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:18px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div class="social-poll" data-id="5c76d38ea7bc5d1cb7091221"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 174px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:120px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news" target="_blank" story-url="uttar-pradesh/mau/crime/111551293869-mau-news"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/mau/crime/111551293869-mau-news" target="_blank" story-url="uttar-pradesh/mau/crime/111551293869-mau-news"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>



<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = '111551293869-mau-news';
var storyMeta = "{&quot;_id&quot;:&quot;5c76ddadbdec22736f4a90ab&quot;,&quot;slug&quot;:&quot;111551293869-mau-news&quot;,&quot;cat_slug&quot;:&quot;crime&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;mau&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
 <li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>

<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2018-19 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=39f3d5bb5b"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=39f3d5bb5b" async></script>
<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
    $(document).ready(function () {
        $(".floating-share-iconsDv .share-button").css("right","20px");
    });

    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=39f3d5bb5b"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }

</script>
<script>
if (window.matchMedia('(min-width: 1360px)').matches) {
auw_gutter_ad = true;
$('body').on('main-loaded',function(){
var boxInitialTop = $('.wrapper-ads').offset().top;
$(window).scroll(function() {
    if ($(window).scrollTop() > boxInitialTop) {
        $('.wrapper-ads').css({
        position: 'fixed',
        top: '0px'
        });
    } else {
        $('.wrapper-ads').css({
        position: 'absolute',
        top: '178px'         // add this to "reset" the top to it's original (that you set in your css)
        });
    }
});
});
}
</script>
</body>
</html>
