<!DOCTYPE html>
<html lang="hi">
<head>
<meta charset="utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0"> <meta name="theme-color" content="#DC2829"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="csrf-token" content="kzMDJJH6xuoaRFZApYRVgXvPM5lcoR6W0qwhZnzB" /> <meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" /> <meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" /> <meta http-equiv="Content-Type" content="text/html"> <link rel="shortcut icon" type="image/ico" href="//spidercss1.itstrendingnow.com/assets/images/favicon.ico" />
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Hapur News - आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद - Hapur News</title>
<meta name="keywords" content="Hapur News, Hapur News Today, Hapur News in Hindi, हापुड़ समाचार, हापुड़ न्यूज़">
<meta name="news_keywords" content="Hapur News, Hapur News Today, Hapur News in Hindi, हापुड़ समाचार, हापुड़ न्यूज़">
<meta name="description" content="Read Latest Hapur News Today in Hindi - आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीदहापुड़। जिले के 31 क्रय केंद्रों पर आज से गेहूं की खरीद">
<meta name="robots" content="max-image-preview:large">
<link rel="canonical" href="https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151">
<link rel="amphtml" href="https://www.amarujala.com/amp/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद" />
<meta property="og:headline" content="आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद" />
<meta property="og:description" content="आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद" />
<meta property="og:url" content="https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद">
<meta name="twitter:url" content="https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" />
<meta name="twitter:title" content="आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151"
    },
    "headline": "आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/original/default_500.png",
      "width": 1200,
      "height": 810
    },
    "datePublished": "2021-03-31T23:55:59+05:30",
    "dateModified": "2021-03-31T23:55:59+05:30",
    "author": {
      "@type": "Person",
      "name": "गाजियाबाद ब्यूरो"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["Hapur News, Hapur News Today, Hapur News in Hindi, हापुड़ समाचार, हापुड़ न्यूज़"],
    "articleSection": "City &amp; states",
    "description": "आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद"  }
  </script>
<link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"> <link rel="preconnect" crossorigin href="https://spidercss1.itstrendingnow.com"> <link rel="preconnect" crossorigin href="https://spiderimg.amarujala.com/"> <link rel="preconnect" crossorigin href="https://spiderjs1.itstrendingnow.com/"> <link rel="preconnect" crossorigin href="https://sb.scorecardresearch.com"> <link rel="preconnect" crossorigin href="https://www.google-analytics.com"> <link rel="dns-prefetch" crossorigin href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" crossorigin href="https://accounts.google.com"> <link rel="dns-prefetch" crossorigin href="https://ads.pubmatic.com"> <link rel="dns-prefetch" crossorigin href="https://cdn.ampproject.org">
<link rel="preload" href="//spiderimg.amarujala.com/assets/images/750x506/default_500.png" as="image">
<link rel="manifest" href="/manifest.json?v=m8juy87o01925">
<style>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</style>
<script>
function getCookieValue(a) {
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
}
</script>
<script>
_auw_page_detail = {"author_type":"Person","author_name":"\u0917\u093e\u091c\u093f\u092f\u093e\u092c\u093e\u0926 \u092c\u094d\u092f\u0942\u0930\u094b","analytics":{"id":"6064beb78ebc3edbfe58ed5e","type":"story"},"id":"6064beb78ebc3edbfe58ed5e","content_partner":"Print","story_writer":"Ghaziabad Bureau","category":"city-and-states","sub_category":"city-and-states","notification_title":null,"state":"uttar-pradesh","city":"hapur","template":"story","keywords":["civic amenities","hapur",""],"tags":["city & states","hapur","civic amenities"],"tags_slug0":"city-&-states","tags_slug1":"hapur","tags_slug2":"civic-amenities","request_client":"web","author":"58f7262f4f1c1bb44647240f"}

_auw_page_detail.logged_in = "false";

var check_logged_on = getCookieValue('_raidu');

if(typeof check_logged_on !=="undefined" && check_logged_on.length >0){
 _auw_page_detail.logged_in = "true";
 _auw_page_detail.sid = check_logged_on;
 }



</script>
<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<script>
/*function getCookieValue(a) {
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
} */
/*NOt working on variable parameter */
/* function getMultiCookieKeys(a) {
    var reg = new RegExp(a+".*=");
    document.cookie.split(';').filter(function(c){return c.trim().match(reg)}).map(function(d){return d.trim().split("=")[0]});
} */

if(typeof _auw_page_detail=="undefined"){
    _auw_page_detail = {};
}

var tags = document.cookie.split(';').filter(function(c){return c.trim().match("_au_camp_")}).map(function(d){return d.trim().split("=")[0]});

if ( tags && tags.length != 0 ) {

    for( var i_camp = 0; i_camp < tags.length; i_camp++ ) {
        
        if( typeof tags[i_camp] != "undefined" ) {
            _auw_page_detail[tags[i_camp]] = true;
        }
    }
}
</script>
</head>
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>

<div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top for_premium_user_remove">
<script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
</div>

<header>
<div class="au_plus_reminder_popup_promotional_banner"></div>

<div class="app_install_banner_container">
<div class="app_install_banner">
<style type="text/css"> @media only screen and (min-width:961px){.app_install_banner{display:none;max-height:0}}@media only screen and (max-width:960px){.app_install_banner{width:100%;height:77px;display:block;background:#163ba3;padding:10px;position:relative;overflow:hidden;transition:all 0.5s}.app_install_banner .app_install_banner_close{width:24px;height:24px;font-size:17px;color:#dddada;cursor:pointer;position:absolute;top:50%;left:8px;margin-top:-12px;text-align:center}.app_install_banner .aplogo{display:inline-block;width:60px;height:56.16px;vertical-align:middle}.app_install_banner .aplogo img, .app_install_banner .aplogo svg{width:60px;height:56.16px}.app_install_banner .aptx{width:calc(100% - 160px);padding:0 5px 0 10px;display:inline-block;font-size:17px;color:#fff;vertical-align:middle;line-height:1.4}.app_install_banner .apbut{width:90px;display:inline-block;vertical-align:middle}.app_install_banner .apbut .butn{padding:6px 10px;font-size:14px;line-height:1.2;text-align:center;color:#fff;border-radius:5px;-webkit-border-radius:5px;-moz-border-radius:5px;border:1px solid #fff;text-transform:uppercase}}@media only screen and (max-width:375px){.app_install_banner .app_install_banner_close{left:5px}.app_install_banner .aptx{width:calc(100% - 140px);font-size:16px;padding:0 5px;line-height:1.3}.app_install_banner .apbut{width:70px}.app_install_banner .apbut .butn{padding:5px 5px 3px;font-size:12px}}</style>
<a href='/channels/downloads?utm_source=au&utm_medium=header-banner&utm_campaign=downloadapp'>
<div class="aplogo">
<svg id="amarujala_download" data-name="amarujala download" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 78 73"><image width="78" height="73" xlink:href="data:image/png;base64,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" /></svg>
</div>
<div class="aptx">बेहतर अनुभव के लिए एप चुनें।</div>
<div class="apbut">
<div class="butn">TRY NOW</div>
</div>
</a>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><i class="sprite"></i></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News" class="lazyLoadlist">


<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 240 35" style="enable-background:new 0 0 240 35;" xml:space="preserve">
<image style="overflow:visible;" width="240" height="35" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPAAAAAjCAQAAAAA9k+YAAAIiklEQVR42u2ba3BV1RXHf7wkKWR4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">
</image>
</svg>
</a>
</div>


<div class="advt_for_desktop_only ad-728 for_premium_user_remove" id="div-gpt-ad-1516602366814-0">
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
        </script>
</div>




<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><i class="sprite cityicn"></i></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>



<div class="nav_black_strip">
<div class="navbarDv">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="home-btn"><a href="/?src=mainmenu">होम</a><span class="sprite right-arrow"></span></li>

<li class="parent-cat">
<a href="/city-and-states?src=mainmenu">शहर और राज्य</a>
<span class="sprite right-arrow"></span>
</li>

<li class="parent-cat show-desktop">
<a href="/uttar-pradesh?src=mainmenu" title="उत्तर प्रदेश">उत्तर प्रदेश</a>
<span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/uttar-pradesh/hapur?src=mainmenu" title="हापुड़">हापुड़</a></li>

<li><a href="/uttar-pradesh/amroha?src=mainmenu" title="अमरोहा">अमरोहा</a>
</li>
<li><a href="/uttar-pradesh/amethi?src=mainmenu" title="अमेठी">अमेठी</a>
</li>
<li><a href="/uttar-pradesh/ambedkar-nagar?src=mainmenu" title="अम्बेडकरनगर">अम्बेडकरनगर</a>
</li>
<li><a href="/uttar-pradesh/faizabad?src=mainmenu" title="अयोध्या">अयोध्या</a>
</li>
<li><a href="/uttar-pradesh/aligarh?src=mainmenu" title="अलीगढ़">अलीगढ़</a>
</li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/uttar-pradesh/agra?src=mainmenu" title="आगरा">आगरा</a></li>
<li><a href="/uttar-pradesh/azamgarh?src=mainmenu" title="आजमगढ़">आजमगढ़</a></li>
<li><a href="/uttar-pradesh/etawah?src=mainmenu" title="इटावा">इटावा</a></li>
<li><a href="/uttar-pradesh?src=mainmenu" title="उत्तर प्रदेश">उत्तर प्रदेश</a></li>
<li><a href="/uttar-pradesh/unnao?src=mainmenu" title="उन्नाव">उन्नाव</a></li>
<li><a href="/uttar-pradesh/etah?src=mainmenu" title="एटा">एटा</a></li>
<li><a href="/uttar-pradesh/auraiya?src=mainmenu" title="औरैया">औरैया</a></li>
<li><a href="/uttar-pradesh/kannauj?src=mainmenu" title="कन्नौज">कन्नौज</a></li>

<li><a href="/uttar-pradesh/kanpur?src=mainmenu" title="कानपुर">कानपुर</a></li>
<li><a href="/uttar-pradesh/kasganj?src=mainmenu" title="कासगंज">कासगंज</a></li>
<li><a href="/uttar-pradesh/kushinagar?src=mainmenu" title="कुशीनगर">कुशीनगर</a></li>
<li><a href="/uttar-pradesh/kaushambi?src=mainmenu" title="कौशांबी">कौशांबी</a></li>
<li><a href="/uttar-pradesh/ghazipur?src=mainmenu" title="गाजीपुर">गाजीपुर</a></li>
<li><a href="/uttar-pradesh/gonda?src=mainmenu" title="गोंडा">गोंडा</a></li>
<li><a href="/gorakhpur?src=mainmenu" title="गोरखपुर">गोरखपुर</a></li>
<li><a href="/uttar-pradesh/ghatampur?src=mainmenu" title="घाटमपुर">घाटमपुर</a></li>
<li><a href="/uttar-pradesh/chandauli?src=mainmenu" title="चंदौली">चंदौली</a></li>
<li><a href="/uttar-pradesh/chitrakoot?src=mainmenu" title="चित्रकूट">चित्रकूट</a></li>
<li><a href="/uttar-pradesh/jalaun?src=mainmenu" title="जालौन">जालौन</a></li>
<li><a href="/uttar-pradesh/jaunpur?src=mainmenu" title="जौनपुर">जौनपुर</a></li>
<li><a href="/uttar-pradesh/jhansi?src=mainmenu" title="झांसी">झांसी</a></li>
<li><a href="/uttar-pradesh/deoria?src=mainmenu" title="देवरिया">देवरिया</a></li>

<li><a href="/uttar-pradesh/pilibhit?src=mainmenu" title="पीलीभीत">पीलीभीत</a></li>
<li><a href="/uttar-pradesh/pratapgarh?src=mainmenu" title="प्रतापगढ़">प्रतापगढ़</a></li>
<li><a href="/uttar-pradesh/allahabad?src=mainmenu" title="प्रयागराज">प्रयागराज</a></li>
<li><a href="/uttar-pradesh/fatehpur?src=mainmenu" title="फतेहपुर">फतेहपुर</a></li>
<li><a href="/uttar-pradesh/farrukhabad?src=mainmenu" title="फर्रूखाबाद">फर्रूखाबाद</a></li>
<li><a href="/uttar-pradesh/firozabad?src=mainmenu" title="फिरोजाबाद">फिरोजाबाद</a></li>
<li><a href="/uttar-pradesh/budaun?src=mainmenu" title="बदायूं">बदायूं</a></li>
<li><a href="/uttar-pradesh/bareilly?src=mainmenu" title="बरेली">बरेली</a></li>
<li><a href="/uttar-pradesh/balrampur?src=mainmenu" title="बलरामपुर">बलरामपुर</a></li>
<li><a href="/uttar-pradesh/ballia?src=mainmenu" title="बलिया">बलिया</a></li>
<li><a href="/uttar-pradesh/basti?src=mainmenu" title="बस्ती">बस्ती</a></li>
<li><a href="/uttar-pradesh/bahraich?src=mainmenu" title="बहराइच">बहराइच</a></li>
<li><a href="/uttar-pradesh/banda?src=mainmenu" title="बांदा">बांदा</a></li>
<li><a href="/uttar-pradesh/baghpat?src=mainmenu" title="बागपत">बागपत</a></li>

<li><a href="/uttar-pradesh/barabanki?src=mainmenu" title="बाराबंकी">बाराबंकी</a></li>
<li><a href="/uttar-pradesh/bijnor?src=mainmenu" title="बिजनौर">बिजनौर</a></li>
<li><a href="/uttar-pradesh/bulandshahr?src=mainmenu" title="बुलंदशहर">बुलंदशहर</a></li>
<li><a href="/uttar-pradesh/bhadohi?src=mainmenu" title="भदोही">भदोही</a></li>
<li><a href="/uttar-pradesh/mau?src=mainmenu" title="मऊ">मऊ</a></li>
<li><a href="/uttar-pradesh/mathura?src=mainmenu" title="मथुरा">मथुरा</a></li>
<li><a href="/uttar-pradesh/maharajganj?src=mainmenu" title="महाराजगंज">महाराजगंज</a></li>
<li><a href="/uttar-pradesh/mahoba?src=mainmenu" title="महोबा">महोबा</a></li>
<li><a href="/uttar-pradesh/mirzapur?src=mainmenu" title="मिर्जापुर">मिर्जापुर</a></li>
<li><a href="/uttar-pradesh/muzaffarnagar?src=mainmenu" title="मुजफ्फरनगर">मुजफ्फरनगर</a></li>
<li><a href="/uttar-pradesh/moradabad?src=mainmenu" title="मुरादाबाद">मुरादाबाद</a></li>
<li><a href="/uttar-pradesh/meerut?src=mainmenu" title="मेरठ">मेरठ</a></li>
<li><a href="/uttar-pradesh/mainpuri?src=mainmenu" title="मैनपुरी">मैनपुरी</a></li>
<li><a href="/uttar-pradesh/rampur?src=mainmenu" title="रामपुर">रामपुर</a></li>

<li><a href="/uttar-pradesh/raebareli?src=mainmenu" title="रायबरेली">रायबरेली</a></li>
<li><a href="/lucknow?src=mainmenu" title="लखनऊ">लखनऊ</a></li>
<li><a href="/uttar-pradesh/lakhimpur-kheri?src=mainmenu" title="लखीमपुर खीरी">लखीमपुर खीरी</a></li>
<li><a href="/uttar-pradesh/lalitpur?src=mainmenu" title="ललितपुर">ललितपुर</a></li>
<li><a href="/uttar-pradesh/varanasi?src=mainmenu" title="वाराणसी">वाराणसी</a></li>
<li><a href="/uttar-pradesh/shamli?src=mainmenu" title="शामली">शामली</a></li>
<li><a href="/uttar-pradesh/shahjahanpur?src=mainmenu" title="शाहजहाँपुर">शाहजहाँपुर</a></li>
<li><a href="/uttar-pradesh/shravasti?src=mainmenu" title="श्रावस्ती">श्रावस्ती</a></li>
<li><a href="/uttar-pradesh/sant-kabir-nagar?src=mainmenu" title="संत कबीर नगर">संत कबीर नगर</a></li>
<li><a href="/uttar-pradesh/sambhal?src=mainmenu" title="संभल">संभल</a></li>
<li><a href="/uttar-pradesh/saharanpur?src=mainmenu" title="सहारनपुर">सहारनपुर</a></li>
<li><a href="/uttar-pradesh/siddharthnagar?src=mainmenu" title="सिद्धार्थनगर">सिद्धार्थनगर</a></li>
<li><a href="/uttar-pradesh/sitapur?src=mainmenu" title="सीतापुर">सीतापुर</a></li>
 <li><a href="/uttar-pradesh/sultanpur?src=mainmenu" title="सुल्तानपुर">सुल्तानपुर</a></li>
<li><a href="/uttar-pradesh/sonebhadra?src=mainmenu" title="सोनभद्र">सोनभद्र</a></li>
<li><a href="/uttar-pradesh/hamirpur?src=mainmenu" title="हमीरपुर">हमीरपुर</a></li>
<li><a href="/uttar-pradesh/hardoi?src=mainmenu" title="हरदोई">हरदोई</a></li>
<li><a href="/uttar-pradesh/hathras?src=mainmenu" title="हाथरस">हाथरस</a></li>
<li><a href="/uttar-pradesh/hapur?src=mainmenu" title="हापुड़">हापुड़</a></li>
</ul>
</li>
</ul>
<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display: none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>
<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>
</nav>
<div class="login-icn" style="display:none;"><div id="userLogin" style="display:none;"></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>


<script>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</script>
<style> #auw_speak_article{display: none} </style>
<style>.show-on-mobile-app {display:none}</style>

<div class="advt_for_desktop_only ctr mt-10 for_premium_user_remove hgt250_for_desktop" id="div-gpt-ad-1576577935568-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1576577935568-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh">Uttar Pradesh</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh/hapur">Hapur</a>
&rsaquo;&nbsp;&nbsp;
hapur news
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
      {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
            {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh",
    "name": "Uttar Pradesh"
    }
   },
            {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/hapur",
    "name": "Hapur"
    }
   },
            {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151",
    "name": "hapur news"
    }
   }
        ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-6064beb78ebc3edbfe58ed5e">{&quot;_id&quot;:&quot;6064beb78ebc3edbfe58ed5e&quot;,&quot;slug&quot;:&quot;hapur-news-hapur-news-gbd2163650151&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0906\u091c \u0938\u0947 \u0915\u094d\u0930\u092f \u0915\u0947\u0902\u0926\u094d\u0930\u094b\u0902 \u092a\u0930 \u0936\u0941\u0930\u0942 \u0939\u094b\u0917\u0940 \u0917\u0947\u0939\u0942\u0902 \u0916\u0930\u0940\u0926&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद">आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद</h1>
<div class="clearfix"></div>
<div class="auther-time">
<div class="authdesc">
<a href="/editor/ghaziabad-bureau" title="गाजियाबाद ब्यूरो"><span class="authpic lazyLoadlist"><img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//userimg.amarujala.com/images/small_user.jpg" alt="Ghaziabad Bureau"></span></a>
<i></i>
<a href="/editor/ghaziabad-bureau" title="गाजियाबाद ब्यूरो"><span>गाजियाबाद ब्यूरो</span></a>
<br>
Updated Wed, 31 Mar 2021 11:55 PM IST
</div>
</div><div class="clearfix"></div>
<div class="clearfix"></div>
<div class="ad-mb-app width300 mt-16 fix_300_250 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>
<div class="clearfix"></div>




<style>
.epaperpaywall_on_detailpage{width:100%;display:block;margin:10px 0 15px;border-radius:5px;background:linear-gradient(90deg,#8b3165 37%,#c23663 59%)}.epaperpaywall_on_detailpage .epaper_pic{width:250px;display:inline-block;padding:20px 0 15px 15px}.epaperpaywall_on_detailpage .epaper_pic img{width:100%;max-height:110px}.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 255px);display:inline-block;padding:12px 10px;vertical-align:top;text-align:center}.epaperpaywall_on_detailpage .image-caption h3{margin:0 0 10px;font-size:28px;line-height:1.3;color:#fff}.epaperpaywall_on_detailpage .image-caption h3 span{color:#ffd800;font-family:Arial}.epaperpaywall_on_detailpage .image-caption p{font-size:14px;margin-bottom:5px;color:#ddd}.epaperpaywall_on_detailpage .image-caption .sbsbtn{background:#ffd800;font-size:17px;display:inline-block;border-radius:50px}.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:17px;padding:6px 25px;color:#000;display:inline-block}@media only screen and (max-width:960px){.epaperpaywall_on_detailpage .epaper_pic{width:250px}.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 255px)}}@media only screen and (max-width:568px){.epaperpaywall_on_detailpage{margin-bottom:5px;border-radius:0}.epaperpaywall_on_detailpage .epaper_pic{width:180px}.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 185px)}.epaperpaywall_on_detailpage .image-caption h3{font-size:20px;line-height:1.3}}@media only screen and (max-width:414px){.epaperpaywall_on_detailpage .epaper_pic{width:160px;padding:30px 0 15px 10px}.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 165px);padding:12px 10px 12px 0}.epaperpaywall_on_detailpage .epaper_pic img{width:100%;max-height:110px}.epaperpaywall_on_detailpage .image-caption h3{font-size:18px}.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:15px;padding:4px 20px}}@media only screen and (max-width:375px){.epaperpaywall_on_detailpage .epaper_pic{width:130px;padding:35px 0 15px 0}.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 135px)}.epaperpaywall_on_detailpage .epaper_pic img{width:100%;max-height:62px}}@media only screen and (max-width:320px){.epaperpaywall_on_detailpage .epaper_pic{width:110px;padding:30px 0 15px 0}.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 115px)}.epaperpaywall_on_detailpage .image-caption h3{font-size:16px}.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:14px}}
</style>
<div class="epaperpaywall_on_detailpage for_premium_user_remove" style="display:block">
<div class="epaper_pic auw-lazy-load"><div class="lazyLoadlist"><a href="https://epaper.amarujala.com?utm_source=au&utm_medium=article&utm_campaign=esubscription">
<img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/06/05/e-paper-devices_5eda69378db0d.png" alt="epaper" class="img-load"></a></div></div><div class="image-caption"><h3>पढ़ें अमर उजाला ई-पेपर <br>कहीं भी, कभी भी।</h3>
<div class="sbsbtn"><a href="https://epaper.amarujala.com?utm_source=au&utm_medium=article&utm_campaign=esubscription">Read Now</a></div></div></div>


<div class="mt-10"></div>
<div id="stick-here"></div>
<div id="auw_speak_article">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite play"></span></div>
</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite pause"></span></div>
</div>
</div>
<div class="auw_speak_body" style="display:none;">
आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद<br>हापुड़। जिले के 31 क्रय केंद्रों पर आज से गेहूं की खरीद शुरू होगी। इस बार जिले में पहली बार ई-पॉप (इलेक्ट्रानिक प्वाइंट ऑफ परचेज) मशीनों से गेहूं की खरीद की जाएगी। बुधवार को अधिकारियों द्वारा क्रय केंद्रों का निरीक्षण किया गया। इस बार गेहूं का समर्थन मूल्य 1975 रुपये प्रति क्विंटल निर्धारित किया गया है।<br>जिले में गेहूं खरीद की तैयारियां पूरी हो चुकी हैं। शासन से गेहूं खरीद का लक्ष्य प्राप्त नहीं हुआ है, लेकिन विपणन विभाग ने 31 केंद्रों को गेहूं खरीद के लिए प्रस्तावित किया है। वर्ष 2021-22 के लिए गेहूं खरीद एक अप्रैल से शुरू होगी। जिला विपणन अधिकारी सुरेश कुमार ने बुधवार को कई केंद्रों का निरीक्षण किया। उन्होंने बताया कि जिले में इस बार 31 क्रय केंद्र खोले गए हैं। इसमें खाद्य विभाग के छह, पीसीएफ के 22, एफसीआई के दो और मंडी समिति द्वारा एक केंद्र खोला गया है। जिसमें गढ़मुक्तेश्वर ब्लॉक में 12, धौलाना में सात, हापुड़ में आठ और धौलाना में पांच गेहूं क्रय केंद्र खोले गए हैं। इस बार किसान के साथ उसके परिवार के एक अन्य सदस्य को भी आधार नंबर के साथ ऑनलाइन पंजीकरण किया गया है। किसानों को खरीद के लिए ऑन लाइन टोकन दिया जाएगा। राजस्व गांवों को क्रय केंद्रों से संबद्ध किया जाएगा। खेतों में गेहूं की कटाई शुरू हो चुकी है। इसके लिए क्रय केंद्र भी खरीद के लिए पूरी तरह से तैयार हैं। <br>उन्होंने बताया कि इस बार जिले के सभी क्रय केंद्रों पर ई-पॉप मशीनों से गेहूं खरीदा जाएगा। ऑनलाइन पंजीकरण कराने वाले किसान के साथ उसके परिवार का एक सदस्य भी उसकी गैर मौजूदगी में क्रय केंद्र के ई-पॉप मशीन पर अंगूठा लगाकर अपना गेहूं बेच सकेगा। गेहूूं खरीद के लिए बारदाने की कमी नहीं होगी। फिलहाल शुरुआती खरीद के लिए 60 हजार बोरे विभाग में उपलब्ध हैं और बुलंदशहर से 1.80 लाख बोरे मंगवाये गए हैं। जिले में गेहूं खरीद के लिए 2.40 लाख बोरों की आवश्यकता है।
</div>
<div class="article-desc ul_styling">

आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद
<div class="ad-dt"></div>
<div class="ad-mb-app width320 hgt270 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                               if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                            </script>
</div>
</div>
<br>
हापुड़। जिले के 31 क्रय केंद्रों पर आज से गेहूं की खरीद शुरू होगी। इस बार जिले में पहली बार ई-पॉप (इलेक्ट्रानिक प्वाइंट ऑफ परचेज) मशीनों से गेहूं की खरीद की जाएगी। बुधवार को अधिकारियों द्वारा क्रय केंद्रों का निरीक्षण किया गया। इस बार गेहूं का समर्थन मूल्य 1975 रुपये प्रति क्विंटल निर्धारित किया गया है।
<br>

जिले में गेहूं खरीद की तैयारियां पूरी हो चुकी हैं। शासन से गेहूं खरीद का लक्ष्य प्राप्त नहीं हुआ है, लेकिन विपणन विभाग ने 31 केंद्रों को गेहूं खरीद के लिए प्रस्तावित किया है। वर्ष 2021-22 के लिए गेहूं खरीद एक अप्रैल से शुरू होगी। जिला विपणन अधिकारी सुरेश कुमार ने बुधवार को कई केंद्रों का निरीक्षण किया। उन्होंने बताया कि जिले में इस बार 31 क्रय केंद्र खोले गए हैं। इसमें खाद्य विभाग के छह, पीसीएफ के 22, एफसीआई के दो और मंडी समिति द्वारा एक केंद्र खोला गया है। जिसमें गढ़मुक्तेश्वर ब्लॉक में 12, धौलाना में सात, हापुड़ में आठ और धौलाना में पांच गेहूं क्रय केंद्र खोले गए हैं। इस बार किसान के साथ उसके परिवार के एक अन्य सदस्य को भी आधार नंबर के साथ ऑनलाइन पंजीकरण किया गया है। किसानों को खरीद के लिए ऑन लाइन टोकन दिया जाएगा। राजस्व गांवों को क्रय केंद्रों से संबद्ध किया जाएगा। खेतों में गेहूं की कटाई शुरू हो चुकी है। इसके लिए क्रय केंद्र भी खरीद के लिए पूरी तरह से तैयार हैं।
<div id="taboola-mid-article-thumbnails-1" class="for_premium_user_remove mt-10"></div>
<div class="ad-dt"></div>
<br>
उन्होंने बताया कि इस बार जिले के सभी क्रय केंद्रों पर ई-पॉप मशीनों से गेहूं खरीदा जाएगा। ऑनलाइन पंजीकरण कराने वाले किसान के साथ उसके परिवार का एक सदस्य भी उसकी गैर मौजूदगी में क्रय केंद्र के ई-पॉप मशीन पर अंगूठा लगाकर अपना गेहूं बेच सकेगा। गेहूूं खरीद के लिए बारदाने की कमी नहीं होगी। फिलहाल शुरुआती खरीद के लिए 60 हजार बोरे विभाग में उपलब्ध हैं और बुलंदशहर से 1.80 लाख बोरे मंगवाये गए हैं। जिले में गेहूं खरीद के लिए 2.40 लाख बोरों की आवश्यकता है।


</div>
</section>
<style>
.survey-form{display:none}
@media    only screen and (max-width:960px){
.reader_feedback_type {
width:100%;display:table;table-layout: fixed; box-sizing:border-box;margin-top:10px;resize:vertical;padding-right:0px;color:#000;font-size:16px;box-shadow:inherit} 
.reader_feedback_type .reader_feedback_title{width:115px;padding:7px 0 0 15px; margin-right: 20px;display:table-cell;vertical-align:top;} 
.reader_feedback_type .radio_div {display:inline-block;padding-left:10px}
.reader_feedback_type .radio_div label {width:100px;display:inline-block;font-size:16px;border:1px solid #ddd;border-radius:30px;margin:15px 5px 12px;padding:6px 2px;font-weight:400} 
.reader_feedback_type .radio_div label.slect {border:1px solid #72c84b;color:#fff;background:#72c84b}
.reader_feedback_type .radio_div label.slect1 {border:1px solid #dc2829;color:#fff;background:#dc2829}
.reader_feedback_type .radio_div input[type='radio'] {display: none} 

.reader_feedback_form_title {padding:30px 10px 15px}
.reader_feedback_type {display:block;table-layout:auto;} 
.reader_feedback_type .reader_feedback_title{display:block;} 

.survey-form{display:block;background:#f1f1f1;padding:10px;border-radius:5px;text-align:center;margin: 20px 0;}
.survey-form h3{margin:0;padding:0;font-size:18px;color:#718083}
.survey-form .qawrp{background:#fff;border-radius:15px;padding:10px 5px 4px;width:100%;margin:10px 0}
.survey-form .ques{font-size:16px;line-height:1.3;padding:5px 0 2px}

.survey-form textarea{width:98%;font-size:15px;color:#718083;line-height:1.4;height:72px}
.survey-form .submt_btn{width:120px;margin:5px auto;border-radius:25px;color:#fff;font-size:17px;padding:5px 0;background:#72c84b;background-image: linear-gradient(to right, #72c84b , #a2be2b)}
.survey-form .submt_msg{color:#72c84b;font-size:16px}
.story_feed_two .story_feed_three{display:none}
.survey-form .story_feed_one, .survey-form .story_feed_two, .survey-form .story_feed_three, .survey-form .story_feed_four, .survey-form .story_feed_fifth {visibility: hidden;   opacity: 0; transform: scale(0);transition: 0.5s;}
}
</style>
<div class="survey-form">
<form name="story_feedback_2020" id="story_feedback_2020" onsubmit="javascript:void(0)" enctype="multipart/form-data">
<h3>आपकी राय हमारे लिए महत्वपूर्ण है। खबरों को बेहतर बनाने में हमारी मदद करें।</h3>
<div class="qawrp story_feed_one">
<div class="ques">खबर में दी गई जानकारी और सूचना से आप संतुष्ट हैं?</div>
<div class="reader_feedback_type">
<div class="radio_div">
<label class="satisfied_with_the_information_div">
<input type="radio" name="satisfied_with_the_information" value="हां" class="satisfied_with_the_information_div">हां
</label>
<label class="satisfied_with_the_information_div">
<input type="radio" name="satisfied_with_the_information" value="नहीं" class="satisfied_with_the_information_div">नहीं
</label>
</div>
</div>
</div>
<div class="qawrp story_feed_two" style="display:none">
<div class="ques">खबर की भाषा और शीर्षक से आप संतुष्ट हैं?</div>
<div class="reader_feedback_type">
<div class="radio_div">
<label class="satisfied_with_the_language_and_title_div">
<input type="radio" name="satisfied_with_the_language_and_title" value="हां" class="satisfied_with_the_language_and_title_div">हां
</label>
<label class="satisfied_with_the_language_and_title_div">
<input type="radio" name="satisfied_with_the_language_and_title" value="नहीं" class="satisfied_with_the_language_and_title_div">नहीं
</label>
</div>
</div>
</div>
<div class="qawrp story_feed_three" style="display:none">
<div class="ques">खबर के प्रस्तुतिकरण से आप संतुष्ट हैं?</div>
<div class="reader_feedback_type">
<div class="radio_div">
<label class="satisfied_with_the_presentation_div">
<input type="radio" name="satisfied_with_the_presentation" value="हां" class="satisfied_with_the_presentation_div">हां
</label>
<label class="satisfied_with_the_presentation_div">
<input type="radio" name="satisfied_with_the_presentation" value="नहीं" class="satisfied_with_the_presentation_div">नहीं
</label>
</div>
</div>
</div>
<div class="qawrp story_feed_four" style="display:none">
<div class="ques">खबर में और अधिक सुधार की आवश्यकता है?</div>
<div class="reader_feedback_type">
<div class="radio_div">
<label class="need_more_correction_div">
<input type="radio" name="need_more_correction" value="हां" class="need_more_correction_div">हां
</label>
<label class="need_more_correction_div">
<input type="radio" name="need_more_correction" value="नहीं" class="need_more_correction_div">नहीं
</label>
</div>
</div>
</div>
<input type="hidden" name="Campaign_Name" value="story-feedback">
<input type="hidden" name="Story_Title" id="story_feedback_title" value="आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद">
<input type="hidden" name="Story_Id" id="story_feedback_storyid" value="6064beb78ebc3edbfe58ed5e">
<input type="hidden" name="Page_Name" id="story_feedback_page_name" value="">
<input type="hidden" name="Email" id="email" value="">
<input type="hidden" name="Mobile_No" id="mobile" value="">
<input type="hidden" name="Name" id="name" value="">
<input type="hidden" name="User_Status" id="story_feedback_status" value="">
<input type="hidden" name="User_Id" id="story_feedback_user_id" value="">
<div class="qawrp story_feed_fifth" style="display:none">
<textarea name="survey_comment" id='survey_comment' placeholder="अपनी राय और अन्य सुझाव विस्तार में साझा करें"></textarea>
</div>
<div class="submt_btn story_feed_fifth" id="story_feedback_submit_btn" style="display:none">SUBMIT</div>
</form>
<div class="submitbottonloader" sstyle="display:none"></div>
<div class="submt_msg story_feedback_submit_msg"></div>
</div>

<style>
.social-div{width:100%;position:relative;margin-bottom:5px}.social-div .socialicn{width:100%;position:relative;margin:0 auto;text-align:center}.socialicn ul{width:100%;position:relative}.socialicn ul li{width:32px;height:32px;position:relative;display:inline-block;overflow:hidden}.socialicn ul li img{vertical-align:top}@media  only screen and (max-width:640px){.social-div{width:100%}.social-div .socialicn{text-align:center}}
</style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" story-title="आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद" story-url="uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" target="_blank" class="app-share auw_event_share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-6064beb78ebc3edbfe58ed5e" class="auw-bookmark" data-type="bookmark" story-url="hapur-news-hapur-news-gbd2163650151" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" target="_blank" story-url="uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151?src=fb_share" target="_blank" story-url="uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151&text=आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद" story-url="uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" target="_blank"><span class="sprite tw-icn"></span></a></li>
<li><a class="auw_event_share" share-type="telegram" href="https://telegram.me/share/url?url=https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151?src=telegram&text=आज से क्रय केंद्रों पर शुरू होगी गेहूं खरीद" story-url="uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" target="_blank"><span class="sprite telegram-icn-32"></span></a></li>
<li><a href="javascript:void(0);" data-id="story-6064beb78ebc3edbfe58ed5e" class="auw-bookmark" data-type="bookmark" story-url="hapur-news-hapur-news-gbd2163650151" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a></li>
</ul>
</div>
</div>

<iframe src='https://www.amarujala.com/promotional-iframe-link' frameborder='0' width='100%' height='65px' scrolling='no'></iframe>
<div class="mrgB20">
<div class="article-youtube-iframe" data-content="&quot;&lt;div class=\&quot;clearfix\&quot;&gt;&lt;\/div&gt; &lt;h4 class=\&quot;ctr\&quot;&gt;&lt;b&gt;Latest Video&lt;\/b&gt;&lt;\/h4&gt; &lt;div class=\&quot;playerframe\&quot;&gt; &lt;iframe frameborder=\&quot;0\&quot; type=\&quot;text\/html\&quot; src=\&quot;https:\/\/dailymotion.com\/embed\/playlist\/x70xxl\&quot; width=\&quot;100%\&quot; height=\&quot;100%\&quot;&gt;&lt;\/iframe&gt; &lt;\/div&gt;&quot;"></div>
</div>

<div class="ad-dt ad-600 mt-10 hgt270 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
</div>
</div>


<div class="ad-mb ad-300  hgt270 mt-16 show-on-mobile-app for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>



<style>
.tagsDv{margin:15px 0;position:relative;overflow:hidden;margin-bottom:14px;text-align:center}
.tagsDv a {background:#f1f1f1;border-radius:6px;opacity:.6;font-size:16px;text-align:center;font-weight:400;color:rgba(72,72,72,.8);
display:inline-block;padding:8px 16px;line-height:1.2;margin:0 8px 10px 0}
@media    only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/city-&amp;-states" class="tags"><span>city &amp; states</span> </a>
<a href="/tags/hapur" class="tags"><span>hapur</span> </a>
<a href="/tags/civic-amenities" class="tags"><span>civic amenities</span> </a>
</div>



<div class="social-ajax-listing" data-href="/ajax/social-video-widget"></div>

<div class="ad-mb-app width320 mt-10 hgt270 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1616746568781-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616746568781-0'); });}
    </script>
</div>
</div>


<div id="taboola-below-article-thumbnails" class="for_premium_user_remove"></div>


<div class="article-recommended-ajax-listing" data-href="/ajax/article-widget"></div>

<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div id="spotlight_remove_from_mobile" class="col-xs-12 col-md-4 white-wrapper shadow mrgb8 taboola_right ">

<div class="ad-dt ad-300 for_premium_user_remove hgt270">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>


<style>.taboola_right {display:none}@media  only screen and (min-width:992px){.taboola_right {display:block;} .hgt600 {min-height:600px;overflow:hidden} }</style>
<div class="for_premium_user_remove hgt600 mrgB20">
<div id="taboola-right-rail-thumbnails"></div>
</div>

<div class="clearfix"></div>

<div class="ad-dt ad-300  hgt270 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<div class="category-title mix-size bdrb0">
<style>.category-title.mix-size {margin:0 0 5px}.listing-kit-square.divider-dot:first-child{border-top:0}/*@media  only screen and (max-width:960px){.listing-kit-square.divider-dot:first-child{border-top:2px dotted #ddd}}*/</style>
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="listing-mob">

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="कोरोना का कहर : कई राज्यों में स्कूल-कॉलेज फिर से बंद, जानिए- कहां और कब तक बंद रहेंगे?">

<div class="image lazyLoadlist">
<a href="/photo-gallery/education/school-closed-news-several-states-and-ut-including-up-punjab-mp-govt-ordered-the-closure-of-educational-institutions-and-schools?src=spotlight" title="कोरोना का कहर : कई राज्यों में स्कूल-कॉलेज फिर से बंद, जानिए- कहां और कब तक बंद रहेंगे?">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/10/05/150x150/school-reopening_1601899187.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/education" title="Education">Education</a>
</h5>
<h3><a title="कोरोना का कहर : कई राज्यों में स्कूल-कॉलेज फिर से बंद, जानिए- कहां और कब तक बंद रहेंगे?" href="/photo-gallery/education/school-closed-news-several-states-and-ut-including-up-punjab-mp-govt-ordered-the-closure-of-educational-institutions-and-schools?src=spotlight">कोरोना का कहर : कई राज्यों में स्कूल-कॉलेज फिर से बंद, जानिए- कहां और कब तक बंद रहेंगे?</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="कहानी एक क्रूर शासक की: जिंदा लोगों को चुनवा कर बनवा दी थी मीनार, भारत को करना चाहता था बर्बाद">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/most-cruel-ruler-in-the-world-timur-lang-who-made-a-tower-of-alive-people?src=spotlight" title="कहानी एक क्रूर शासक की: जिंदा लोगों को चुनवा कर बनवा दी थी मीनार, भारत को करना चाहता था बर्बाद">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/03/31/150x150/timur-lang_1617207359.png" alt="तैमूर लंग" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/bizarre-news" title="Bizarre News">Bizarre News</a>
</h5>
<h3><a title="कहानी एक क्रूर शासक की: जिंदा लोगों को चुनवा कर बनवा दी थी मीनार, भारत को करना चाहता था बर्बाद" href="/photo-gallery/bizarre-news/most-cruel-ruler-in-the-world-timur-lang-who-made-a-tower-of-alive-people?src=spotlight">कहानी एक क्रूर शासक की: जिंदा लोगों को चुनवा कर बनवा दी थी मीनार, भारत को करना चाहता था बर्बाद</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="धर्मेंद्र ने प्रशंसकों को परिवार के नए हीरो से मिलवाया, जुलाई में शुरू होगी राजश्री की 59वीं फिल्म">

<div class="image lazyLoadlist">
<a href="/entertainment/bollywood/sunny-deol-younger-son-rajvir-deol-collabrates-with-sooraj-barjatya-son-avnish-barjatya-for-new-film?src=spotlight" title="धर्मेंद्र ने प्रशंसकों को परिवार के नए हीरो से मिलवाया, जुलाई में शुरू होगी राजश्री की 59वीं फिल्म">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/03/31/150x150/ol-ol_1617188030.jpeg" alt="सनी देओल, राजवीर देओल" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="धर्मेंद्र ने प्रशंसकों को परिवार के नए हीरो से मिलवाया, जुलाई में शुरू होगी राजश्री की 59वीं फिल्म" href="/entertainment/bollywood/sunny-deol-younger-son-rajvir-deol-collabrates-with-sooraj-barjatya-son-avnish-barjatya-for-new-film?src=spotlight">धर्मेंद्र ने प्रशंसकों को परिवार के नए हीरो से मिलवाया, जुलाई में शुरू होगी राजश्री की 59वीं फिल्म</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जब पंचायत सीट हुई महिला के लिए आरक्षित, जल्दबाजी में बिना मुहुर्त देखे रचाई शादी, जानें यूपी का ये मामला">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/ballia/man-married-after-panchayat-seat-reserved-for-woman-in-ballia-up?src=spotlight" title="जब पंचायत सीट हुई महिला के लिए आरक्षित, जल्दबाजी में बिना मुहुर्त देखे रचाई शादी, जानें यूपी का ये मामला">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/03/31/150x150/married-for-claim-in-panchayat-election_1617185948.jpeg" alt="शादी के बाद पत्नी के साथ जितेंद्र सिंह हाथी।" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/ballia" title="Ballia">Ballia</a>
</h5>
<h3><a title="जब पंचायत सीट हुई महिला के लिए आरक्षित, जल्दबाजी में बिना मुहुर्त देखे रचाई शादी, जानें यूपी का ये मामला" href="/photo-gallery/uttar-pradesh/ballia/man-married-after-panchayat-seat-reserved-for-woman-in-ballia-up?src=spotlight">जब पंचायत सीट हुई महिला के लिए आरक्षित, जल्दबाजी में बिना मुहुर्त देखे रचाई शादी, जानें यूपी का ये मामला</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="प्रेमी के हाथों मारपीट का शिकार हो चुकी हैं ये अभिनेत्रियां, खुद बताई थी आपबीती">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/kangana-ranaut-to-aishwarya-rai-here-actresses-become-victims-of-assault?src=spotlight" title="प्रेमी के हाथों मारपीट का शिकार हो चुकी हैं ये अभिनेत्रियां, खुद बताई थी आपबीती">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/03/31/150x150/a_1617187958.jpeg" alt="मारपीट की शिकार हो चुकी हैं ये अभिनेत्रियां" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="प्रेमी के हाथों मारपीट का शिकार हो चुकी हैं ये अभिनेत्रियां, खुद बताई थी आपबीती" href="/photo-gallery/entertainment/bollywood/kangana-ranaut-to-aishwarya-rai-here-actresses-become-victims-of-assault?src=spotlight">प्रेमी के हाथों मारपीट का शिकार हो चुकी हैं ये अभिनेत्रियां, खुद बताई थी आपबीती</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="देह व्यापार के दलदल में फंसकर बदनाम हुईं थीं ये अभिनेत्रियां, नाम जानकर उड़ जाएंगे होश">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/these-actresses-were-involved-in-prostitution-and-flesh-racket?src=spotlight" title="देह व्यापार के दलदल में फंसकर बदनाम हुईं थीं ये अभिनेत्रियां, नाम जानकर उड़ जाएंगे होश">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/03/31/150x150/b_1617183474.jpeg" alt="श्वेता बसु प्रसाद" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="देह व्यापार के दलदल में फंसकर बदनाम हुईं थीं ये अभिनेत्रियां, नाम जानकर उड़ जाएंगे होश" href="/photo-gallery/entertainment/bollywood/these-actresses-were-involved-in-prostitution-and-flesh-racket?src=spotlight">देह व्यापार के दलदल में फंसकर बदनाम हुईं थीं ये अभिनेत्रियां, नाम जानकर उड़ जाएंगे होश</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="व्हीलचेयर पर अंसारी की पेशी : अभी नहीं होगी बाहुबली की &#039;घर वापसी&#039;, रोपड़ जेल जाने से पहले बोला-मुझे फंसाया गया">

<div class="image lazyLoadlist">
<a href="/punjab/mohali/mla-mukhtar-ansari-appeared-in-mohali-court?src=spotlight" title="व्हीलचेयर पर अंसारी की पेशी : अभी नहीं होगी बाहुबली की &#039;घर वापसी&#039;, रोपड़ जेल जाने से पहले बोला-मुझे फंसाया गया">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/03/31/150x150/mohali_1617186261.jpeg" alt="मोहाली कोर्ट में मुख्तार अंसारी की पेशी।" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/punjab/mohali" title="Mohali">Mohali</a>
</h5>
<h3><a title="व्हीलचेयर पर अंसारी की पेशी : अभी नहीं होगी बाहुबली की &#039;घर वापसी&#039;, रोपड़ जेल जाने से पहले बोला-मुझे फंसाया गया" href="/punjab/mohali/mla-mukhtar-ansari-appeared-in-mohali-court?src=spotlight">व्हीलचेयर पर अंसारी की पेशी : अभी नहीं होगी बाहुबली की &#039;घर वापसी&#039;, रोपड़ जेल जाने से पहले बोला-मुझे फंसाया गया</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Kia EV6 SUV हुई पेश: फुल चार्ज पर चलेगी 510 किमी, 4.5 मिनट में हो जाती है चार्ज, जानें ऑल-इलेक्ट्रिक कार की अहम बातें">

<div class="image lazyLoadlist">
<a href="/photo-gallery/automobiles/auto-news/kia-ev6-electric-crossover-kia-ev-6-launch-date-in-india-kia-ev6-electric-car-specifications-kia-ev6-features-kia-ev-6-range-electric-vehicles?src=spotlight" title="Kia EV6 SUV हुई पेश: फुल चार्ज पर चलेगी 510 किमी, 4.5 मिनट में हो जाती है चार्ज, जानें ऑल-इलेक्ट्रिक कार की अहम बातें">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/03/15/150x150/kia-ev6-electrci-car_1615802398.jpeg" alt="Kia EV6 Electrci Car" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/automobiles/auto-news" title="Auto News">Auto News</a>
</h5>
<h3><a title="Kia EV6 SUV हुई पेश: फुल चार्ज पर चलेगी 510 किमी, 4.5 मिनट में हो जाती है चार्ज, जानें ऑल-इलेक्ट्रिक कार की अहम बातें" href="/photo-gallery/automobiles/auto-news/kia-ev6-electric-crossover-kia-ev-6-launch-date-in-india-kia-ev6-electric-car-specifications-kia-ev6-features-kia-ev-6-range-electric-vehicles?src=spotlight">Kia EV6 SUV हुई पेश: फुल चार्ज पर चलेगी 510 किमी, 4.5 मिनट में हो जाती है चार्ज, जानें ऑल-इलेक्ट्रिक कार की अहम बातें</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="काम की खबर: पैन कार्ड की किसी भी गलती को घर बैठे सुधारें, यह है तरीका">

<div class="image lazyLoadlist">
<a href="/photo-gallery/technology/tip-of-the-day/how-to-correct-name-in-pan-card-online-know-full-process-in-hindi?src=spotlight" title="काम की खबर: पैन कार्ड की किसी भी गलती को घर बैठे सुधारें, यह है तरीका">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/03/31/150x150/pan-card-correction_1617181013.jpeg" alt="पैन कार्ड में सुधार" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/technology/tip-of-the-day" title="Tip of the Day">Tip of the Day</a>
</h5>
<h3><a title="काम की खबर: पैन कार्ड की किसी भी गलती को घर बैठे सुधारें, यह है तरीका" href="/photo-gallery/technology/tip-of-the-day/how-to-correct-name-in-pan-card-online-know-full-process-in-hindi?src=spotlight">काम की खबर: पैन कार्ड की किसी भी गलती को घर बैठे सुधारें, यह है तरीका</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="पाकिस्तान : चीनी के लिए तरस रही जनता, संकट में पहुंचा कपड़ा उद्योग, इमरान ने हारकर भारत संग व्यापार को दी मंजूरी">

<div class="image lazyLoadlist">
<a href="/world/pakistans-cabinet-economic-coordination-committee-approves-revival-of-trade-ties-with-india-gives-nod-to-sugar-and-cotton-imports-imran-khan?src=spotlight" title="पाकिस्तान : चीनी के लिए तरस रही जनता, संकट में पहुंचा कपड़ा उद्योग, इमरान ने हारकर भारत संग व्यापार को दी मंजूरी">
<img width='80' height='80' src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2019/05/23/150x150/imran-khan-pm-modi_1558614128.jpeg" alt="इमरान खान-प्रधानमंत्री मोदी" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="पाकिस्तान : चीनी के लिए तरस रही जनता, संकट में पहुंचा कपड़ा उद्योग, इमरान ने हारकर भारत संग व्यापार को दी मंजूरी" href="/world/pakistans-cabinet-economic-coordination-committee-approves-revival-of-trade-ties-with-india-gives-nod-to-sugar-and-cotton-imports-imran-khan?src=spotlight">पाकिस्तान : चीनी के लिए तरस रही जनता, संकट में पहुंचा कपड़ा उद्योग, इमरान ने हारकर भारत संग व्यापार को दी मंजूरी</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2021</p>
</div>

</section>
</div>


<div class="ad-dt ad-300  hgt270 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

</div>

<div class="clearfix mrgLR15"></div>
</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block;}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block;transform: scale(0); 
-webkit-transition: all 0.3s ease;
-moz-transition: all 0.3s ease;
-ms-transition: all 0.3s ease;
-o-transition: all 0.3s ease;
transition: all 0.3s ease;}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:168px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
.dflt .share-buttons-div.is_visible {transform: scale(1);} 
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
 <li><a class="floating-facebook auw_event_share" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" target="_blank" story-url="uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp auw_event_share" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151" target="_blank" story-url="uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookie_enable_popup{width:100%;position: fixed;bottom:-260px;border-top: 2px solid #17aada;display: none;width:100%; background:#fcfcfc;font-size:15px; z-index:9999999;box-sizing: border-box; animation: upside 3s 1.0s 1 ease forwards; -webkit-animation: upside 3s 1.0s 1 ease forwards; -moz-animation: upside 3s 1.0s 1 ease forwards;} .cookie_enable_popup .disclaimer{max-width:992px;width:100%;padding:10px;margin: 0 auto;box-sizing: border-box;} .cookie_enable_popup h3 {padding:0;margin:0;border-bottom:1px solid #363B3F;margin-bottom:5px;font-size:15px;display:inline-block} .cookie_enable_popup .btnaccept{background:#17aada;padding:5px 12px;width:90px;margin:10px auto 0;cursor:pointer;color:#fff;text-align:center} .cookie_enable_popup a{color:#17aada}
@media  only screen and (max-width:960px){ 
.cookie_enable_popup, .cookie_enable_popup h3 {font-size:13px} .cookie_enable_popup .disclaimer{max-width:100%;} .cookie_enable_popup .btnaccept{margin:5px auto 0}
}
@keyframes    upside{100%{transform:translateY(-260px)}}
@-webkit-keyframes upside{100%{-webkit-transform:translateY(-260px)}}
@-moz-keyframes upside{100%{-moz-transform:translateY(-260px)}}
</style>
<div class="cookie_enable_popup">
<div class="disclaimer">
<h3>Disclaimer</h3>
<br>
हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर और व्यक्तिगत अनुभव प्रदान कर सकें और लक्षित विज्ञापन पेश कर सकें। अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy" target="_blank">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy" target="_blank">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions" target="_blank">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।
<a href="javascript:void(0)"><div class="btnaccept">Agree</div></a> </div></div>

<div class="for_premium_user_remove">
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>

<div class="ad-dt">
<div id='div-gpt-ad-1587463936200-0'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587463936200-0'); });}
        </script>
</div>
</div>
<div class="ad-mb">
<div id='div-gpt-ad-1587463889747-0'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587463889747-0'); });}
        </script>
</div>
</div>
</div>


<style> .floating-election-icon{display:none} @media  only screen and (max-width:960px){ .floating-election-icon{width:48px;height:48px;position:fixed;bottom:220px;right:13px;z-index:50;display:block;transform: scale(0); -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;} .floating-election-icon img{width:100%;vertical-align:top;border-radius:50%;} .floating-election-icon.is_visible {transform: scale(1);} } </style>
<div class="floating-election-icon auw-lazy-load">
<a href="/podcast?src=floating">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/11/04/floating-podcast-2_5fa29d1fc15a3.png" alt="Election">
</a>
</div>




<div class="for_premium_user_remove">
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
</div>

<style>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</style>

<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu">
<div class="menu-logo">


<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 240 35" style="enable-background:new 0 0 240 35;" xml:space="preserve">
<image style="overflow:visible;" width="240" height="35" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPAAAAAjCAQAAAAA9k+YAAAIiklEQVR42u2ba3BV1RXHf7wkKWR4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">
</image>
</svg>
</div>
</a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<style> .loading_screen_left,.loading_screen_right {width:100%;height:100%;text-align:center;top:0;right:0;bottom:0;left:0;z-index:999999} .loading_screen_left .img_with_text,.loading_screen_right .img_with_text {width:100px;position:absolute;top:50%;left:50%;margin:-36px 0 0 -50px;text-align: center} .loading_screen_left .img_with_text .svg_contain svg,.loading_screen_right .img_with_text .svg_contain svg{width:40px;height:40px;}.loading_screen_left .img_with_text p, .loading_screen_right .img_with_text p{padding:5px 0;text-align: center;margin:0;font-size:13px;line-height: 1.2;} </style>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2">

<div class="loading_screen_left" style="display: none;">
<div class="img_with_text">
<svg width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" xml:space="preserve">
<path fill="#d8d8d8" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z" transform="rotate(230.923 25 25)">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="1.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg>
<p>Please wait...</p>
</div></div>

</div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2">

<div class="loading_screen_right" style="display: none;">
<div class="img_with_text">
<svg width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" xml:space="preserve">
<path fill="#d8d8d8" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z" transform="rotate(230.923 25 25)">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="1.2s" repeatCount="indefinite"></animateTransform>
</path>
</svg>
<p>Please wait...</p>
</div></div>

</div>
</div>

<div class="navcover"></div>

<style>.homeicn-btm{width:24px;height:24px;display:block;background-position:-154px -110px;cursor:pointer}.homeicn-btm.sel{background-position:-154px -137px}.photoicn{width:24px;height:24px;display:block;background-position:-185px -111px;cursor:pointer}.photoicn.sel{background-position:-185px -136px}.menu-icn-hamburger.sel{background-position:-285px 4px}.homeicn-wht{width:24px;height:24px;display:block;background-position:-249px -379px;cursor:pointer}.homeicn-wht.sel{background-position:-249px -406px}.livetvicn-wht{width:24px;height:24px;display:block;background-position:-278px -324px;cursor:pointer}.livetvicn-wht.sel{width:24px;height:24px;display:block;background-position:-278px -350px;cursor:pointer}.loginicn-wht{width:24px;height:24px;display:block;background-position:-249px -321px;cursor:pointer}.loginicn-wht.sel{background-position:-249px -348px}.photoicn-wht{width:24px;height:24px;display:block;background-position:-279px -381px;cursor:pointer}.photoicn-wht.sel{background-position:-279px -406px}.menu-icn-hamburger.wht span{width:24px;height:24px;display:block;background-position:-312px 4px;cursor:pointer}@media  only screen and (min-width:961px){.navbottomFixed{display:none}}@media  only screen and (orientation: landscape){.navbottomFixed{display:none}}@media  only screen and (max-width: 319px){.navbottomFixed{display:none}}@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait){.lite .navbottomFixed{display:none}.dflt .navbottomFixed{visibility:visible;-webkit-transition:0.5s ease-in-out;-moz-transition:0.5s ease-in-out;-ms-transition:0.5s ease-in-out;-o-transition:0.5s ease-in-out;transition:0.5s ease-in-out}.navbottomFixed{width:100%;height:56px;position:fixed;left:0;right:0;bottom:-56px;background:#17aada;z-index:50}.navbottomFixed.hide-fixednav{bottom:-56px;visibility:hidden}.navbottomFixed.show-fixednav{bottom:0;visibility:visible}.navbottomFixed ul{width:100%;position:relative;overflow:hidden}.navbottomFixed ul li{width:20%;height:56px;display:block;position:relative;font-size:10px;color:#484848;float:left;text-align:center}.navbottomFixed ul li span{margin:0px auto}.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin:2px 0 5px;text-align:center}.navbottomFixed ul li a{display:block;padding:9px 0 2px}.navbottomFixed ul li a.sel{background:#09c}.navbottomFixed ul li .au_plusicn{width:45px;height:45px;background-position:-87px -601px;display:inline-block}.navbottomFixed ul li a.au-plus{padding:7px 0 2px}.navbottomFixed ul li .img_for_you{width:45px;height:45px;margin:0px auto;vertical-align:top;display:none;border-radius:50px;position:relative}.navbottomFixed ul li .img_for_you img{width:100%;border-radius:50px}.navbottomFixed ul li .img_for_you i{width:24px;height:24px;background-position:-28px -623px;display:block;position:absolute;bottom:0;right:-9px;box-shadow:0 1px 3px 0 rgba(0,0,0,.2);border-radius:50px}.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position:relative}.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position:-312px 0px;display:block;margin-top:5px}.navbottomFixed ul li a.sel .homeicn-wht{background-position:-249px -406px}.navbottomFixed ul li a.sel .livetvicn-wht{background-position:-278px -350px}.navbottomFixed ul li a.sel .loginicn-wht{background-position:-249px -348px}.navbottomFixed ul li a.sel .photoicn-wht{background-position:-279px -406px}}</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>

<li><a href="/subscription?utm_source=au&utm_medium=bottom_navigation&utm_campaign=au_plus" class="au-plus au-plus-changeurl"><div class="img_for_you"><img src="//:0" class="img_for_you" alt="user image" style="display: block;"><i class="sprite crownicn"></i></div>
<span class="sprite au_plusicn"></span></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'hapur-news-hapur-news-gbd2163650151';
var storyMeta = "{&quot;_id&quot;:&quot;6064beb78ebc3edbfe58ed5e&quot;,&quot;slug&quot;:&quot;hapur-news-hapur-news-gbd2163650151&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;hapur&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t mt-10">
<style>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</style>
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/" class="icnftrlogo">


<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 240 35" style="enable-background:new 0 0 240 35;" xml:space="preserve">
<image style="overflow:visible;" width="240" height="35" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPAAAAAjCAQAAAAA9k+YAAAIiklEQVR42u2ba3BV1RXHf7wkKWR4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">
</image>
</svg>
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
<li><a href="https://t.me/amarujalaofficial" target="_new" rel="noopener" title="Telegram"><span class="sprite telegram-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="https://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="https://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="https://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="https://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="https://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="https://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="https://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row auw-lazy-load">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
<li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
<li><a href="/services" title="Astrology Services">Astrology Services</a></li>
<li><a href="/services/puja" title="Pujas">Pujas</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
<li><a href="/bmi-calculator" title="BMI Calculator">BMI Calculator</a></li>
<li><a href="/income-tax-calculator" title="Income Tax Calculator">Income Tax Calculator</a></li>

</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3> Trending News</h3></a>
<ul class="ftrlist">
<li><a href="https://www.amarujala.com/india-news/assembly-election-2021-live-updates-west-bengal-assam-tamil-nadu-kerala-and-puducherry-in-hindi-news-all-updates" title="Assembly Election Live">Assembly Election Live</a></li>
<li><a href="https://www.amarujala.com/uttar-pradesh/varanasi/up-panchayat-election-2021-candidates-celebrating-holi-by-giving-gifts-of-gujhiya-and-gulal-in-varanasi" title="UP Panchayat Chunav">UP Panchayat Chunav</a></li>
<li><a href="/tags/coronavirus" title="Coronavirus">Coronavirus</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/astrology/predictions/horoscope-today-aaj-ka-rashifal-horoscope-31-march-2021-dainik-rashifal-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi" title="Horoscope Today">Horoscope Today</a></li>
<li><a href="https://www.amarujala.com/astrology/aaj-ka-panchang-tithi-today-31-march-2021-hindu-calendar-date-today-rahu-kaal-time-shubh-muhurat-in-hindi" title="Aaj ka Panchang">Aaj ka Panchang</a></li>
<li><a href="https://www.amarujala.com/business/petrol-diesel-price-today-31-march-2021-latest-news-update-diesel-petrol-rate-know-rates-according-to-iocl" title="Petrol Diesel Price">Petrol Diesel Price</a></li>
<li><a href="https://www.amarujala.com/jobs/government-jobs/sarkari-naukri-2021-live-govt-job-alert-results-news-updates-apply-for-various-posts" title="Sarkari Naukri Live">Sarkari Naukri Live</a></li>
<li><a href="https://www.amarujala.com/business/bazaar/sensex-nifty-share-market-today-update-31-mar-2021-opening-indian-indices-opened-lower" title="Sensex">Sensex</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img"><a href="https://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="https://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="https://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="https://www.safalta.com" rel="noopener" title="SSC Coaching">SSC Coaching</a></li>
<li><a target="_blank" href="https://www.myjyotish.com" rel="noopener" title="My Jyotish">My Jyotish</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a href="/code-of-ethics" class="wht" title="Code of Ethics" rel="noopener">Code of Ethics</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2020-21 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>
<div class="for_premium_user_remove">

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1575271588431-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271588431-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1575271696723-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271696723-0'); });
    }
  </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1577363043021-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363043021-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1577363395379-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363395379-0'); });
    }
  </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1600502198770-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600502198770-0'); }); }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1600502280126-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600502280126-0'); }); }
  </script>
</div></div>






<style>	
@media  only screen and (min-width:992px)
{
.sticky-ft-ad-wrap{display:none}
}	
@media  only screen and (max-width:960px){
.sticky-ft-ad-wrap{display:block;position:fixed;width:320px;height:50px;left:50%;bottom:-56px;margin-left:-160px;vertical-align:middle;z-index:9999;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out}
.floating-election-icon{-webkit-transition: 0.5s ease-in-out;
                        -moz-transition: 0.5s ease-in-out;
                        -ms-transition: 0.5s ease-in-out;
                        -o-transition: 0.5s ease-in-out;
                        transition: 0.5s ease-in-out}
.dflt .share-buttons-div{-webkit-transition: 0.5s ease-in-out;
                         -moz-transition: 0.5s ease-in-out;
                         -ms-transition: 0.5s ease-in-out;
                         -o-transition: 0.5s ease-in-out;
                         transition: 0.5s ease-in-out} 

.cube_container {bottom:122px;-webkit-transition: 0.5s ease-in-out;
                              -moz-transition: 0.5s ease-in-out;
                              -ms-transition: 0.5s ease-in-out;
                              -o-transition: 0.5s ease-in-out;
                              transition: 0.5s ease-in-out}
}
</style>
<div class="sticky-ft-ad-wrap for_premium_user_remove">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){
 googletag.cmd.push(function() {
    googletag.defineSlot('/188001951/Amarujala_Mobile_Sticky_320x50', [320, 50], 'div-gpt-ad-1569241794304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(!ADS_LOAD_SYNC){googletag.pubads().disableInitialLoad();}
    googletag.enableServices();
    
    if(typeof _auw_page_detail != 'undefined' && typeof _auw_page_detail == "object") {
                   Object.keys(_auw_page_detail).forEach(function (key) {
                   //console.log(key, _auw_page_detail[key]);
                 if (key != null && key != '' && key != "") {
                     if (key != null && key.length > 0 && _auw_page_detail[key].length > 0) {
                                googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                  }
             }

         });
      }
  });
}
</script>

<div id='div-gpt-ad-1569241794304-0' style="height:50px;width:320px;margin:0 auto">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569241794304-0'); });}
</script>
</div>
</div>




<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=m8juy87o01925"/>
</noscript>
<script src="//spiderjs1.itstrendingnow.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script async type="text/javascript">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</script>
<script type="text/javascript" src="//spiderjs1.itstrendingnow.com/sw-register.js?v=m8juy87o01925" async></script>
<script src="https://accounts.google.com/gsi/client" async defer></script>
<style>#credential_picker_container{z-index:999999 !important}</style>
<script language="JavaScript" defer>
    var predictionConfig = { 
      CLIENT_ID : "57398d264f1c1b0016ac7a05",
      PROPERTY_ID : "7398d264f1c1b0016ac7a00",
    };
   </script>
<script async type="text/javascript" src="https://handler.amarujala.com/user/setcookies"></script>
<script async type="text/javascript">
    window.onload = function(){
        setTimeout( function(){
            var element = document.createElement("script");
                element.src = "https://handler.amarujala.com/static/js/trackUserEvent.js?v=m8juy87o01925";
                document.body.appendChild(element);
            },20);
}
</script>

<script type="text/javascript">
                if(typeof is_mobile !='undefined' && is_mobile()){
                 var taboola_mid_at_1 = true;
                $( window ).scroll(function() {
                if($(window).scrollTop()  >100 && taboola_mid_at_1==true){
                taboola_mid_at_1 = false;
                
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-mid-article-thumbnails-1',
                    placement: 'Mid Article Thumbnails 1',
                    target_type: 'mix'
                  });
                 }}); 
                }
                
                </script>
<script type="text/javascript">
    var taboola_bat = true;
    $( window ).scroll(function() {
    if($(window).scrollTop()  >100 && taboola_bat==true){
    taboola_bat = false;
                
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}});
</script>
<script src="/assets/v1/js/speak.js?v=m8juy87o01925" async></script>
<script>
 var parent_id = "569ceb6dfdb34fe5330355ee";
 var story_id = "6064beb78ebc3edbfe58ed5e";
 var story_full_slug = "uttar-pradesh/hapur/hapur-news-hapur-news-gbd2163650151";
  
 function loadArticleIframeOnScroll(){
 var firstScroll = false;
    $(window).on('scroll', function() {
        
        if(firstScroll === false && $(this).scrollTop() > 10){
            $(".article-youtube-iframe").each(function(indx,youtubeIframeDiv){
                let youtubeIFrame = JSON.parse($(youtubeIframeDiv).attr('data-content'));
                $(youtubeIframeDiv).html(youtubeIFrame);
            });
            
            /* For Iframe height auto adjust */
    
                if (typeof auw != 'undefined' && typeof auw.adjustIframeHeight != 'undefined') {
                    auw.adjustIframeHeight();
                }

             /* For Iframe height auto adjust */
            firstScroll = true;
        }

    });
} 
//for removing spotlight on mobile
if(typeof is_mobile!="undefined" && is_mobile()){
    var elem = document.getElementById("spotlight_remove_from_mobile");
    if(elem!=null){
      elem.parentNode.removeChild(elem);
    }
}
</script>
<script async type="text/javascript">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</script>
<script type="text/javascript">
if(typeof is_mobile !='undefined' && !is_mobile()){
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
}
</script>
<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });

    $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
            $('.dflt .share-buttons-div').addClass("is_visible"); 
        }
        else {
            $('.dflt .share-buttons-div').removeClass("is_visible"); 
        } 
	});
</script>
<script async type="text/javascript">
 function loadTaboolaAd(){
   window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/amarujala/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
 }  
</script>
<script>
$(window).scroll(function() {
    if($(this).scrollTop() > 200) {
        $('.floating-election-icon').addClass("is_visible");
        $(".floating-election-icon a").addClass("lazyLoadlist");
        if (typeof _checkLoad !== 'undefined') {
         _checkLoad('.auw-lazy-load');
        }
    }else{
            $('.floating-election-icon').removeClass("is_visible"); 
    } 
        $(".ftrDvnw .epaper-img").addClass("lazyLoadlist");
        if (typeof _checkLoad !== 'undefined') {
         _checkLoad('.auw-lazy-load');
        }
});
</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    var is_premium_user = getCookieValue('is_premium_user');
    if (typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
    auw_gutter_ad = true;
    }
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
if(typeof window.MyJSClient !=='undefined' && typeof window.MyJSClient.getDarkModeStatus !== 'undefined' && window.MyJSClient.getDarkModeStatus()){
        $('body').addClass('dark_mode');
    }
</script>
<noscript>
<img height="1" width="1" style="display:none"  src="https://handler.amarujala.com/nview?entity_id=6064beb78ebc3edbfe58ed5e&
entity_type=story&
et=views&noscript=1"/>
</noscript>
<script type="text/javascript">

function auwRemoveClasses(els,classname) {
//var els= document.querySelectorAll('.'+classname);
for (var i = 0; i < els.length; i++) {
 els[i].classList.remove(classname)
}
}

function auwAddClasses(els,classname) {
for (var i = 0; i < els.length; i++) {
 els[i].classList.add(classname)
}
}

var is_premium_user = getCookieValue('is_premium_user');
if (typeof is_premium_user != 'undefined' && is_premium_user==1) {
document.body.className = document.body.className.replace("gutter-ads","");
auwAddClasses(document.querySelectorAll('.non_premium_user'),'premium_user');
auwRemoveClasses(document.querySelectorAll('.premium_user'),'non_premium_user');
document.querySelectorAll('.for_premium_user_remove').forEach(function(a){a.remove()})
}else{
      
auwRemoveClasses(document.querySelectorAll('.premium_image_remove'),'premium_image_remove');
document.querySelectorAll(".crownicn").forEach(a=>a.style.display = "none");
document.querySelectorAll(".auplus-wdgt-story").forEach(a=>a.style.display = "block");
//document.querySelectorAll('.vigyapan').forEach(function(a){a.innerHTML='विज्ञापन <div class="removeads"><a href="/subscription">Remove Ads  |  विज्ञापन हटाएँ  <span></span></a></div>'})
}

$(document).ready(function(){
if(typeof is_mobile!="undefined" && is_mobile()){
$('body').on('click','.app_install_banner .app_install_banner_close', function(){
$('.app_install_banner').remove();
sessionStorage.setItem('auw_aib', true);
})

var auw_aib = Boolean(sessionStorage.getItem('auw_aib'));
    
    if(typeof auw_aib !="undefined" && auw_aib == false){
    document.querySelectorAll(".app_install_banner").forEach(a=>a.style.display = "block");
    }
    }
});

 
            
function au_int_count(){
var _au_int_count = Number(sessionStorage.getItem('_au_int_count'));
_au_int_count++;
sessionStorage.setItem('_au_int_count', _au_int_count);
return _au_int_count;
}
</script>

<style>@media  only screen and (min-width:992px){ .au_plus_on_mobile{display:none} #auplusflash {position:fixed;bottom:-100px;z-index:9999} .au_plus_wrapper{display:none;width:100%;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out;} .au_plus_on_desktop{display:block;width:990px;max-width:100%;left:50%;margin-left:-495px;position: relative;background: #120001;color:#ffd700;padding:5px 80px 5px 20px;} .au_plus_on_desktop .popout_logo_for_desktop {width:44px;display:inline-block;vertical-align: middle;} .au_plus_on_desktop .popout_logo_for_desktop img{width:100%;vertical-align: middle;} .au_plus_on_desktop .message {width:100%;max-width:660px;color:#ffd700;font-size:24px;display:inline-block;padding:0 20px;vertical-align: middle;} .au_plus_on_desktop .do_subscribe{width:150px;color:#000;font-size:20px;display:inline-block;vertical-align: middle;text-align: center;} .au_plus_on_desktop .do_subscribe a{color:#000;display:block;padding:5px 15px;border-radius:5px;background: rgb(247,171,0);background: linear-gradient(90deg, rgba(247,171,0,1) 0%, rgba(250,213,1,1) 50%, rgba(247,171,0,1) 100%);} .au_plus_on_desktop a.close_auplus_popout {width:24px;height:24px;color:#fff;position: absolute;top:50%;right:20px;margin-top:-12px;font-size:20px;font-family:Arial;line-height: 1.2;text-align: center;} .gutter-ads .au_plus_on_desktop{max-width:992px;left:50%;margin-left:-496px;} .gutter-ads .au_plus_on_desktop .message{max-width:660px} } @media  only screen and (min-width:1200px){ .au_plus_on_desktop{width:1140px;margin-left:-570px;padding:5px 80px 5px 40px;} .au_plus_on_desktop .message{max-width:810px} } @media    only screen and (max-width:991px){ .au_plus_on_desktop {display:none} #auplusflash {position:fixed;bottom:-350px;right:0px;z-index:99999} .au_plus_wrapper{display:none;background:#120001;height:112px;width:100%;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out;padding:7px 3% 5px;overflow:hidden;position:relative} .au_plus_on_mobile {width:100%;display:table;position: relative;} .au_plus_on_mobile .logo{width:30%;display:table-cell;vertical-align:middle;text-align:center} .au_plus_on_mobile .logo img{width:48px;margin:3px} .au_plus_on_mobile .logo .aplus{font-size:17px;color:#fff} .au_plus_on_mobile .logo-rgt{display:table-cell;width:70%;padding-left:15px;position: relative;line-height: 1.4;} .au_plus_on_mobile .logo-rgt .txt{font-size:19px;line-height:1.5;color:#fff} .au_plus_on_mobile .logo-rgt .remove-ads{background:#dc2829;color:#fff;border-radius:5px;font-size:15px;float:right;margin-top:15px} .au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 17px;display:block;color:#fff} .au_plus_on_mobile .logo-rgt .dismiss{cursor:pointer;color:#fff;font-size:14px;float:right;margin:15px 15px 0 0;padding:8px 0} } @media    only screen and (max-width:568px){ .au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:5px;} } @media    only screen and (max-width:414px){ .au_plus_on_mobile .logo .aplus{font-size:16px} .au_plus_on_mobile .logo-rgt .txt{font-size:18px} .au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:8px;} } @media    only screen and (max-width:360px){ .au_plus_on_mobile .logo{width:32%} .au_plus_on_mobile .logo-rgt{width:68%;} .au_plus_on_mobile .logo-rgt .txt{line-height:1.4} .au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 15px} } @media    only screen and (max-width:320px){ .au_plus_wrapper{padding:7px 2% 5px} .au_plus_on_mobile .logo .aplus{font-size:15px} .au_plus_on_mobile .logo-rgt{padding-left:10px} .au_plus_on_mobile .logo-rgt .txt{font-size:18px} .au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:13px;} .au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 10px} }</style>
<div class="au_plus_wrapper auw-lazy-load" id="auplusflash" style="display:none;">

<div class="au_plus_on_desktop">
<div class="popout_logo_for_desktop lazyLoadlist"><img class="img-load" src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/05/02/au-premium-bottom-desktop_5ead3122b56a6.png" alt="AU Plus Subscription"></div>
<div class="message">अमर उजाला प्लस के सदस्य बनें और विशिष्ट अनुभव पाएं </div>
<div class="do_subscribe"><a href="/subscription?utm_source=au&utm_medium=pop_out_dsk&utm_campaign=au_plus">सब्सक्राइब करें</a></div>
<a href="javascript:void(0);" class="close_auplus_popout">X</a>
</div>


<div class="au_plus_on_mobile">
<div class="logo">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/04/18/premium-floating-2_5e9a9ff12eb00.png">
<div class="aplus">अमर उजाला प्लस</div>
</div>
<div class="logo-rgt">
<div class="txt"> अमर उजाला प्लस के सदस्य बनें और विशिष्ट अनुभव पाएं </div>
<div class="remove-ads"><a href="/subscription?utm_source=au&utm_medium=pop_out&utm_campaign=au_plus">REMOVE ADS</a></div>
<div class="dismiss">DISMISS</div>
</div>
</div>
</div>
<script type="text/javascript">

function visitCount() {
  var visits = Number(sessionStorage.getItem('visitCount'));
  var current = Boolean(sessionStorage.getItem('session'));
  
  if (current) {
    visits++;
   }

  sessionStorage.setItem('session', true);
  
  sessionStorage.setItem('visitCount', visits);

  return visits;
}
function auSUbscriptionPopup(){
    if(typeof _request_client!="undefined" && (_request_client=='android' || _request_client=='iphone' || _request_client=='web')){
      
    var visit_per_session = visitCount();
    var _aupluspop = Boolean(sessionStorage.getItem('_aupluspop'));
    
    if(typeof _aupluspop !="undefined" && _aupluspop == false){
    if(typeof visit_per_session !="undefined" && visit_per_session > 1){
    
        
    if(typeof is_mobile!="undefined" && is_mobile()){
      $(".au_plus_on_mobile .logo").addClass(" lazyLoadlist");
      _checkLoad('.auw-lazy-load');
      $('#auplusflash').css('display', 'block');
      $('#auplusflash').animate({'bottom':'0px'},10);
      $('#auplusflash .dismiss').bind('click',function(){ 
          sessionStorage.setItem('_aupluspop', true);
          $('.au_plus_wrapper').remove(); 
      });    
    }
    
    if(typeof is_mobile!="undefined" && !is_mobile()){
        $('#auplusflash').css('display', 'block');
        $('#auplusflash').animate({'bottom':'0px'},10);
      $('#auplusflash .close_auplus_popout').bind('click',function(){ 
          sessionStorage.setItem('_aupluspop', true);
          $(this).parent().remove(); 
      });
    }
    } }
 }
}
</script>


<div class="help_ebetter_exp_popup">
<div class="help_ebetter_exp_popup_container">
<style> .help_ebetter_exp_popup{display:none} .help_ebetter_exp_popup {position:fixed;left:0;top:0;height:100%;width:100%;background-color:rgba(0, 0, 0, 0.6);opacity:0;visibility:hidden;-webkit-transition:opacity 0.3s 0s, visibility 0s 0.3s;-moz-transition: opacity 0.3s 0s, visibility 0s 0.3s;transition: opacity 0.3s 0s, visibility 0s 0.3s;z-index:999} .help_ebetter_exp_popup.is_visible {display:block;opacity:1;visibility:visible;-webkit-transition:opacity 0.3s 0s, visibility 0s 0s;-moz-transition:opacity 0.3s 0s, visibility 0s 0s;transition:opacity 0.3s 0s, visibility 0s 0s;z-index:9999} .help_ebetter_exp_popup_container {position:relative;width:540px;height:340px;top:50%;margin:-160px auto 0;background:#fff;border-radius:5px;box-shadow: 0 6px 7px rgba(0, 0, 0, 0.1);-webkit-transform:translateY(-40px);-moz-transform:translateY(-40px);-ms-transform:translateY(-40px);-o-transform:translateY(-40px);transform:translateY(-40px); -webkit-backface-visibility:hidden; backface-visibility:hidden;-webkit-transition-property:-webkit-transform;-moz-transition-property:-moz-transform;transition-property:transform;-webkit-transition-duration:0.3s;-moz-transition-duration:0.3s;transition-duration:0.3s;border-radius:5px;box-sizing: border-box;} .is_visible .help_ebetter_exp_popup_container {-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0);transform:translateY(0)} .help_ebetter_exp_popup_container .message{width:100%;position:relative;padding:30px 20px 15px;text-align:center} .help_ebetter_exp_popup_container .message .related_icon {width:68px;vertical-align: top;margin-bottom: 20px;} .help_ebetter_exp_popup_container .message h3 {font-size:23px;margin: 0 0 5px;line-height: 1.5;font-weight:700;} .help_ebetter_exp_popup_container .message .logo {width:90px;margin:5px auto 25px} .help_ebetter_exp_popup_container .message .logo img{width:100%} .help_ebetter_exp_popup_container .message .info{font-size:19px;text-align:center;padding:0 0 40px} .help_ebetter_exp_popup_container .message ul li{padding:0 0 15px;line-height:1.4} .help_ebetter_exp_popup_container .message ul li:before{content:'';display:inline-block;width:4px;height:4px;-moz-border-radius:7.5px;-webkit-border-radius:7.5px;border-radius:7.5px; background: #333;margin:0px 10px 3px 0;} .help_ebetter_exp_popup_container .message .continue {color:#fff;font-size:16px;font-family:Arial;display:inline-block} .help_ebetter_exp_popup_container .message .continue a{color:#fff;display:inline-block;padding:8px 35px 7px;background:#298119;border:1px solid #298119;border-radius:5px;} .help_ebetter_exp_popup_container .message .help_ebetter_exp_popup_close {position:absolute;top:10px;right:18px;font-size:22px;color:#6f6f6f;font-family:arial} @media  only screen and (max-width:414px){ .help_ebetter_exp_popup_container .message .help_ebetter_exp_popup_close{top:5px;right:10px;font-size:18px} .help_ebetter_exp_popup_container {width:94%;height:270px;margin-top:-135px} .help_ebetter_exp_popup_container .message{padding:15px 10px 5px 15px} .help_ebetter_exp_popup_container .message h3{font-size:19px;margin:10px 0 5px} .help_ebetter_exp_popup_container .message .info{font-size:17px;padding:0 0 25px} .help_ebetter_exp_popup_container .message .continue a{padding:7px 20px;font-size:15px} .help_ebetter_exp_popup_container .message .logo {width:74px;margin:0 auto 5px} } @media  only screen and (max-width:375px){ .help_ebetter_exp_popup_container {width:94%} } </style>
<div class="message auw-lazy-load">
<a href="javascript:void(0);" class="help_ebetter_exp_popup_close">X</a>
<div class="logo lazyLoadlist"><img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/07/21/survey-icon_5f16e11e3608b.png"></div>
<h3>प्रिय पाठक </h3>
<div class="info">कृपया अमर उजाला प्लस के अनुभव को बेहतर बनाने में हमारी मदद करें।</div>
<div class="continue"><a href="/aup-survey?src=successful_order_page" target="aupsurvey">अपने सुझाव हमारे साथ साझा करें</a></div>
</div>
</div>
</div>


<div class="podcast-au-sbs-popup">
<style>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</style>
<div class="podcast-au-sbs-popup-container">
<div class="podcast-au-sbs-info auw-lazy-load">
<div class="image">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/07/02/podcast-logo-popup_5efd816a00ce7.png">
</div>
<div class="podcast-text">डेली पॉडकास्ट सुनने के लिए सब्सक्राइब करें</div>
<div class="audio-clip-demo">

<div class="podcast_audio_bar_popup">
<div id="audioplayer_container_popup" href="javascript:void(0);">
<audio id="audio_player_popup" ontimeupdate="initProgressBarPopup()">
<source src="" type="audio/mp3">
</audio>
</div>
<div class="progress_container">
<div class="audio_button" id="audio_play_btn_popup">
<p class="cliptext">क्लिप सुनें</p>
<i id="icon_state"></i>
</div>
<div class="current_time_duration">00:00</div>
<progress id="seekObj" value="0" max="1"></progress>
<div class="audio_duration_popup">00:00</div>
</div>
</div>

</div>
<div class="butn"><a href="/subscription?utm_source=au&utm_medium=podcast&utm_campaign=au_plus">Continue</a></div>
<div style="clear:both"></div>
</div>
<a href="javascript:void(0);" class="podcast-au-sbs-popup-close">X</a>
</div>
</div>

<script>
$(document).ready(function(){
if(typeof is_mobile!="undefined" && is_mobile()){
  if(typeof _request_client!="undefined" && _request_client=='web'){
  if(typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
    var visited_page_count = au_int_count();
	if(typeof visited_page_count !="undefined" && visited_page_count == 3){
            var iDiv = document.createElement('div');
            iDiv.id = 'div-gpt-ad-1596175436491-0';
            iDiv.className = 'ad-mb';
            iDiv.setAttribute('style','width: 1px; height: 1px;');
            document.body.appendChild(iDiv);
  }}}}
  });
</script>
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async type="text/javascript" charset="utf-8">
    function loadTweetInstaJs(){
       var fist_time_load = true;
        $( window ).scroll(function() {
        if($(window).scrollTop()  >100 && fist_time_load==true){
        fist_time_load = false;
        var e_tw = document.createElement("script");
        e_tw.src = "https://platform.twitter.com/widgets.js";
        document.body.appendChild(e_tw);

        var e_insta = document.createElement("script");
        e_insta.src = "//www.instagram.com/embed.js";
        document.body.appendChild(e_insta);
        }
    }); 
    }
    

function loadAd(){
  if (typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
if(typeof _request_client!=='undefined' && _allowed_clients.indexOf(_request_client) ===-1){
        
        
    //function loadAdsJS(){    
        PWT={}; 
        googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
            (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node.nextSibling);
            })();
       };
       (function() {
               var purl = window.location.href;
               var url = '//ads.pubmatic.com/AdServer/js/pwt/158914/1868';
               var profileVersionId = '';
               if(purl.indexOf('pwtv=')>0){
                       var regexp = /pwtv=(.*?)(&|$)/g;
                       var matches = regexp.exec(purl);
                       if(matches.length >= 2 && matches[1].length > 0){
                               profileVersionId = '/'+matches[1];
                       }
               }
               var wtads = document.createElement('script');
               wtads.async = true;
               wtads.type = 'text/javascript';
               wtads.src = url+profileVersionId+'/pwt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(wtads, node.nextSibling);
       })();
    //}
    //setTimeout(function(){ loadAdsJS();}, 0);
    
} 
}  
}

</script>
</body>
</html>
