<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com"><link rel="dns-prefetch" href="//events.amarujala.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<title>Ariz Khan Said His Group Used To Talk In Code Language - पकड़े गए आतंकी जुनैद ने किए कई बड़े खुलासे, कहा- कोड भाषा में करते थे बात - Amar Ujala</title>
<meta name="keywords" content="Bomb blast, junaid, ariz khan, terrorist, crime in delhi, im, indian mujahideen, Delhi NCR Crime News in Hindi, Latest Delhi NCR Crime News in Hindi">
<meta name="news_keywords" content="Bomb blast, junaid, ariz khan, terrorist, crime in delhi, im, indian mujahideen, Delhi NCR Crime News in Hindi, Latest Delhi NCR Crime News in Hindi">
<meta name="description" content="..दिल्ली धमाकों के सभी आरोपी एक ही कंपनी की और एक जैसी घड़ी पहनते थे। ">
<link rel="canonical" href="https://www.amarujala.com/delhi-ncr/crime/ariz-khan-said-his-group-used-to-talk-in-code-language">
<link rel="amphtml" href="https://www.amarujala.com/amp/delhi-ncr/crime/ariz-khan-said-his-group-used-to-talk-in-code-language">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale:locale" content="hi_IN" />
<meta property="og:title" content="पकड़े गए आतंकी जुनैद ने किए कई बड़े खुलासे, कहा- कोड भाषा में करते थे बात- Amarujala" />
<meta property="og:description" content="सूरत की तरह कहीं समय या फिर घड़ियों में कोई हेरफेर न हो जाए, जिसके चलते कहीं बम आतंकियों के शरीर पर ही न फट" />
<meta property="og:url" content="https://www.amarujala.com/delhi-ncr/crime/ariz-khan-said-his-group-used-to-talk-in-code-language" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2018/02/14/990x460/ariz-khan_1518622957.jpeg">
<meta property="og:image:width" content="990">
<meta property="og:image:height" content="460">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="सूरत की तरह कहीं समय या फिर घड़ियों में कोई हेरफेर न हो जाए, जिसके चलते कहीं बम आतंकियों के शरीर पर ही न फट">
<meta name="twitter:url" content="https://www.amarujala.com/delhi-ncr/crime/ariz-khan-said-his-group-used-to-talk-in-code-language" />
<meta name="twitter:title" content="पकड़े गए आतंकी जुनैद ने किए कई बड़े खुलासे, कहा- कोड भाषा में करते थे बात- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2018/02/14/990x460/ariz-khan_1518622957.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?search={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/delhi-ncr/crime/ariz-khan-said-his-group-used-to-talk-in-code-language"
    },
    "headline": "पकड़े गए आतंकी जुनैद ने किए कई बड़े खुलासे, कहा- कोड भाषा में करते थे बात- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2018/02/14/500x500/ariz-khan_1518622957.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2018-02-15T21:33:49+05:30",
    "dateModified": "2018-02-15T21:33:49+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["bomb blast, junaid, ariz khan, terrorist, crime in delhi, im, indian mujahideen, Delhi NCR Crime News in Hindi, Latest Delhi NCR Crime News in Hindi"],
    "articleSection": "Crime",
    "description": "&lt;div style=&quot;text-align: justify;&quot;&gt;सूरत की तरह कहीं समय या फिर घड़ियों में कोई हेरफेर न हो जाए, जिसके चलते कहीं बम आतंकियों के शरीर पर ही न फट जाए। इससे बचने के लिए दिल्ली धमाकों के सभी आरोपी एक ही कंपनी की और एक जैसी घड़ी पहनते थे।&lt;br /&gt;
&lt;br /&gt;
इन घड़ियों में एक साथ टाइम सेट किया गया था। ये खुलासा दिल्ली पुलिस की गिरफ्त में मौजूद आतंकी आरिज खान उर्फ जुनैद उर्फ सलीम सर ने किया है। उसने कहा कि सूरत में बम रखने में कई गलतियां हो गई थीं। कई बम फटे नहीं थे।&lt;br /&gt;
&lt;br /&gt;
गौरतलब है कि बटला हाउस एनकाउंटर के बाद दक्षिण जिला पुलिस ने संगम विहार स्थित शकील के घर से कुल नौ घड़ियां बरामद की गईं थीं। गुजरात से भी इस तरह की घड़ियां बरामद हुईं थीं।&lt;/div&gt;
"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=1e7ee3e899">
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/v1/css/main-20eac8441c.css" async />
<script>
_auw_page_detail = {"category":"crime","state":"delhi","hyper":"delhi-ncr","template":"feature-story"}
</script>
<meta name="csrf-token" content="ehYf8yT1Yrg6f0GRynJalYHJA8cqLk2qSsFpqeCI" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#e2e0e0">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>
<script> pageType = "article"</script>

<script type="text/javascript">
_request_client = 'web';var timerStart = Date.now(); pageAds = {};site_ga_data ={};_cf_device_type = "desktop";
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
if(typeof _request_client!=='undefined' && _request_client=='web'){
 (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
}
    pageType = 'article'; //it's compulsary far async ad load
            
    if(typeof _request_client!=='undefined' && _request_client=='android'){
      site_ga_data={
        '0':{'id':'UA-28612117-1','name':'main_id','link':'auto'},
        '1':{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'},
        '2':{'id':'UA-62762346-1','name':'android_id','link':'android'} 
      };
    }else if(typeof _request_client!=='undefined' && _request_client=='iphone'){
      site_ga_data={
        '0':{'id':'UA-28612117-1','name':'main_id','link':'auto'},
        '1':{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'},
        '2':{'id':'UA-62762346-2','name':'iphone_id','link':'iphone'} 
      };
    }else{
     site_ga_data= [{"id":"UA-28612117-1","name":"main_id","link":"auto"},{"id":"UA-57570453-1","name":"global_id","link":"amarujala.com"},{"id":"UA-28612117-11","name":"hyperlocal","link":"hyperlocal"}]
    }
function pageview_candidate(){
var xmlhttp = new XMLHttpRequest();
var url = '/ajax/comscore-pv?_ts='+Date.now();
xmlhttp.onreadystatechange = function() {
    if (this.readyState == 4 && this.status == 200) {
        return this.responseText
    }
};
xmlhttp.open("GET", url, true);
xmlhttp.send();
}
function gaTracker(site_ga_data) { (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); for (ga_data in site_ga_data) { ga('create', site_ga_data[ga_data]['id'], site_ga_data[ga_data]['link'], { 'name': site_ga_data[ga_data]['name'], 'allowLinker': true }); ga(site_ga_data[ga_data]['name'] + '.require', 'linker'); ga(site_ga_data[ga_data]['name'] + '.require', 'displayfeatures'); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); } /*ga('require', 'autotrack');ga('auglobal.require', 'autotrack');*/ } function gaTrackPageViews(path) { for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + '.set', { page: path }); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); }; if(typeof COMSCORE !='undefined' && typeof COMSCORE.beacon !== 'undefined'){ COMSCORE.beacon({ c1: "2", c2: "21916725" });pageview_candidate(); } }; function gaTrackEvent(eventCategory, eventAction, eventLabel, eventValue, interaction) { if (typeof eventCategory == 'undefined') { eventCategory = "Amarujala-"; }else{ eventCategory = "Amarujala-"+eventCategory; }; if (typeof eventAction == 'undefined') { eventAction = "default"; }; if (typeof eventLabel == 'undefined') { eventLabel = null; }; if(typeof eventValue == 'undefined'){ eventValue = null; }; if(typeof interaction == 'undefined'){ interaction = false; }; fields = { hitType: 'event', eventCategory: eventCategory, eventAction: eventAction, eventLabel: eventLabel, eventValue: eventValue, nonInteraction:interaction }; for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + ".send", fields); } };
gaTracker(site_ga_data);
function is_mobile(){if (! navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/webOS/i) && ! navigator.userAgent.match(/iPhone/i) &&! navigator.userAgent.match(/iPod/i) && ! navigator.userAgent.match(/iPad/i) && ! navigator.userAgent.match(/Blackberry/i) && ! navigator.userAgent.match(/UCWEB/i)){return false;} else{return true;}};
</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
</style>
</head>
<body class="lite">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin:0 auto}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;position: absolute;top:18px;right:44px;cursor:pointer;width:24px;height:24px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:38px}
}
</style>
<style>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</style>
<header>
<script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=0&version=v2.10";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:11px 0 8px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 25px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:8px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
@media  only screen and (max-width:960px){
.top-links{display:none}    
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="http://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="http://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="http://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div id="fb-root"></div>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small"><span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>
</li>
<li><div class="fb-customerchat" page_id="155612491169181" ref="messaging_referrals"></div>
</li>
<li><a href="https://www.facebook.com/Amarujala" target="_new"><span class="sprite fb-icn-20"></span></a></li>
<li><a href="https://twitter.com/AmarUjalaNews" target="_new"><span class="sprite tw-icn-20"></span></a></li>
<li><a href="https://plus.google.com/+amarujala" target="_new"><span class="sprite gplus-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Amar Ujala Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>

<div class="city-nav-top">
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
 <li><a href="/crime" class="sel">क्राइम</a></li>
<li><a href="/india-news" title="देश">देश</a></li>
<li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a></li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a></li>
<li><a href="/video" title="वीडियो">वीडियो</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/cricket" title="क्रिकेट">क्रिकेट</a></li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live TV</a></div>
</nav>
</div>
</div>
</div>
</div>

<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a class="sel" href="/delhi" title="दिल्ली">दिल्ली</a><span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/delhi-ncr" title="दिल्ली-एनसीआर">दिल्ली-एनसीआर</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>



<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-static-listing" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-static-listing" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.navbottomFixed{display:none}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {display:block}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #fff;border-top:1px solid #ddd;z-index:50}	
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:9px auto 2px;}
.navbottomFixed ul li h3{font-size:12px;color:#484848;display:block;margin: 0 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block}
.navbottomFixed ul li a.sel h3{color:#17aada}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:9px auto 2px;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto}
.navbottomFixed ul li a.menu-icn-hamburger span{width:24px;height:24px;background-position: -259px 5px;display:block}
/*For Selected Icons*/	
.navbottomFixed ul li a.sel .homeicn-btm{background-position: -154px -137px}
.navbottomFixed ul li a.sel .livetvicn{background-position: -126px -138px}
.navbottomFixed ul li a.sel .loginicn{background-position: -97px -136px}
.navbottomFixed ul li a.sel .photoicn{background-position: -185px -136px}
.navbottomFixed ul li a.menu-icn-hamburger.sel span{background-position: -285px 5px}
}

	
</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-btm"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-1', [728, 90], 'div-gpt-ad-1514643332387-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-2', [728, 90], 'div-gpt-ad-1514643332387-4').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}

@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}

</style>

<div class="ad-mb ad-300 mt-16" id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/delhi">Delhi</a>
&rsaquo;&nbsp;&nbsp;

<a href="/delhi-ncr">Delhi NCR</a>
&rsaquo;&nbsp;&nbsp;
<a href="/delhi-ncr/crime/ariz-khan-said-his-group-used-to-talk-in-code-language">ariz khan said his group used to talk in code language</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/",
    "name": "Home"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/delhi",
    "name": "Delhi"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/delhi-ncr",
    "name": "Delhi NCR"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/delhi-ncr/crime/ariz-khan-said-his-group-used-to-talk-in-code-language",
    "name": "ariz khan said his group used to talk in code language"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5a85af654f1c1bff388b8459">{&quot;_id&quot;:&quot;5a85af654f1c1bff388b8459&quot;,&quot;slug&quot;:&quot;ariz-khan-said-his-group-used-to-talk-in-code-language&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u092a\u0915\u0921\u093c\u0947 \u0917\u090f \u0906\u0924\u0902\u0915\u0940 \u091c\u0941\u0928\u0948\u0926 \u0928\u0947 \u0915\u093f\u090f \u0915\u0908 \u092c\u0921\u093c\u0947 \u0916\u0941\u0932\u093e\u0938\u0947, \u0915\u0939\u093e- \u0915\u094b\u0921 \u092d\u093e\u0937\u093e \u092e\u0947\u0902 \u0915\u0930\u0924\u0947 \u0925\u0947 \u092c\u093e\u0924&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Crime&quot;,&quot;title_hn&quot;:&quot;\u0915\u094d\u0930\u093e\u0907\u092e &quot;,&quot;slug&quot;:&quot;crime&quot;}}</span>
<h1 title="पकड़े गए आतंकी जुनैद ने किए कई बड़े खुलासे, कहा- कोड भाषा में करते थे बात">पकड़े गए आतंकी जुनैद ने किए कई बड़े खुलासे, कहा- कोड भाषा में करते थे बात</h1>
<div class="auther-time">
<div class="authdesc">
<span>ब्यूरो/अमर उजाला, नई दिल्ली</span>
Updated Thu, 15 Feb 2018 09:33 PM IST
</div>
</div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2018/02/14/750x506/ariz-khan_1518622957.jpeg" alt="ariz khan said his group used to talk in code language" title="पकड़े गए आतंकी जुनैद ने किए कई बड़े खुलासे, कहा- कोड भाषा में करते थे बात" class="img-responsive center-block">
</div>


<div class="caption">ariz khan
<span>- फोटो : vivek nigam </span>
</div>


<div class="ad-dt ad-728 mt-10">
<div id='div-gpt-ad-1514643332387-3'>
<script>
                   if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-3'); });}
                </script>
</div>
</div>
<div class="ad-mb ad-320 mt-10">
<div id='div-gpt-ad-1514643645465-4'>
<script>
                   if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-4'); });}
                </script>
</div>
</div>

<div class="article-desc">
<div style="text-align: justify;">सूरत की तरह कहीं समय या फिर घड़ियों में कोई हेरफेर न हो जाए, जिसके चलते कहीं बम आतंकियों के शरीर पर ही न फट जाए। इससे बचने के लिए दिल्ली धमाकों के सभी आरोपी एक ही कंपनी की और एक जैसी घड़ी पहनते थे।<br />
<br />
इन घड़ियों में एक साथ टाइम सेट किया गया था। ये खुलासा दिल्ली पुलिस की गिरफ्त में मौजूद आतंकी आरिज खान उर्फ जुनैद उर्फ सलीम सर ने किया है। उसने कहा कि सूरत में बम रखने में कई गलतियां हो गई थीं। कई बम फटे नहीं थे।<br />
<br />


गौरतलब है कि बटला हाउस एनकाउंटर के बाद दक्षिण जिला पुलिस ने संगम विहार स्थित शकील के घर से कुल नौ घड़ियां बरामद की गईं थीं। गुजरात से भी इस तरह की घड़ियां बरामद हुईं थीं।</div>
<div id="slide-1" class="hidden clr">
<h3 class="nxt-heading" id="title-1">क्या है &#039;फ्लाइट&#039; का मतलब</h3>

<div class="auw-lazy-load">
<div class="image lazyLoadlist auw-lazy-load">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/990x460/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/14/990x460/ariz-khan_1518622853.jpeg" alt="">

<div class="caption">ariz khan
<span>- फोटो : vivek nigam </span>
 </div>

</div>
</div>

<div class="slide"><div style="text-align: justify;">स्पेशल सेल के एक वरिष्ठ अधिकारी ने बताया कि दिल्ली, जयपुर, यूपी कोर्ट बम धमाके और गुजरात में बम धमाकों को अंजाम देने वाले आतिफ अमीन माड्यूल के आतंकी कोड भाषा में बात करते थे।<br />
<br />
जुनैद ने पूछताछ में बताया है कि धमाकों के लिए जब ये आरोपी चलते थे तो ये एक से दो के ग्रुप में निकलते थे। ग्रुप को फ्लाइट के नाम से पुकारते थे। आतंकी कहते थे कि ‘पहली फ्लाइट, दूसरी फ्लाइट’ जा चुकी है। यह कोड भाषा के इतने आदि हो गए थे कि आतिफ मोड्यूल के किसी भी सदस्य ने बम का शब्द कभी अपने मुंह से नहीं निकाला था।<br />
<br />
दिल्ली पुलिस अधिकारियों के अनुसार बम प्लांट करने के लिए सभी आरोपियों ने एक ही कंपनी की घड़ियां अपने हाथ में पहनी थीं। इन घड़ियों में बम धमाकों के लिए 6 बजकर 10 से 15 मिनट का समय तय किया गया था।</div>
</div>
</div>
<div id="slide-2" class="hidden clr">
<h3 class="nxt-heading" id="title-2">पालिका बाजार से खरीदी थीं</h3>

<div class="auw-lazy-load">
<div class="image lazyLoadlist auw-lazy-load">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/990x460/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/14/990x460/ariz-khan_1518622792.jpeg" alt="">

<div class="caption">ariz khan
<span>- फोटो : vivek nigam </span>
</div>

</div>
</div>

<div class="slide"><div style="text-align: justify;">जुनैद ने बताया कि ये घड़ियां पालिका बाजार, दिल्ली से खरीदी गई थीं। पुलिस अधिकारियों के अनुसार ये आतंकी कोड भाषा में बात करते थे। जब यह बम प्लांट करने के लिए बटला हाउस से चले थे उस समय कोड भाषा में बात की।<br />
<br />
यहां से नौ टीमें निकली थी और हर टीम में एक से दो सदस्य शामिल थे। गफ्फार मार्केट में बम रखने शकील अकेला गया था। इस समय उनकी यह भाषा थी कि पहली टीम घर से निकल गई है यानी पहली फ्लाइट चली गई है।<br />
<br />
 इस तरह हर टीम को एक नंबर दिया गया था। इसके अलावा बम रखने व तैयार करने के लिए उन्होंने कोड भाषा का प्रयोग किया था। यह बम रखने की जगह को लाइब्रेरी, कूड़ेदान को रैक व बम को बुक बोलते थे।<br />
<br />
इसके अलावा किताब पढ ली है यानी रेकी कर ली है। किताब में नौ पेज है यानी नौ जगह बम रखने हैं। किताब बन गई है यानी बम बन गया है। किताब पहुंचा दी है यानी बम जगह पर रख दिया है। </div>
</div>
</div>
<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-0">
<script type='text/javascript'>
                                    if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-0"); });}
                                </script>
</div>
<div class="story-nxt-slide-hd">
<a href="javascript:void(0)" data-currentSlide="1" data-totalSlide="2" class="moreFeat" id="show-more-slide">
<span class="clicknxt">आगे पढ़ें</span>
<div class="clearfix"></div>
<h3 class="nxt-hd" id="show_more_title">क्या है &#039;फ्लाइट&#039; का मतलब</h3>
</a>
</div>
<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
</section>


<div class="social-div">
<div class="socialicn">

<div class="shareDv">
<div id="_auw-addthis-sharing" class="addthis_sharing_toolbox"></div>
<script type="text/javascript" defer>
            var _is_loaded_addthis = false;
            function loadAddThis(){
	    if(_is_loaded_addthis){
		return;
	    }
	    _is_loaded_addthis = true;
            //console.log('call on scroll')
            var addthisScript = document.createElement('script');
	    //addthisScript.async = 'async';
            addthisScript.setAttribute('src', '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b41b395c900333');
            document.body.appendChild(addthisScript);
            }
            // Check for browser support of event handling capability
	
            if (window.addEventListener){
            window.addEventListener("scroll", loadAddThis, false);
            } else if (window.attachEvent){
            window.attachEvent("oncroll", loadAddThis);
            } else{ window.onload = loadAddThis; }
            </script>
<div class="clr"></div>
</div>
<a href="javascript:void(0);" data-id="story-5a85af654f1c1bff388b8459" class="auw-bookmark" data-type="bookmark" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>

</div>
</div>



<div class="ad-dt ad-728 mt-16">
<div id='div-gpt-ad-1514643332387-4'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-4'); });}
        </script>
</div>
</div>
<div class="ad-mb ad-300 mt-16">
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<div class="tagsDv">
<a href="/tags/ariz-khan" class="tags"><span>ariz khan</span> </a>
<a href="/tags/terrorist" class="tags"><span>terrorist</span> </a>
<a href="/tags/arrest" class="tags"><span>arrest</span> </a>
<a href="/tags/junaid" class="tags"><span>junaid</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>


<div class="fb-commentDv" id="fb-comment-toggle-5a85af654f1c1bff388b8459" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/delhi-ncr/crime/ariz-khan-said-his-group-used-to-talk-in-code-language" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5a85af654f1c1bff388b8459';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बॉलीवुड में धमाकेदार एंट्री, टल्ली होकर नाची सपना चौधरी, सामने आ गया VIDEO">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/veerey-ki-wedding-song-hatt-ja-tau-released-sapna-choudhary-can-steal-your-heart" title="बॉलीवुड में धमाकेदार एंट्री, टल्ली होकर नाची सपना चौधरी, सामने आ गया VIDEO">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/sapna-chaudhary_1518695963.jpeg" alt="Veerey Ki Wedding song Hatt Ja Tau released, Sapna Choudhary can steal your heart" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="बॉलीवुड में धमाकेदार एंट्री, टल्ली होकर नाची सपना चौधरी, सामने आ गया VIDEO" href="/photo-gallery/entertainment/bollywood/veerey-ki-wedding-song-hatt-ja-tau-released-sapna-choudhary-can-steal-your-heart">बॉलीवुड में धमाकेदार एंट्री, टल्ली होकर नाची सपना चौधरी, सामने आ गया VIDEO</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="इस रहस्यमयी होल के साथ जुड़े हैं कई डरावने किस्से, जो गहराइयों में गया वापस नहीं लौटा">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/world-of-wonders/no-one-returned-back-who-enter-in-this-this-mysterious-hole" title="इस रहस्यमयी होल के साथ जुड़े हैं कई डरावने किस्से, जो गहराइयों में गया वापस नहीं लौटा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/jacobs-well_1518692522.jpeg" alt="No one returned back who enter in this this mysterious hole " class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/world-of-wonders" title="World of Wonders">World of Wonders</a></h5>
<h3><a title="इस रहस्यमयी होल के साथ जुड़े हैं कई डरावने किस्से, जो गहराइयों में गया वापस नहीं लौटा" href="/photo-gallery/bizarre-news/world-of-wonders/no-one-returned-back-who-enter-in-this-this-mysterious-hole">इस रहस्यमयी होल के साथ जुड़े हैं कई डरावने किस्से, जो गहराइयों में गया वापस नहीं लौटा</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="टीवी एक्ट्रेस के साथ उत्पीड़न, फिटनेस सेंटर में आने वाला युवक करता था ऐसे डिमांड">

<div class="image lazyLoadlist">
<a href="/entertainment/bollywood/molestation-against-tv-actress-in-fitness-center-case-registered" title="टीवी एक्ट्रेस के साथ उत्पीड़न, फिटनेस सेंटर में आने वाला युवक करता था ऐसे डिमांड">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/actressq_1518692369.jpeg" alt="Molestation against TV actress in fitness center, case registered" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="टीवी एक्ट्रेस के साथ उत्पीड़न, फिटनेस सेंटर में आने वाला युवक करता था ऐसे डिमांड" href="/entertainment/bollywood/molestation-against-tv-actress-in-fitness-center-case-registered">टीवी एक्ट्रेस के साथ उत्पीड़न, फिटनेस सेंटर में आने वाला युवक करता था ऐसे डिमांड</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बेटी आदिरा को लेकर रानी मुखर्जी ने किया बड़ा फैसला, देखने को तरस जाएंगे फैंस">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/rani-mukherjee-does-not-want-media-glare-and-camera-to-follow-daughter-adira" title="बेटी आदिरा को लेकर रानी मुखर्जी ने किया बड़ा फैसला, देखने को तरस जाएंगे फैंस">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/rani_1518691747.jpeg" alt="Rani Mukherjee does not want media glare and camera to follow daughter adira" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="बेटी आदिरा को लेकर रानी मुखर्जी ने किया बड़ा फैसला, देखने को तरस जाएंगे फैंस" href="/photo-gallery/entertainment/bollywood/rani-mukherjee-does-not-want-media-glare-and-camera-to-follow-daughter-adira">बेटी आदिरा को लेकर रानी मुखर्जी ने किया बड़ा फैसला, देखने को तरस जाएंगे फैंस</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Valentine&#039;s Day की अगली सुबह ही बोले विराट इंतजार नहीं कर सकता, WIFE अनुष्का हैं असली वजह">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/virat-kohli-tweets-this-romantic-post-after-watching-trailer-of-anushka-sharma-new-movie-pari" title="Valentine&#039;s Day की अगली सुबह ही बोले विराट इंतजार नहीं कर सकता, WIFE अनुष्का हैं असली वजह">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/anushka-sharma_1518678950.jpeg" alt="Virat Kohli tweets this romantic post after watching Trailer of Anushka Sharma new movie Pari" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="Valentine&#039;s Day की अगली सुबह ही बोले विराट इंतजार नहीं कर सकता, WIFE अनुष्का हैं असली वजह" href="/photo-gallery/entertainment/bollywood/virat-kohli-tweets-this-romantic-post-after-watching-trailer-of-anushka-sharma-new-movie-pari">Valentine&#039;s Day की अगली सुबह ही बोले विराट इंतजार नहीं कर सकता, WIFE अनुष्का हैं असली वजह</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="39 साल बाद धर्मेंद्र को आई पहली पत्नी की याद, हेमा मालिनी को छोड़ प्रकाश कौर के साथ मनाया Valentine">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/dharmendra-celebrate-valentines-day-with-his-first-wife-prakash-kaur" title="39 साल बाद धर्मेंद्र को आई पहली पत्नी की याद, हेमा मालिनी को छोड़ प्रकाश कौर के साथ मनाया Valentine">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/_1518689889.jpeg" alt="dharmendra celebrate valentines day with his first wife prakash kaur" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="39 साल बाद धर्मेंद्र को आई पहली पत्नी की याद, हेमा मालिनी को छोड़ प्रकाश कौर के साथ मनाया Valentine" href="/photo-gallery/entertainment/bollywood/dharmendra-celebrate-valentines-day-with-his-first-wife-prakash-kaur">39 साल बाद धर्मेंद्र को आई पहली पत्नी की याद, हेमा मालिनी को छोड़ प्रकाश कौर के साथ मनाया Valentine</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="अब महिलाओं से जुड़े इस मुद्दे पर काम करेंगी ट्विंकल खन्ना, गदगद होंगे PADMAN">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/after-menstrual-hygiene-in-padman-twinkle-khanna-wants-to-work-on-reproductive-rights-of-women" title="अब महिलाओं से जुड़े इस मुद्दे पर काम करेंगी ट्विंकल खन्ना, गदगद होंगे PADMAN">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/04/108x108/twinkle-khanna_1517716273.jpeg" alt="After menstrual hygiene in Padman, Twinkle Khanna wants to work on reproductive rights of women " class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="अब महिलाओं से जुड़े इस मुद्दे पर काम करेंगी ट्विंकल खन्ना, गदगद होंगे PADMAN" href="/photo-gallery/entertainment/bollywood/after-menstrual-hygiene-in-padman-twinkle-khanna-wants-to-work-on-reproductive-rights-of-women">अब महिलाओं से जुड़े इस मुद्दे पर काम करेंगी ट्विंकल खन्ना, गदगद होंगे PADMAN</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सिर्फ मौत से खेलने वाले ही जाते हैं इस रास्ते, तस्वीरें देख हलक में अटक जाएगी जान">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/world-of-wonders/most-dangerous-way-in-america-known-as-town-of-mob" title="सिर्फ मौत से खेलने वाले ही जाते हैं इस रास्ते, तस्वीरें देख हलक में अटक जाएगी जान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/demo_1518684954.jpeg" alt="Most dangerous way in america known as town of mob" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/world-of-wonders" title="World of Wonders">World of Wonders</a></h5>
<h3><a title="सिर्फ मौत से खेलने वाले ही जाते हैं इस रास्ते, तस्वीरें देख हलक में अटक जाएगी जान" href="/photo-gallery/bizarre-news/world-of-wonders/most-dangerous-way-in-america-known-as-town-of-mob">सिर्फ मौत से खेलने वाले ही जाते हैं इस रास्ते, तस्वीरें देख हलक में अटक जाएगी जान</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="शादी के बाद &#039;परी&#039; जैसी दिखी अनुष्का, &#039;भूतनी&#039; बनी तो यूजर्स ने दिए ऐसे रिएक्शन">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/anushka-sharma-pari-trailer-out-twitterati-reaction" title="शादी के बाद &#039;परी&#039; जैसी दिखी अनुष्का, &#039;भूतनी&#039; बनी तो यूजर्स ने दिए ऐसे रिएक्शन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/_1518684159.jpeg" alt="anushka sharma pari trailer out twitterati reaction" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
 <h3><a title="शादी के बाद &#039;परी&#039; जैसी दिखी अनुष्का, &#039;भूतनी&#039; बनी तो यूजर्स ने दिए ऐसे रिएक्शन" href="/photo-gallery/entertainment/bollywood/anushka-sharma-pari-trailer-out-twitterati-reaction">शादी के बाद &#039;परी&#039; जैसी दिखी अनुष्का, &#039;भूतनी&#039; बनी तो यूजर्स ने दिए ऐसे रिएक्शन</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="VIDEO: प्रिया प्रकाश को देखने के लिए उमड़ पड़ी हजारों की भीड़, &#039;होठों से कारतूस&#039; चला किया घायल">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/priya-prakash-varrier-and-roshan-abdul-enact-the-oru-adaar-love-teaser-live" title="VIDEO: प्रिया प्रकाश को देखने के लिए उमड़ पड़ी हजारों की भीड़, &#039;होठों से कारतूस&#039; चला किया घायल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/_1518686010.jpeg" alt="Priya Prakash Varrier and Roshan Abdul enact the Oru Adaar Love teaser LIVE" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="VIDEO: प्रिया प्रकाश को देखने के लिए उमड़ पड़ी हजारों की भीड़, &#039;होठों से कारतूस&#039; चला किया घायल" href="/photo-gallery/entertainment/bollywood/priya-prakash-varrier-and-roshan-abdul-enact-the-oru-adaar-love-teaser-live">VIDEO: प्रिया प्रकाश को देखने के लिए उमड़ पड़ी हजारों की भीड़, &#039;होठों से कारतूस&#039; चला किया घायल</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>

</div>
</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80">

<div class="image lazyLoadlist">
<a href="/punjab/jalandhar/crime/31518713469-jalandhar-news?src=story-most-read" title="विधायक ने पकड़वाया कार लुटेरा गिरोह, आठ सदस्य गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" alt="विधायक ने पकड़वाया कार लुटेरा गिरोह, आठ सदस्य गिरफ्तार" class="img-responsive center-block img-load" data-size="360x243" data-resize="108x108">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/punjab/jalandhar" title="Jalandhar">Jalandhar</a></h5>
<h3><a href="/punjab/jalandhar/crime/31518713469-jalandhar-news?src=story-most-read" title="विधायक ने पकड़वाया कार लुटेरा गिरोह, आठ सदस्य गिरफ्तार">विधायक ने पकड़वाया कार लुटेरा गिरोह, आठ सदस्य गिरफ्तार</a></h3>
<p class="txt">
विधायक ने पकड़वाया कार लुटेरा गिरोह, आठ सदस्य गिरफ्तार
</p>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/punjab/ludhiana/crime/81518713475-ludhiana-news?src=story-most-read" title="थ्री व्हीलर मे बिठा सवारियों को लूटने वाले दो गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="थ्री व्हीलर मे बिठा सवारियों को लूटने वाले दो गिरफ्तार" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/punjab/ludhiana" title="Ludhiana">Ludhiana</a></h5>
<h3><a href="/punjab/ludhiana/crime/81518713475-ludhiana-news?src=story-most-read" title="थ्री व्हीलर मे बिठा सवारियों को लूटने वाले दो गिरफ्तार">थ्री व्हीलर मे बिठा सवारियों को लूटने वाले दो गिरफ्तार</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/crime/151871196113-sardana-news?src=story-most-read" title="मारपीट की सूचना पर गई पुलिस को ग्रामीणों ने दौड़ाया">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="मारपीट की सूचना पर गई पुलिस को ग्रामीणों ने दौड़ाया" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/crime/151871196113-sardana-news?src=story-most-read" title="मारपीट की सूचना पर गई पुलिस को ग्रामीणों ने दौड़ाया">मारपीट की सूचना पर गई पुलिस को ग्रामीणों ने दौड़ाया</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/himachal-pradesh/solan/crime/171518712959-solan-news?src=story-most-read" title="दुकान के स्टोर से उड़ाए कीमती कपड़े अौर नकदी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/10/108x108/crime_1518255403.jpeg" alt="दुकान के स्टोर से उड़ाए कीमती कपड़े अौर नकदी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/himachal-pradesh/solan" title="Solan">Solan</a></h5>
<h3><a href="/himachal-pradesh/solan/crime/171518712959-solan-news?src=story-most-read" title="दुकान के स्टोर से उड़ाए कीमती कपड़े अौर नकदी">दुकान के स्टोर से उड़ाए कीमती कपड़े अौर नकदी</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/himachal-pradesh/rampur-bushahar/crime/161518711997-rampur-bushahar-news?src=story-most-read" title="भावानगर में कच्ची शराब पकड़ी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="भावानगर में कच्ची शराब पकड़ी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/himachal-pradesh/rampur-bushahar" title="Rampur Bushahar">Rampur Bushahar</a></h5>
<h3><a href="/himachal-pradesh/rampur-bushahar/crime/161518711997-rampur-bushahar-news?src=story-most-read" title="भावानगर में कच्ची शराब पकड़ी">भावानगर में कच्ची शराब पकड़ी</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/punjab/ludhiana/crime/111518700475-ludhiana-news?src=story-most-read" title="प्रेम जाल में फांसा, शादी का दिया झांसा और तीन साल तक करता रहा दुराचार">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/13/108x108/rape_1515816011.jpeg" alt="शादी का झांसा दे युवती के साथ तीन साल तक करता रहा दुराचार" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/punjab/ludhiana" title="Ludhiana">Ludhiana</a></h5>
<h3><a href="/punjab/ludhiana/crime/111518700475-ludhiana-news?src=story-most-read" title="प्रेम जाल में फांसा, शादी का दिया झांसा और तीन साल तक करता रहा दुराचार">प्रेम जाल में फांसा, शादी का दिया झांसा और तीन साल तक करता रहा दुराचार</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/gorakhpur/crime/71518707914-gorakhpur-news?src=story-most-read" title="सड़क हादसे में बुआ की मौत, भतीजा घायल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/15/108x108/accident_1518710740.jpeg" alt="सड़क हादसे में बुआ की मौत, भतीजा घायल" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/gorakhpur" title="Gorakhpur">Gorakhpur</a></h5>
<h3><a href="/uttar-pradesh/gorakhpur/crime/71518707914-gorakhpur-news?src=story-most-read" title="सड़क हादसे में बुआ की मौत, भतीजा घायल">सड़क हादसे में बुआ की मौत, भतीजा घायल</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/himachal-pradesh/solan/crime/101518712957-solan-news?src=story-most-read" title="सोलन शहर में कार और पिकअप में भिड़ंत, चालक जख्मी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/13/108x108/accident-shimla_1515857996.jpeg" alt="सोलन शहर में कार और पिकअप में भिड़ंत, चालक जख्मी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/himachal-pradesh/solan" title="Solan">Solan</a></h5>
<h3><a href="/himachal-pradesh/solan/crime/101518712957-solan-news?src=story-most-read" title="सोलन शहर में कार और पिकअप में भिड़ंत, चालक जख्मी">सोलन शहर में कार और पिकअप में भिड़ंत, चालक जख्मी</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/himachal-pradesh/solan/crime/51518712953-solan-news?src=story-most-read" title="ट्रैक्टरों पर कसा शिकंजा, 16 किए इंपाउंड">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="ट्रैक्टरों पर कसा शिकंजा, 16 किए इंपाउंड" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/himachal-pradesh/solan" title="Solan">Solan</a></h5>
<h3><a href="/himachal-pradesh/solan/crime/51518712953-solan-news?src=story-most-read" title="ट्रैक्टरों पर कसा शिकंजा, 16 किए इंपाउंड">ट्रैक्टरों पर कसा शिकंजा, 16 किए इंपाउंड</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/ghaziabad/crime/91518695440-ghaziabad-news?src=story-most-read" title="छात्रा से दुष्कर्म, आपतिजनक फोटो वायरल-Ghaziabad city">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="छात्रा से दुष्कर्म, आपतिजनक फोटो वायरल-Ghaziabad city" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr/ghaziabad" title="Ghaziabad">Ghaziabad</a></h5>
<h3><a href="/delhi-ncr/ghaziabad/crime/91518695440-ghaziabad-news?src=story-most-read" title="छात्रा से दुष्कर्म, आपतिजनक फोटो वायरल-Ghaziabad city">छात्रा से दुष्कर्म, आपतिजनक फोटो वायरल-Ghaziabad city</a></h3>
<p class="time-clock"><span class="sprite"></span>15 फरवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4>Related Videos</h4><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1ELCZgP?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/india-news/adr-report-claims-chandrababu-naidu-richest-cm-most-criminal-case-on-devendra-fadnavis?src=story-video" title="देखिए, आपके सीएम के पास है कितनी संपति">देखिए, आपके सीएम के पास है कितनी संपति</a></h3>
<div class="desc">क्या आपको पता है आपके मुख्यमंत्री के पास कितने करोड़ रुपये जमा हैं, क्या आपको पता है आपके प्रदेश के मुख्यमंत्री के ऊपर कितने आपराधिक मामले दर्ज हैं।</div>
<p class="time-clock"><span class="sprite"></span>13 फरवरी 2018</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/education/career-plus/pak-human-right-activist-asma-jahangir-passed-away-in-lahore?src=story-video" title="VIDEO: क्या आपको पता है पाक महिला आसमा जहांगीर कौन थी?">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/11/262x177/asma-jahangir_1518364284.jpeg" alt="PAK HUMAN RIGHT ACTIVIST ASMA JAHANGIR PASSED AWAY IN LAHORE" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:06</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/education/career-plus/pak-human-right-activist-asma-jahangir-passed-away-in-lahore?src=story-video" title="VIDEO: क्या आपको पता है पाक महिला आसमा जहांगीर कौन थी?">VIDEO: क्या आपको पता है पाक महिला आसमा जहांगीर कौन थी?</a></h3>
<p class="time-clock"><span class="sprite"></span>11 फरवरी 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/education/career-plus/elon-mask-space-x-will-start-on-dream-project-bfr-rocket?src=story-video" title="ये है महा &lsquo;रॉकेट&rsquo; जो करेगा स्पेस इंडस्ट्री की कायापलट">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/11/262x177/rocket_1518364320.jpeg" alt="ELON MASK SPACE X WILL START ON DREAM PROJECT BFR ROCKET" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:02</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/education/career-plus/elon-mask-space-x-will-start-on-dream-project-bfr-rocket?src=story-video" title="ये है महा &lsquo;रॉकेट&rsquo; जो करेगा स्पेस इंडस्ट्री की कायापलट">ये है महा &lsquo;रॉकेट&rsquo; जो करेगा स्पेस इंडस्ट्री की कायापलट</a></h3>
<p class="time-clock"><span class="sprite"></span>11 फरवरी 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/entertainment/bollywood/haryanavi-dancer-sapna-choudhary-gets-offer-to-join-politics?src=story-video" title="सपना चौधरी का ये इंटरव्यू हरियाणा की सियासत बदल देगा, देखिए">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/10/262x177/sapna-choudhary_1518279206.jpeg" alt="HARYANAVI DANCER SAPNA CHOUDHARY GETS OFFER TO JOIN POLITICS" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:25</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/entertainment/bollywood/haryanavi-dancer-sapna-choudhary-gets-offer-to-join-politics?src=story-video" title="सपना चौधरी का ये इंटरव्यू हरियाणा की सियासत बदल देगा, देखिए">सपना चौधरी का ये इंटरव्यू हरियाणा की सियासत बदल देगा, देखिए</a></h3>
<p class="time-clock"><span class="sprite"></span>11 फरवरी 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/automobiles/tapsi-pannu-launch-a-honda-safety-campaign-in-auto-expo2018?src=story-video" title="ऑटो एक्सपो 2018 में पहुंची तापसी पन्नू, होंडा की बताई ये खास बात ">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/11/262x177/auto-expo_1518344926.jpeg" alt="tapsi pannu launch a Honda safety campaign in auto expo2018" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:00</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/automobiles/tapsi-pannu-launch-a-honda-safety-campaign-in-auto-expo2018?src=story-video" title="ऑटो एक्सपो 2018 में पहुंची तापसी पन्नू, होंडा की बताई ये खास बात ">ऑटो एक्सपो 2018 में पहुंची तापसी पन्नू, होंडा की बताई ये खास बात </a></h3>
<p class="time-clock"><span class="sprite"></span>11 फरवरी 2018</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>



<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script async> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/8157108d782f0e7da8a71b37520a65aac8408134.js" async></script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=1e7ee3e899" async />
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=1e7ee3e899"></script>



<script>

var video_server = "//videocdn.amarujala.com";

    function isElementInViewport (el) {

    
        if (typeof jQuery === "function" && el instanceof jQuery) {
            el = el[0];
        }

        var rect = el.getBoundingClientRect();

        return (
            rect.top >= 0 &&
            rect.left >= 0 &&
            rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) && /*or $(window).height() */
            rect.right <= (window.innerWidth || document.documentElement.clientWidth) /*or $(window).width() */
        );
    }
    
    video_server = video_server.replace('http:','');
    video_server = video_server.replace('https:','');
    video_server = video_server.replace('//','');
    video_play = true;
    function loadVideoViewPort(){   
       //console.log('loadVideoViewPort');
       var video_msg_server = window.location.protocol+'//'+video_server;
       var iframe = $('.viewport-video')[0];
       if(typeof iframe != 'undefined' && !is_mobile()){
            
                if(isElementInViewport(iframe)) {
                    var post_msg = {'event':'play'};
                    video_play = true;
                    iframe.contentWindow.postMessage(JSON.stringify(post_msg),video_msg_server);
                } else if(video_play == true) {
                    video_play = false;
                    var post_msg = {'event':'pause'};
                    iframe.contentWindow.postMessage(JSON.stringify(post_msg),video_msg_server);
                }
            }
        
    //});
    }
</script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                if(typeof _request_client !=='undefined' && _request_client=='iphone' || _request_client=='android'){
                    history.pushState(null, null, '?pageId=' + id + '&client=' + _request_client);
                }else{
                    history.pushState(null, null, '?pageId=' + id);
                }
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
    
</script>

<style>
.closeicn-roundgray{width:24px;height:24px;display:block;position:absolute;cursor: pointer;background-position: -269px -136px}
.lighticn{width:10px;height:14px;display:block;position:absolute;cursor: pointer;background-position: -267px -167px}
.get-app-banner{display:none}    
    
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait){
.get-app-banner {position: fixed;display:block;z-index: 2000;transition: 0.5s;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden;width:500px;background:#fff;border-radius:3px;left:50%;margin-left:-250px;bottom:180px}    
body.show-app-banner .get-app-banner{display:block;visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.get-app-banner h3{font-size:14px;color:#8e93a1;margin: 0px 0 6px;display:block;text-align: center;background:#f8f8fa;padding:8px 5px 3px;line-height: 1.4;border-radius:3px}
.get-app-banner .close-btn{width:24px;height:24px;position:absolute;right:3px;top:3px;cursor: pointer}
.get-app-banner .get-msg{text-align: center;font-size:14px;color:#333333;padding:20px 0 30px;position: relative}
.get-app-banner .get-msg .lighticn{top:0;left:50%;margin-left:-5px}
.get-app-banner .get-msg p{margin-bottom: 15px}    
.get-app-banner .get-msg .click{font-weight:700;color:#000;line-height: 1.2}    
.get-app-banner .get-msg .click span{display:block;margin-bottom: 3px;font-weight:normal;color:#7a7a7a;font-size:12px}    
    
.downArrow{position: absolute;bottom:10px;left:50%;margin-left: -10px}
.downArrowIcn-blue{width:10px;height:5px;display: block;background-position: -249px -170px}
.bounce {-moz-animation: bounce 2s infinite;-webkit-animation: bounce 2s infinite;animation: bounce 2s infinite}
        
@-moz-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -moz-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -moz-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -moz-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}
@-webkit-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -webkit-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -webkit-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -webkit-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}

}
@media  only screen and (max-width:480px){
.get-app-banner{width:90%;margin-left: -45%}
}
@media  only screen and (max-width:320px){
.get-app-banner h3{font-size:15px}
.get-app-banner .get-msg{font-size:18px}
}
    
</style>
<div class="get-app-banner">
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn-roundgray"></span></a>
<h3>Switch to Amarujala.com App</h3>
<div class="get-msg">
<span class="sprite lighticn"></span>
<p>Get Lightning Fast Experience</p>
<div class="click">
<span>Click On</span>
Add to Home Screen
</div>
<div class="downArrow bounce">
<span class="sprite downArrowIcn-blue"></span>
</div>
</div>
</div>
<div class="navcover"></div>

<script>
/* PWA Promotional Banner Prompt */         
$('body').on('click','.close-btn, .navcover.show', function(e){
    if(typeof pwaPopUpClose!=='undefined'){
        pwaPopUpClose();
    }         
}); 
function pwaPopUpBanner(){
    if (window.matchMedia('(orientation: portrait)').matches) {
        $('body').addClass("show-app-banner");
        $(".navcover").addClass("show");
        $('body').css("overflow","hidden");
        gaTrackEvent("pwa", 'pwa-banner-open');
        //e.preventDefault();
    } 
}
function pwaPopUpClose(){
    $('body').removeClass("show-app-banner");
    $(".navcover").removeClass("show");
    $('body').css("overflow","auto");
    gaTrackEvent("pwa", 'pwa-banner-close');
    //e.preventDefault();
}
</script>
<style type="text/css">
 .ftrDvnw .wd32 p{margin-top:20px;line-height: 1.5em}
 @media  only screen and (max-width:960px) {
     .ftrDvnw .wd32 p{margin-top:0px}
 }
</style>

<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'ariz-khan-said-his-group-used-to-talk-in-code-language';
var storyMeta = "{&quot;_id&quot;:&quot;5a85af654f1c1bff388b8459&quot;,&quot;slug&quot;:&quot;ariz-khan-said-his-group-used-to-talk-in-code-language&quot;,&quot;cat_slug&quot;:&quot;crime&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;delhi-ncr&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>
<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="_blank" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="https://spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3><ul><li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li><li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li><li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li></ul><div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
 <li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/srinagar" title="Srinagar">Srinagar News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/poonch" title="Poonch">Poonch News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Carrier Plus">Carrier Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://classified.amarujala.com/" rel="noopener" title="Amar Ujala Classified">Amar Ujala Classified</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2017-18 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>


<div id="fl-message">
</div>

</body>
</html>
