<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Man Injured In Gunshot - खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून - Amar Ujala Hindi News Live</title>
<meta name="keywords" content="Crime, crime news, crime news up, crime in up, up crime news, news in up, hindi news, news in hindi, gun shot, Kanpur News in Hindi, Latest Kanpur News in Hindi, Kanpur Hindi Samachar">
<meta name="news_keywords" content="Crime, crime news, crime news up, crime in up, up crime news, news in up, hindi news, news in hindi, gun shot, Kanpur News in Hindi, Latest Kanpur News in Hindi, Kanpur Hindi Samachar">
<meta name="description" content="छिबरामऊ कोतवाली क्षेत्र के ग्राम मनिकापुर में गुरुवार की सुबह करीब साढ़े नौ बजे खेत में आलू छांट रहे एक युवक को गोली मार दी गई। गोली लगने से घायल युवक की हालत गंभीर होने पर उसे मेडिकल कालेज तिर्वा में भर्ती कराया गया।">
<link rel="canonical" href="https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot">
<link rel="amphtml" href="https://www.amarujala.com/amp/uttar-pradesh/kanpur/man-injured-in-gunshot">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून" />
<meta property="og:headline" content="खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून" />
<meta property="og:description" content="छिबरामऊ कोतवाली क्षेत्र के ग्राम मनिकापुर में गुरुवार की सुबह करीब साढ़े नौ बजे खेत में आलू छांट रहे एक युवक को गोली" />
<meta property="og:url" content="https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2016/11/26/gun-shot_1480149947.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="छिबरामऊ कोतवाली क्षेत्र के ग्राम मनिकापुर में गुरुवार की सुबह करीब साढ़े नौ बजे खेत में आलू छांट रहे एक युवक को गोली">
<meta name="twitter:url" content="https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot" />
<meta name="twitter:title" content="खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2016/11/26/gun-shot_1480149947.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot"
    },
    "headline": "खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2016/11/26/500x500/gun-shot_1480149947.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2019-04-04T18:13:24+05:30",
    "dateModified": "2019-04-04T18:14:29+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["crime, crime news, crime news up, crime in up, up crime news, news in up, hindi news, news in hindi, gun shot, Kanpur News in Hindi, Latest Kanpur News in Hindi, Kanpur Hindi Samachar"],
    "articleSection": "City &amp; states",
    "description": "छिबरामऊ कोतवाली क्षेत्र के ग्राम मनिकापुर में गुरुवार की सुबह करीब साढ़े नौ बजे खेत में आलू छांट रहे एक युवक को गोली मार दी गई। गोली लगने से घायल युवक की हालत गंभीर होने पर उसे मेडिकल कालेज तिर्वा में भर्ती कराया गया।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=e537201e50">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"Amar Ujala Digital Team","category":"city-and-states","state":"uttar-pradesh","city":"kanpur","template":"feature-story","keywords":["crime","crime news","crime news up","crime in up","up crime news","news in up","hindi news","news in hindi","gun shot",""],"tags":["crime","crime news","crime news up","crime in up","up crime news","news in up","hindi news","news in hindi"]}
</script>
<script> 
if(typeof AndroidStorage!="undefined"){
	window.Storage=AndroidStorage;
}else{
	window.Storage=window.localStorage;
}
</script>
<meta name="csrf-token" content="W9G5vPfOj42gjtcUW9OI96tVomPGqsyWXLQRrkoN" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script language="JavaScript"> 
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=[timestamp]" style="display:none"/></noscript>



<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
</head>
<body class="lite gutter-ads">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amar Ujala Live">Amar Ujala Live</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/city-and-states" class="sel">शहर और राज्य</a>
</li>
<li><a href="/india-news" title="देश">देश</a>
</li>
<li><a href="/election" title="चुनाव">चुनाव</a>
</li>
<li><a href="/ipl-2019" title="IPL 2019">IPL 2019</a>
</li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/video" title="वीडियो">वीडियो</a>
</li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live</a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a class="sel" href="/uttar-pradesh" title="उत्तर प्रदेश">उत्तर प्रदेश</a><span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/uttar-pradesh/kanpur" title="कानपुर">कानपुर</a></li>
<li><a href="/uttar-pradesh/amroha" title="अमरोहा">अमरोहा</a>
</li>
<li><a href="/uttar-pradesh/amethi" title="अमेठी">अमेठी</a>
</li>
<li><a href="/uttar-pradesh/ambedkar-nagar" title="अम्बेडकरनगर">अम्बेडकरनगर</a>
</li>
<li><a href="/uttar-pradesh/aligarh" title="अलीगढ़">अलीगढ़</a>
</li>
<li><a href="/uttar-pradesh/agra" title="आगरा">आगरा</a>
</li>
<li><a href="/uttar-pradesh/azamgarh" title="आजमगढ़">आजमगढ़</a>
</li>
<li><a href="/uttar-pradesh/etawah" title="इटावा">इटावा</a>
</li>
<li><a href="/uttar-pradesh/unnao" title="उन्नाव">उन्नाव</a>
</li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/uttar-pradesh/etah" title="एटा">एटा</a>
</li>
<li><a href="/uttar-pradesh/auraiya" title="औरैया">औरैया</a>
</li>
<li><a href="/uttar-pradesh/kannauj" title="कन्नौज">कन्नौज</a>
</li>
 <li><a href="/uttar-pradesh/kanshi-ram-nagar-city" title="कासगंज">कासगंज</a>
</li>
<li><a href="/uttar-pradesh/kushinagar" title="कुशीनगर">कुशीनगर</a>
</li>
<li><a href="/uttar-pradesh/kaushambi" title="कौशांबी">कौशांबी</a>
</li>
<li><a href="/uttar-pradesh/ghazipur" title="गाजीपुर">गाजीपुर</a>
</li>
<li><a href="/uttar-pradesh/gonda" title="गोंडा">गोंडा</a>
</li>
<li><a href="/uttar-pradesh/gorakhpur" title="गोरखपुर">गोरखपुर</a>
</li>
<li><a href="/uttar-pradesh/ghatampur" title="घाटमपुर">घाटमपुर</a>
</li>
<li><a href="/uttar-pradesh/chandauli" title="चंदौली">चंदौली</a>
</li>
<li><a href="/uttar-pradesh/chitrakoot" title="चित्रकूट">चित्रकूट</a>
</li>
<li><a href="/uttar-pradesh/jalaun" title="जालौन">जालौन</a>
</li>
<li><a href="/uttar-pradesh/jaunpur" title="जौनपुर">जौनपुर</a>
</li>
<li><a href="/uttar-pradesh/jhansi" title="झांसी">झांसी</a>
</li>
<li><a href="/uttar-pradesh/deoria" title="देवरिया">देवरिया</a>
</li>
<li><a href="/uttar-pradesh/pilibhit" title="पीलीभीत">पीलीभीत</a>
</li>
<li><a href="/uttar-pradesh/pratapgarh" title="प्रतापगढ़">प्रतापगढ़</a>
</li>
<li><a href="/uttar-pradesh/allahabad" title="प्रयागराज">प्रयागराज</a>
</li>
<li><a href="/uttar-pradesh/fatehpur" title="फतेहपुर">फतेहपुर</a>
</li>
<li><a href="/uttar-pradesh/farrukhabad" title="फर्रूखाबाद">फर्रूखाबाद</a>
</li>
<li><a href="/uttar-pradesh/firozabad" title="फिरोजाबाद">फिरोजाबाद</a>
</li>
<li><a href="/uttar-pradesh/faizabad" title="फैजाबाद">फैजाबाद</a>
</li>
 <li><a href="/uttar-pradesh/budaun" title="बदायूं">बदायूं</a>
</li>
<li><a href="/uttar-pradesh/bareilly" title="बरेली">बरेली</a>
</li>
<li><a href="/uttar-pradesh/balrampur" title="बलरामपुर">बलरामपुर</a>
</li>
<li><a href="/uttar-pradesh/ballia" title="बलिया">बलिया</a>
</li>
<li><a href="/uttar-pradesh/basti" title="बस्ती">बस्ती</a>
</li>
<li><a href="/uttar-pradesh/bahraich" title="बहराइच">बहराइच</a>
</li>
<li><a href="/uttar-pradesh/banda" title="बांदा">बांदा</a>
</li>
<li><a href="/uttar-pradesh/baghpat" title="बागपत">बागपत</a>
</li>
<li><a href="/uttar-pradesh/barabanki" title="बाराबंकी">बाराबंकी</a>
</li>
<li><a href="/uttar-pradesh/bijnor" title="बिजनौर">बिजनौर</a>
</li>
<li><a href="/uttar-pradesh/bulandshahr" title="बुलंदशहर">बुलंदशहर</a>
</li>
<li><a href="/uttar-pradesh/bhadohi" title="भदोही">भदोही</a>
</li>
<li><a href="/uttar-pradesh/mau" title="मऊ">मऊ</a>
</li>
<li><a href="/uttar-pradesh/mathura" title="मथुरा">मथुरा</a>
</li>
<li><a href="/uttar-pradesh/maharajganj" title="महाराजगंज">महाराजगंज</a>
</li>
<li><a href="/uttar-pradesh/mahoba" title="महोबा">महोबा</a>
</li>
<li><a href="/uttar-pradesh/mirzapur" title="मिर्जापुर">मिर्जापुर</a>
</li>
<li><a href="/uttar-pradesh/muzaffarnagar" title="मुजफ्फरनगर">मुजफ्फरनगर</a>
</li>
<li><a href="/uttar-pradesh/moradabad" title="मुरादाबाद">मुरादाबाद</a>
</li>
<li><a href="/uttar-pradesh/meerut" title="मेरठ">मेरठ</a>
</li>
<li><a href="/uttar-pradesh/mainpuri" title="मैनपुरी">मैनपुरी</a>
</li>
<li><a href="/uttar-pradesh/rampur" title="रामपुर">रामपुर</a>
</li>
<li><a href="/uttar-pradesh/raebareli" title="रायबरेली">रायबरेली</a>
</li>
<li><a href="/lucknow" title="लखनऊ">लखनऊ</a>
</li>
<li><a href="/uttar-pradesh/lakhimpur-kheri" title="लखीमपुर खीरी">लखीमपुर खीरी</a>
</li>
<li><a href="/uttar-pradesh/lalitpur" title="ललितपुर">ललितपुर</a>
</li>
<li><a href="/uttar-pradesh/varanasi" title="वाराणसी">वाराणसी</a>
</li>
<li><a href="/uttar-pradesh/shamli" title="शामली">शामली</a>
</li>
<li><a href="/uttar-pradesh/shahjahanpur" title="शाहजहाँपुर">शाहजहाँपुर</a>
</li>
<li><a href="/uttar-pradesh/shravasti" title="श्रावस्ती">श्रावस्ती</a>
</li>
<li><a href="/uttar-pradesh/sant-kabir-nagar" title="संत कबीर नगर">संत कबीर नगर</a>
</li>
<li><a href="/uttar-pradesh/sambhal" title="संभल">संभल</a>
</li>
<li><a href="/uttar-pradesh/saharanpur" title="सहारनपुर">सहारनपुर</a>
</li>
<li><a href="/uttar-pradesh/siddharthnagar" title="सिद्धार्थनगर">सिद्धार्थनगर</a>
</li>
<li><a href="/uttar-pradesh/sitapur" title="सीतापुर">सीतापुर</a>
</li>
<li><a href="/uttar-pradesh/sultanpur" title="सुल्तानपुर">सुल्तानपुर</a>
</li>
<li><a href="/uttar-pradesh/sonebhadra" title="सोनभद्र">सोनभद्र</a>
</li>
<li><a href="/uttar-pradesh/hamirpur" title="हमीरपुर">हमीरपुर</a>
</li>
<li><a href="/uttar-pradesh/hardoi" title="हरदोई">हरदोई</a>
</li>
<li><a href="/uttar-pradesh/hathras" title="हाथरस">हाथरस</a>
</li>
<li><a href="/uttar-pradesh/hapur" title="हापुड़">हापुड़</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-60px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-600x300', [[300, 250], [600, 300]], 'div-gpt-ad-1544182959779-0').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-RHS', [160, 600], 'div-gpt-ad-1543487812772-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-LHS', [160, 600], 'div-gpt-ad-1543487470665-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117222545-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS1_1x1', [1, 1], 'div-gpt-ad-1547466217799-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS2_1x1', [1, 1], 'div-gpt-ad-1552979597453-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117041505-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important;table-layout:fixed}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article-desc table td {word-wrap:break-word}
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }

.article-desc ul, .lead-gal-detail ul {overflow:hidden;list-style-type: disc;list-style-position: outside;padding-left: 22px}
.article-desc ul li, .lead-gal-detail ul li{list-style-type: disc;margin:5px 0px}
.article-desc ol, .lead-gal-detail ol{overflow:hidden;list-style-type: decimal;list-style-position: outside;padding-left: 50px;}
.article-desc ol li, .lead-gal-detail ol li{list-style-type: decimal;margin:5px 0px;padding-left:5px}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.texttospeech {width:160px;height:36px;background:#17aada;border-radius: 18px;font-size:16px;text-align: center;font-weight:normal;color:#fff !important;display:block;padding:10px 16px 4px;line-height: 1.2;margin:10px auto 15px;box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2);position: relative;cursor:pointer}
.texttospeech span{width:12px;height:16px;position: absolute;left:16px;top:10px;display:block;-webkit-transition: all 0.1s ease;-moz-transition: all 0.1s ease;-o-transition: all 0.1s ease;-ms-transition: all 0.1s ease;transition: all 0.1s ease}
.texttospeech span.play {width: 12px;height: 16px;border-top: 8px solid transparent;border-left: 12px solid #fff;border-bottom: 8px solid transparent}
.texttospeech span.pause {width: 12px;height: 16px;border-right: 4px solid #fff;border-left: 4px solid #fff}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:10px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16 hgt250">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>
<div class="ad-300 mt-16 hgt250 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh">Uttar Pradesh</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh/kanpur">Kanpur</a>
&rsaquo;&nbsp;&nbsp;
man injured in gunshot
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh",
    "name": "Uttar Pradesh"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/kanpur",
    "name": "Kanpur"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot",
    "name": "man injured in gunshot"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5ca5fbecbdec22145601294f">{&quot;_id&quot;:&quot;5ca5fbecbdec22145601294f&quot;,&quot;slug&quot;:&quot;man-injured-in-gunshot&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0916\u0947\u0924 \u092a\u0930 \u0915\u093e\u092e \u0915\u0930 \u0930\u0939\u093e \u0925\u093e \u092f\u0941\u0935\u0915 \u0924\u092d\u0940 \u092d\u093e\u0908 \u0915\u0940 \u092a\u094d\u0930\u0947\u092e\u093f\u0915\u093e \u0915\u0947 \u092a\u093f\u0924\u093e \u0928\u0947 \u091a\u0932\u093e \u0926\u0940 \u0917\u094b\u0932\u0940, \u0939\u0930 \u0913\u0930 \u092c\u093f\u0916\u0930 \u0917\u092f\u093e \u0916\u0942\u0928 \u0939\u0940 \u0916\u0942\u0928&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून">खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<span>यूपी डेस्क, अमर उजाला, कानपुर</span>
Updated Thu, 04 Apr 2019 06:14 PM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot" story-title="खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून" story-url="uttar-pradesh/kanpur/man-injured-in-gunshot" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5ca5fbecbdec22145601294f" class="auw-bookmark" data-type="bookmark" story-url="man-injured-in-gunshot" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot" target="_blank" story-url="uttar-pradesh/kanpur/man-injured-in-gunshot"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot?src=fb_share" target="_blank" story-url="uttar-pradesh/kanpur/man-injured-in-gunshot"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot&text=खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून" story-url="uttar-pradesh/kanpur/man-injured-in-gunshot" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5ca5fbecbdec22145601294f" class="auw-bookmark" data-type="bookmark" story-url="man-injured-in-gunshot" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2016/11/26/gun-shot_1480149947.jpeg" alt="गन शॉट (फाइल फोटो)" title="खेत पर काम कर रहा था युवक तभी भाई की प्रेमिका के पिता ने चला दी गोली, हर ओर बिखर गया खून ही खून" class="img-responsive center-block">
</div>


<div class="caption">
गन शॉट (फाइल फोटो)
</div>

<div class="mt-10"></div>
<div id="auw_speak_article">
<div class="texttospeech"><span class="play"></span>ख़बर सुनें</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech"><span class="pause"></span>ख़बर सुनें</div>
</div>
<div class="auw_speak_body" style="display:none;">
<div>छिबरामऊ कोतवाली क्षेत्र के ग्राम मनिकापुर में गुरुवार की सुबह करीब साढ़े नौ बजे खेत में आलू छांट रहे एक युवक को गोली मार दी गई। गोली लगने से घायल युवक की हालत गंभीर होने पर उसे मेडिकल कालेज तिर्वा में भर्ती कराया गया। घायल युवक ने अपने भाई की प्रेमिका के पिता पर गोली मारने का आरोप लगाया है। <br />
<br />
ग्राम मनिकापुर निवासी अंकुल दुबे (25) पुत्र प्रमोद कुमार दुबे गुरुवार की सुबह गांव के बाहर अजय बाबा के बाग में अपने खुदे पड़े आलू की छंटाई कर रहा था। अंकुल ने बताया कि करीब साढ़े नौ बजे गांव का ही एक व्यक्ति वहां पहुंचा और उसने उसके भाई शैलू दुबे पर उसकी पुत्री को बहला फुसलाकर ले जाने का आरोप लगाते हुए गाली-गलौज शुरू कर दी।<br />
<br />
 </div>
वह कुछ समझ पाता इससे पहले ही उस व्यक्ति ने उसे गोली मार दी। गोली पीठ को चीरती हुई निकल गई। गोली लगते ही आरोपी मौके से भाग निकला। इस बीच फायर की आवाज सुनकर आस-पास खेतों में काम कर रहे लोग मौके पर पहुंच गए। जानकारी पाकर परिजन भी आ गए।<br />
<br />
घायल को परिजन सौ शैय्या अस्पताल ले गए। जहां से उसे तिर्वा मेडिकल कालेज के लिए रेफर कर दिया गया। कुछ देर बाद कोतवाली व चौकी पुलिस भी मौके पर पहुंच गई और छानबीन में जुट गई। कोतवाल बलराम मिश्रा ने बताया कि अभी तक इस संबंध में तहरीर नहीं आई है। तहरीर मिलते कार्रवाई की जाएगी। पुलिस मामले की जांच-पड़ताल में जुटी है। 
</div>
<div class="article-desc">
<div>छिबरामऊ कोतवाली क्षेत्र के ग्राम मनिकापुर में गुरुवार की सुबह करीब साढ़े नौ बजे खेत में आलू छांट रहे एक युवक को गोली मार दी गई। गोली लगने से घायल युवक की हालत गंभीर होने पर उसे मेडिकल कालेज तिर्वा में भर्ती कराया गया। घायल युवक ने अपने भाई की प्रेमिका के पिता पर गोली मारने का आरोप लगाया है। 
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
ग्राम मनिकापुर निवासी अंकुल दुबे (25) पुत्र प्रमोद कुमार दुबे गुरुवार की सुबह गांव के बाहर अजय बाबा के बाग में अपने खुदे पड़े आलू की छंटाई कर रहा था। अंकुल ने बताया कि करीब साढ़े नौ बजे गांव का ही एक व्यक्ति वहां पहुंचा और उसने उसके भाई शैलू दुबे पर उसकी पुत्री को बहला फुसलाकर ले जाने का आरोप लगाते हुए गाली-गलौज शुरू कर दी।<br />
<br />
 </div>
<div id="slide-1" class="hidden clr">
<h3 class="nxt-heading" id="title-1">गोली चलने की आवाज से मच गया हड़कंप</h3>


<div class="slide">वह कुछ समझ पाता इससे पहले ही उस व्यक्ति ने उसे गोली मार दी। गोली पीठ को चीरती हुई निकल गई। गोली लगते ही आरोपी मौके से भाग निकला। इस बीच फायर की आवाज सुनकर आस-पास खेतों में काम कर रहे लोग मौके पर पहुंच गए। जानकारी पाकर परिजन भी आ गए।<br />
<br />
घायल को परिजन सौ शैय्या अस्पताल ले गए। जहां से उसे तिर्वा मेडिकल कालेज के लिए रेफर कर दिया गया। कुछ देर बाद कोतवाली व चौकी पुलिस भी मौके पर पहुंच गई और छानबीन में जुट गई। कोतवाल बलराम मिश्रा ने बताया कि अभी तक इस संबंध में तहरीर नहीं आई है। तहरीर मिलते कार्रवाई की जाएगी। पुलिस मामले की जांच-पड़ताल में जुटी है। </div>
</div>
<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-0">
<script type='text/javascript'>
                                    if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-0"); });}
                                </script>
</div></div>
<div class="story-nxt-slide-hd">
<a href="javascript:void(0)" data-currentSlide="1" data-totalSlide="1" class="moreFeat" id="show-more-slide">
<span class="clicknxt">आगे पढ़ें</span>
<div class="clearfix"></div>
<h3 class="nxt-hd" id="show_more_title">गोली चलने की आवाज से मच गया हड़कंप</h3>
</a>
</div>

<style>
                                .ad-600 {width: 600px;text-align: center;}
                                .ad-600 .vigyapan{background:none}
                                </style>
<div class="ad-dt ad-600 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                                if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                                </script>
</div>
</div>

<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
</section>

<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/pooja-bhatt-on-ranbir-kapoor-alia-bhatt-relationship-we-are-no-one-to-decide-for-her?src=foryou" title="रणबीर से अफेयर पर आलिया भट्ट की बड़ी बहन ने तोड़ी चुप्पी, मां पहले ही दे चुकी हैं सख्त नसीहत">रणबीर से अफेयर पर आलिया भट्ट की बड़ी बहन ने तोड़ी चुप्पी, मां पहले ही दे चुकी हैं सख्त नसीहत</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/pooja-bhatt-on-ranbir-kapoor-alia-bhatt-relationship-we-are-no-one-to-decide-for-her?src=story-related" title="रणबीर से अफेयर पर आलिया भट्ट की बड़ी बहन ने तोड़ी चुप्पी, मां पहले ही दे चुकी हैं सख्त नसीहत">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/pooja-bhatt-alia-and-ranbir_1554286003.jpeg" alt="Pooja Bhatt Alia and Ranbir" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/10/06/150x150/pooja-bhatt_1538804647.jpeg" alt="pooja bhatt" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/03/27/150x150/alia-bhatt_1553672433.jpeg" alt="alia bhatt" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/10/06/150x150/pooja-bhatt_1538804673.jpeg" alt="pooja bhatt" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/pooja-bhatt-on-ranbir-kapoor-alia-bhatt-relationship-we-are-no-one-to-decide-for-her?src=story-related" title="रणबीर से अफेयर पर आलिया भट्ट की बड़ी बहन ने तोड़ी चुप्पी, मां पहले ही दे चुकी हैं सख्त नसीहत">रणबीर से अफेयर पर आलिया भट्ट की बड़ी बहन ने तोड़ी चुप्पी, मां पहले ही दे चुकी हैं सख्त नसीहत</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/fatima-sana-shaikh-reveled-her-metoo-story?src=foryou" title="आमिर की ऑनस्क्रीन बेटी फातिमा शेख ने फिर उड़ेला दर्द, बोलीं-बचपन में मेरा यौन यौषण">आमिर की ऑनस्क्रीन बेटी फातिमा शेख ने फिर उड़ेला दर्द, बोलीं-बचपन में मेरा यौन यौषण</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/fatima-sana-shaikh-reveled-her-metoo-story?src=story-related" title="आमिर की ऑनस्क्रीन बेटी फातिमा शेख ने फिर उड़ेला दर्द, बोलीं-बचपन में मेरा यौन यौषण">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/03/14/150x150/fatima-sana-shaikh_1552518021.jpeg" alt="फातिमा सना शेख" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/09/20/150x150/fatima-sana-shaikh_1537414698.jpeg" alt="fatima sana shaikh" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2017/12/24/150x150/fatima-sana-shaikh_1514087224.jpeg" alt="fatima sana shaikh" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2017/10/16/150x150/fatima-sana-shaikh_1508154129.jpeg" alt="फातिमा सना शेख" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/fatima-sana-shaikh-reveled-her-metoo-story?src=story-related" title="आमिर की ऑनस्क्रीन बेटी फातिमा शेख ने फिर उड़ेला दर्द, बोलीं-बचपन में मेरा यौन यौषण">आमिर की ऑनस्क्रीन बेटी फातिमा शेख ने फिर उड़ेला दर्द, बोलीं-बचपन में मेरा यौन यौषण</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/cricket/cricket-news/ipl-2019-mumbai-indians-vs-chennai-super-kings-match-15-live-updates?src=story-related" title="IPL 2019: मुंबई ने रोका चेन्नई का विजयी रथ, 37 रन से जीता मुकाबला">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/18/150x150/mumbai-indians_1523995527.jpeg" alt="मुंबई इंडियंस" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a href="/cricket/cricket-news/ipl-2019-mumbai-indians-vs-chennai-super-kings-match-15-live-updates?src=story-related" title="IPL 2019: मुंबई ने रोका चेन्नई का विजयी रथ, 37 रन से जीता मुकाबला">IPL 2019: मुंबई ने रोका चेन्नई का विजयी रथ, 37 रन से जीता मुकाबला</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/services/career?ref=nad" title="जानें क्यों कायम है आपकी नौकरी पर संकट?">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/02/150x150/job_1554192003.jpeg" alt="जानें क्यों कायम है आपकी नौकरी पर संकट?" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>ज्योतिष समाधान</h5>
<h3>जानें क्यों कायम है आपकी नौकरी पर संकट?</h3>
</div>
</a>
</section>
</div>
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/lok-sabha-election-chunav-live-updates-2019-election-news-in-hindi-3-april?src=story-related" title="चुनावी हलचल: आजमगढ़ से भाजपा उम्मीदवार निरहुआ बोले- यादव अखिलेश भक्त नहीं, देशभक्त हैं">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/11/150x150/mahasangram-amar-ujala-coverage_1552295521.jpeg" alt="अमर उजाला पर पढ़िए चुनाव से जुड़ी हर खबर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a href="/india-news/lok-sabha-election-chunav-live-updates-2019-election-news-in-hindi-3-april?src=story-related" title="चुनावी हलचल: आजमगढ़ से भाजपा उम्मीदवार निरहुआ बोले- यादव अखिलेश भक्त नहीं, देशभक्त हैं">चुनावी हलचल: आजमगढ़ से भाजपा उम्मीदवार निरहुआ बोले- यादव अखिलेश भक्त नहीं, देशभक्त हैं</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/divya-bharti-death-anniversary-look-at-the-photo-of-her-last-rites?src=foryou" title="मौत के बाद दुल्हन की तरह सजाई गई थीं दिव्या भारती, पहली बार देखें अंतिम संस्कार के समय की तस्वीरें">मौत के बाद दुल्हन की तरह सजाई गई थीं दिव्या भारती, पहली बार देखें अंतिम संस्कार के समय की तस्वीरें</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/divya-bharti-death-anniversary-look-at-the-photo-of-her-last-rites?src=story-related" title="मौत के बाद दुल्हन की तरह सजाई गई थीं दिव्या भारती, पहली बार देखें अंतिम संस्कार के समय की तस्वीरें">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/divya-bharti_1554366495.jpeg" alt="divya bharti" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/divya-bharti_1554366559.jpeg" alt="divya bharti" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/divya-bharti_1554366587.jpeg" alt="divya bharti" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/sajid-nadiadwala_1554366611.jpeg" alt="sajid nadiadwala" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/divya-bharti-death-anniversary-look-at-the-photo-of-her-last-rites?src=story-related" title="मौत के बाद दुल्हन की तरह सजाई गई थीं दिव्या भारती, पहली बार देखें अंतिम संस्कार के समय की तस्वीरें">मौत के बाद दुल्हन की तरह सजाई गई थीं दिव्या भारती, पहली बार देखें अंतिम संस्कार के समय की तस्वीरें</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/salman-khan-nephew-ahil-sharma-troll-by-users-arpita-khan-reply-back-to-him?src=foryou" title="सलमान खान के भांजे पर ट्रोलर ने किया भद्दा कमेंट, करारा जवाब मिला तो बोलती हुई बंद">सलमान खान के भांजे पर ट्रोलर ने किया भद्दा कमेंट, करारा जवाब मिला तो बोलती हुई बंद</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/salman-khan-nephew-ahil-sharma-troll-by-users-arpita-khan-reply-back-to-him?src=story-related" title="सलमान खान के भांजे पर ट्रोलर ने किया भद्दा कमेंट, करारा जवाब मिला तो बोलती हुई बंद">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/salman-khan_1554357533.jpeg" alt="salman khan" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/salim-khan_1554357578.jpeg" alt="salim khan" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/salim-khan_1554357602.jpeg" alt="salim khan" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2017/04/07/150x150/salman-khan-arpita-khan-sharma_1491555068.jpeg" alt="पति आयुष और भाई सलमान के साथ अर्पिता" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/salman-khan-nephew-ahil-sharma-troll-by-users-arpita-khan-reply-back-to-him?src=story-related" title="सलमान खान के भांजे पर ट्रोलर ने किया भद्दा कमेंट, करारा जवाब मिला तो बोलती हुई बंद">सलमान खान के भांजे पर ट्रोलर ने किया भद्दा कमेंट, करारा जवाब मिला तो बोलती हुई बंद</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>

<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #F6FDFF}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/services/puja?ref=nad" title="क्या कामकाज में आ रही हैं अड़चनें? नवरात्रि पूजा कर पाएं समाधान">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/02/150x150/finance_1554191535.jpeg" alt="क्या कामकाज में आ रही हैं अड़चनें? नवरात्रि पूजा कर पाएं समाधान" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>ज्योतिष समाधान</h5>
<h3>क्या कामकाज में आ रही हैं अड़चनें? नवरात्रि पूजा कर पाएं समाधान</h3>
</div>
</a>
</section>
</div>

</div>
</div>


<div class="ad-mb ad-300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/crime" class="tags"><span>crime</span> </a>
<a href="/tags/crime-news" class="tags"><span>crime news</span> </a>
<a href="/tags/crime-news-up" class="tags"><span>crime news up</span> </a>
<a href="/tags/crime-in-up" class="tags"><span>crime in up</span> </a>
<a href="/tags/up-crime-news" class="tags"><span>up crime news</span> </a>
<a href="/tags/news-in-up" class="tags"><span>news in up</span> </a>
<a href="/tags/hindi-news" class="tags"><span>hindi news</span> </a>
<a href="/tags/news-in-hindi" class="tags"><span>news in hindi</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>


<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5ca5fbecbdec22145601294f" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5ca5fbecbdec22145601294f';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><a href="https://www.amarujala.com/india-news">lok sabha chunav 2019</a> में किस सीट पर बदले समीकरण, कहां है दल बदल की सुगबुगाहट, <a href="https://www.amarujala.com/tags/rahul-gandhi">राहुल गाँधी</a> से <a href="https://www.amarujala.com/tags/narendra-modi">नरेंद्र मोदी</a> तक रैलियों का रेला, बयानों की बाढ़, मुद्दों की पड़ताल, चुनाव से जुड़े हर अपडेट के लिए पड़ते रहे amarujala <a href="https://www.amarujala.com/election">election news</a></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="क्या ऐसे में राहुल गांधी के लिए 24 लाख नौकरियां देना संभव हो पाएगा">

<div class="image lazyLoadlist">
<a href="/india-news/general-election-2019-can-rahul-gandhi-deliver-jobs-promise-as-in-congress-manifesto-2019" title="क्या ऐसे में राहुल गांधी के लिए 24 लाख नौकरियां देना संभव हो पाएगा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/02/150x150/congress-manifesto_1554189905.jpeg" alt="कांग्रेस का घोषणापत्र" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="क्या ऐसे में राहुल गांधी के लिए 24 लाख नौकरियां देना संभव हो पाएगा" href="/india-news/general-election-2019-can-rahul-gandhi-deliver-jobs-promise-as-in-congress-manifesto-2019">क्या ऐसे में राहुल गांधी के लिए 24 लाख नौकरियां देना संभव हो पाएगा</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मोदी सरकार के &#039;विकास&#039; से शुरू हुआ चुनाव का मुद्दा अब हिंदुत्व और राष्ट्रवाद पर जा पहुंचा">

<div class="image lazyLoadlist">
<a href="/india-news/lok-sabha-elections-2019-hindutva-and-nationalism-takes-center-stage-than-development-issue" title="मोदी सरकार के &#039;विकास&#039; से शुरू हुआ चुनाव का मुद्दा अब हिंदुत्व और राष्ट्रवाद पर जा पहुंचा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/29/150x150/pm-modi-rally_1553843900.jpeg" alt="पीएम मोदी की रैली में पहुंचे समर्थक" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="मोदी सरकार के &#039;विकास&#039; से शुरू हुआ चुनाव का मुद्दा अब हिंदुत्व और राष्ट्रवाद पर जा पहुंचा" href="/india-news/lok-sabha-elections-2019-hindutva-and-nationalism-takes-center-stage-than-development-issue">मोदी सरकार के &#039;विकास&#039; से शुरू हुआ चुनाव का मुद्दा अब हिंदुत्व और राष्ट्रवाद पर जा पहुंचा</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="खतरे की घंटी: इस साल सामान्य से कम होगी बारिश">

<div class="image lazyLoadlist">
<a href="/india-news/alert-rain-this-year-will-be-less-than-normal-monsoon" title="खतरे की घंटी: इस साल सामान्य से कम होगी बारिश">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/02/150x150/monsoon-roundup_1533187684.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="खतरे की घंटी: इस साल सामान्य से कम होगी बारिश" href="/india-news/alert-rain-this-year-will-be-less-than-normal-monsoon">खतरे की घंटी: इस साल सामान्य से कम होगी बारिश</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="लोकसभा चुनावों के मद्देनजर व्हाट्सएप ने की नए फीचर की शुरुआत">

<div class="image lazyLoadlist">
<a href="/india-news/whatsapp-now-it-will-decide-whether-to-join-the-group-or-not" title="लोकसभा चुनावों के मद्देनजर व्हाट्सएप ने की नए फीचर की शुरुआत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/12/14/150x150/whatsapp-whatsapp-new-features-whatsapp-calling-whatsapp-chatting-video-calling_1544783202.jpeg" alt="Whatsapp Logo" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="लोकसभा चुनावों के मद्देनजर व्हाट्सएप ने की नए फीचर की शुरुआत" href="/india-news/whatsapp-now-it-will-decide-whether-to-join-the-group-or-not">लोकसभा चुनावों के मद्देनजर व्हाट्सएप ने की नए फीचर की शुरुआत</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="‘आरटीआई के तहत कॉलेजियम की जानकारी का खुलासा न्यायपालिका के लिए घातक’">

<div class="image lazyLoadlist">
<a href="/india-news/disclosure-of-information-of-the-collegium-under-rti-is-fatal-to-the-judiciary" title="‘आरटीआई के तहत कॉलेजियम की जानकारी का खुलासा न्यायपालिका के लिए घातक’">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/18/150x150/rti_1531935108.jpeg" alt="RTI logo" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="‘आरटीआई के तहत कॉलेजियम की जानकारी का खुलासा न्यायपालिका के लिए घातक’" href="/india-news/disclosure-of-information-of-the-collegium-under-rti-is-fatal-to-the-judiciary">‘आरटीआई के तहत कॉलेजियम की जानकारी का खुलासा न्यायपालिका के लिए घातक’</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="चीन ने फिर शुरू की आतंकी मसूद के बचाव की कोशिश">

<div class="image lazyLoadlist">
<a href="/world/china-again-tried-to-save-terrorist-masood-azhar" title="चीन ने फिर शुरू की आतंकी मसूद के बचाव की कोशिश">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/15/150x150/masood-azhar_1552639983.jpeg" alt="मसूद अजहर (फाइल फोटो)" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a title="चीन ने फिर शुरू की आतंकी मसूद के बचाव की कोशिश" href="/world/china-again-tried-to-save-terrorist-masood-azhar">चीन ने फिर शुरू की आतंकी मसूद के बचाव की कोशिश</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="भारतीय नौसेना के &#039;रोमियो&#039; से बच नहीं सकेंगे दुश्मन मुल्क के जहाज और पनडुब्बियां">

<div class="image lazyLoadlist">
<a href="/world/america-approves-sale-of-24-mh-60-romeo-sea-hawk-helicopter-to-india" title="भारतीय नौसेना के &#039;रोमियो&#039; से बच नहीं सकेंगे दुश्मन मुल्क के जहाज और पनडुब्बियां">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/mh-60-romeo-seahawk-helicopter_1554265644.jpeg" alt="एमएच 60 रोमियो सी हॉक हेलीकॉप्टर" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="भारतीय नौसेना के &#039;रोमियो&#039; से बच नहीं सकेंगे दुश्मन मुल्क के जहाज और पनडुब्बियां" href="/world/america-approves-sale-of-24-mh-60-romeo-sea-hawk-helicopter-to-india">भारतीय नौसेना के &#039;रोमियो&#039; से बच नहीं सकेंगे दुश्मन मुल्क के जहाज और पनडुब्बियां</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="फेक न्यूज की हकीकत बताएगी वाट्सएप की चेकप्वाइंट टिपलाइन सेवा">

<div class="image lazyLoadlist">
<a href="/india-news/checkpoints-tipline-service-of-whatsapp-tell-fake-news" title="फेक न्यूज की हकीकत बताएगी वाट्सएप की चेकप्वाइंट टिपलाइन सेवा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/12/03/150x150/whatsapp-fake-news_1543816626.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="फेक न्यूज की हकीकत बताएगी वाट्सएप की चेकप्वाइंट टिपलाइन सेवा" href="/india-news/checkpoints-tipline-service-of-whatsapp-tell-fake-news">फेक न्यूज की हकीकत बताएगी वाट्सएप की चेकप्वाइंट टिपलाइन सेवा</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="पाक : हिंदू बहनों के जबरन धर्मांतरण पर आयोग गठित, निष्पक्ष जांच होगी">

<div class="image lazyLoadlist">
<a href="/world/pakistan-commission-investigate-on-conversions-of-hindu-sisters" title="पाक : हिंदू बहनों के जबरन धर्मांतरण पर आयोग गठित, निष्पक्ष जांच होगी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/demo-pic_1554254831.jpeg" alt="प्रतीकात्मक तस्वीर" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a title="पाक : हिंदू बहनों के जबरन धर्मांतरण पर आयोग गठित, निष्पक्ष जांच होगी" href="/world/pakistan-commission-investigate-on-conversions-of-hindu-sisters">पाक : हिंदू बहनों के जबरन धर्मांतरण पर आयोग गठित, निष्पक्ष जांच होगी</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="कम आमदनी से कई टेलीकॉम कंपनियां बंद होने की कगार पर">

<div class="image lazyLoadlist">
<a href="/business/business-diary/closure-of-many-telecom-companies-with-low-revenue" title="कम आमदनी से कई टेलीकॉम कंपनियां बंद होने की कगार पर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/demo-pic_1554245996.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/business/business-diary" title="Business Diary">Business Diary</a>
</h5>
<h3><a title="कम आमदनी से कई टेलीकॉम कंपनियां बंद होने की कगार पर" href="/business/business-diary/closure-of-many-telecom-companies-with-low-revenue">कम आमदनी से कई टेलीकॉम कंपनियां बंद होने की कगार पर</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>

</div>

<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>

</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/up-police-caught-illegal-weapon-factory-before-lok-sabha-election?src=story-most-read" title="चुनाव में बढ़ती है असलहे की मांग, तीन से पांच हजार में बिकता है एक तमंचा, धड़ल्ले से होती है बिक्री">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/04/360x243/demo_1554380749.jpeg" alt="अवैध असलहा फैक्ट्री पकड़ी गई (फाइल फोटो)" class="img-responsive center-block img-load" data-size="360x243" data-resize="150x150">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/up-police-caught-illegal-weapon-factory-before-lok-sabha-election?src=story-most-read" title="चुनाव में बढ़ती है असलहे की मांग, तीन से पांच हजार में बिकता है एक तमंचा, धड़ल्ले से होती है बिक्री">चुनाव में बढ़ती है असलहे की मांग, तीन से पांच हजार में बिकता है एक तमंचा, धड़ल्ले से होती है बिक्री</a></h3>
<p class="txt">
लोकसभा चुनाव 2019 की घोषणा के बाद देश के सबसे बड़े सूबे उत्तर प्रदेश में अवैध असलहा फैक्ट्रियाें का ताबड़तोड़ खुलासा किया जा रहा है। इससे पहले एक दर्जन से अधिक असलहा फैक्ट्रियां पकड़ी जा चुकी हैं।
</p>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/baba-virendra-dev-and-revelations-of-sex-racket-scandal-in-2017-case-update?src=story-most-read" title="फिर चर्चा में आया बाबा वीरेंद्र देव का नाम, लोगों ने कहा- क्या यहां लोग मरते ही नहीं हैं!">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/demo_1554379258.jpeg" alt="पुलिस और सीबीआई के लिए अबूझ पहेली बना बाबा वीरेंद्र देव दीक्षित" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/baba-virendra-dev-and-revelations-of-sex-racket-scandal-in-2017-case-update?src=story-most-read" title="फिर चर्चा में आया बाबा वीरेंद्र देव का नाम, लोगों ने कहा- क्या यहां लोग मरते ही नहीं हैं!">फिर चर्चा में आया बाबा वीरेंद्र देव का नाम, लोगों ने कहा- क्या यहां लोग मरते ही नहीं हैं!</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/man-who-contest-in-every-lok-sabha-election-lok-sabha-election-2019?src=story-most-read" title="फुल्लू भइया मुंगौड़े वाले फिर लड़ेंगे चुनाव, दो पत्ती से मचा चुके हैं धमाल, पढ़िए सांसदी का सपना">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/demo_1554365516.jpeg" alt="चर्चा में फुल्लू भाई मुंगौड़े वाले का नाम" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/man-who-contest-in-every-lok-sabha-election-lok-sabha-election-2019?src=story-most-read" title="फुल्लू भइया मुंगौड़े वाले फिर लड़ेंगे चुनाव, दो पत्ती से मचा चुके हैं धमाल, पढ़िए सांसदी का सपना">फुल्लू भइया मुंगौड़े वाले फिर लड़ेंगे चुनाव, दो पत्ती से मचा चुके हैं धमाल, पढ़िए सांसदी का सपना</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/10-thousand-job-worker-in-private-sector-will-get-benefit-from-order-of-supreme-court?src=story-most-read" title="निजी क्षेत्र के कर्मचारियों के लिए बड़ी खबर, सुप्रीम कोर्ट के इस आदेश से 10 हजार लोगों को फायदा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/kanpur-news_1554360961.jpeg" alt="फाइल फोटो" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
 <h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/10-thousand-job-worker-in-private-sector-will-get-benefit-from-order-of-supreme-court?src=story-most-read" title="निजी क्षेत्र के कर्मचारियों के लिए बड़ी खबर, सुप्रीम कोर्ट के इस आदेश से 10 हजार लोगों को फायदा">निजी क्षेत्र के कर्मचारियों के लिए बड़ी खबर, सुप्रीम कोर्ट के इस आदेश से 10 हजार लोगों को फायदा</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/boyfriend-girlfriend-suicide-in-banda?src=story-most-read" title="एक ही बिस्तर पर मिले प्रेमी प्रेमिका...सभी सन्न रह गए जब पता चला दोनों की सांसे इस वजह से थम गईं">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/kanpur-news_1554276879.jpeg" alt="मौके पर मौजूद ग्रामीण" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/boyfriend-girlfriend-suicide-in-banda?src=story-most-read" title="एक ही बिस्तर पर मिले प्रेमी प्रेमिका...सभी सन्न रह गए जब पता चला दोनों की सांसे इस वजह से थम गईं">एक ही बिस्तर पर मिले प्रेमी प्रेमिका...सभी सन्न रह गए जब पता चला दोनों की सांसे इस वजह से थम गईं</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/special-trains-for-hyderabad-mumbai-ahmedabad-in-summer?src=story-most-read" title="गर्मियों की छुट्टियों में यात्रियों को रेलवे का तोहफा, हैदराबाद, मुंबई के लिए समर स्पेशल ट्रेनें">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/04/150x150/demo_1554354106.jpeg" alt="प्रतीकात्मक फोटो" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/special-trains-for-hyderabad-mumbai-ahmedabad-in-summer?src=story-most-read" title="गर्मियों की छुट्टियों में यात्रियों को रेलवे का तोहफा, हैदराबाद, मुंबई के लिए समर स्पेशल ट्रेनें">गर्मियों की छुट्टियों में यात्रियों को रेलवे का तोहफा, हैदराबाद, मुंबई के लिए समर स्पेशल ट्रेनें</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अप्रैल 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/news-related-to-sp-bsp-gathbandhan-and-lok-sabha-election-2019?src=story-most-read" title="गठबंधन में अपनी ढपली अपना राग जैसा माहौल, अभी भी एक नहीं साइकिल और हाथी की राहें">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/kanpur-news_1554281205.jpeg" alt="मायावती और अखिलेश (फाइल फोटो)" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/news-related-to-sp-bsp-gathbandhan-and-lok-sabha-election-2019?src=story-most-read" title="गठबंधन में अपनी ढपली अपना राग जैसा माहौल, अभी भी एक नहीं साइकिल और हाथी की राहें">गठबंधन में अपनी ढपली अपना राग जैसा माहौल, अभी भी एक नहीं साइकिल और हाथी की राहें</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/lok-sabha-election-2019-results-will-come-late?src=story-most-read" title="इस बार चुनाव परिणाम देर शाम तक होंगे साफ, हर राउंड के बाद वीवी पैट और मत पत्र लेखा का होगा मिलान">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/kanpur-news_1554287253.jpeg" alt="फाइल फोटो" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/lok-sabha-election-2019-results-will-come-late?src=story-most-read" title="इस बार चुनाव परिणाम देर शाम तक होंगे साफ, हर राउंड के बाद वीवी पैट और मत पत्र लेखा का होगा मिलान">इस बार चुनाव परिणाम देर शाम तक होंगे साफ, हर राउंड के बाद वीवी पैट और मत पत्र लेखा का होगा मिलान</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/india-is-moving-forward-in-nuclear-power?src=story-most-read" title="अपने दम पर भारत बना न्यूक्लियर पावर, शोध और तकनीक से डरे चीन-अमेरिका- पद्मविभूषण चिदंबरम">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/01/150x150/kanpur-news_1554101856.jpeg" alt="पद्मविभूषण वैज्ञानिक राजगोपाल चिदंबरम" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/india-is-moving-forward-in-nuclear-power?src=story-most-read" title="अपने दम पर भारत बना न्यूक्लियर पावर, शोध और तकनीक से डरे चीन-अमेरिका- पद्मविभूषण चिदंबरम">अपने दम पर भारत बना न्यूक्लियर पावर, शोध और तकनीक से डरे चीन-अमेरिका- पद्मविभूषण चिदंबरम</a></h3>
<p class="time-clock"><span class="sprite"></span>1 अप्रैल 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/a-corpse-found-in-a-drum-filled-with-coal-tar?src=story-most-read" title="यूपीः तारकोल से भरे ड्रम में मिली एक लाश, दर्दनाक मंजर देख सिहर उठा इलाका">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/demo_1554309187.jpeg" alt="मृतक के कपड़े, जूते " class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/a-corpse-found-in-a-drum-filled-with-coal-tar?src=story-most-read" title="यूपीः तारकोल से भरे ड्रम में मिली एक लाश, दर्दनाक मंजर देख सिहर उठा इलाका">यूपीः तारकोल से भरे ड्रम में मिली एक लाश, दर्दनाक मंजर देख सिहर उठा इलाका</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video/city-and-states">Related Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1Hbz3Us?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/uttar-pradesh/kanpur/a-person-torchored-in-police-custody-by-kanpur-police?src=story-video" title="गुनाह के लिए पुलिस ने युवक को दिया करंट, फिर लगा दी आग">गुनाह के लिए पुलिस ने युवक को दिया करंट, फिर लगा दी आग</a></h3>
<div class="desc">एक हत्या के केस में हिरासत में लिए गए शख्स के साथ अमानवीय बर्ताव करने का आरोप कानपुर पुलिस पर लगा है। दरअसल आरोपी के साथ ना केवल हिरासत के दौरान मारपीट हुई बल्कि उसके प्राइवेट पार्ट में पेट्रोल डालकर आग लगा दी गई।</div>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/kanpur/up-police-use-third-degree?src=story-video" title="फिल्मी तरीके से यूपी पुलिस ने किया थर्ड डिग्री का इस्तेमाल, युवक को किया आग के हवाले!">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/02/262x177/up-news_1554223524.jpeg" alt="यूपी न्यूज" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">4:35</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/kanpur/up-police-use-third-degree?src=story-video" title="फिल्मी तरीके से यूपी पुलिस ने किया थर्ड डिग्री का इस्तेमाल, युवक को किया आग के हवाले!">फिल्मी तरीके से यूपी पुलिस ने किया थर्ड डिग्री का इस्तेमाल, युवक को किया आग के हवाले!</a></h3>
<p class="time-clock"><span class="sprite"></span>2 अप्रैल 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/kanpur/dangers-of-dirty-people-in-kanpur?src=story-video" title="कानपुर के इस इलाके में गंदगी बनी लोगों की दुश्मन, युवाओं की नहीं हो रही शादी">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/29/262x177/india-news_1553867017.jpeg" alt="इंडिया न्यूज" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:31</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/kanpur/dangers-of-dirty-people-in-kanpur?src=story-video" title="कानपुर के इस इलाके में गंदगी बनी लोगों की दुश्मन, युवाओं की नहीं हो रही शादी">कानपुर के इस इलाके में गंदगी बनी लोगों की दुश्मन, युवाओं की नहीं हो रही शादी</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मार्च 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/kanpur/controversies-while-playing-pabg-games-in-kanpur?src=story-video" title="पबजी गेम खेलते वक्त हुआ विवाद, जिम ट्रेनर को किया लहूलुहान">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/28/262x177/india-news_1553776399.jpeg" alt="इंडिया न्यूज" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:50</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/kanpur/controversies-while-playing-pabg-games-in-kanpur?src=story-video" title="पबजी गेम खेलते वक्त हुआ विवाद, जिम ट्रेनर को किया लहूलुहान">पबजी गेम खेलते वक्त हुआ विवाद, जिम ट्रेनर को किया लहूलुहान</a></h3>
<p class="time-clock"><span class="sprite"></span>28 मार्च 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/mahoba/mahoba-is-known-for-the-stories-of-alha-udal-bravery?src=story-video" title="आल्हा उदल की वीरता की कहानियों के लिए प्रसिद्ध है महोबा, यहां हजारों साल पुराने मंदिर हैं मौजूद">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/28/262x177/mahoba_1553747373.jpeg" alt="महोबा" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">4:33</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/mahoba/mahoba-is-known-for-the-stories-of-alha-udal-bravery?src=story-video" title="आल्हा उदल की वीरता की कहानियों के लिए प्रसिद्ध है महोबा, यहां हजारों साल पुराने मंदिर हैं मौजूद">आल्हा उदल की वीरता की कहानियों के लिए प्रसिद्ध है महोबा, यहां हजारों साल पुराने मंदिर हैं मौजूद</a></h3>
<p class="time-clock"><span class="sprite"></span>28 मार्च 2019</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/priyanka-gandhi-tour-for-lok-sabha-elections-2019?src=story-recommendation" title="सपा-बसपा और भाजपा का गढ़ भेदने के लिए प्रियंका गांधी का दौरा तीन अप्रैल से, अब आई ये खबर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/17/150x150/priyanka-gandhi_1552829286.jpeg" alt="प्रियंका गांधी (फाइल फोटो)" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a title="सपा-बसपा और भाजपा का गढ़ भेदने के लिए प्रियंका गांधी का दौरा तीन अप्रैल से, अब आई ये खबर" href="/uttar-pradesh/kanpur/priyanka-gandhi-tour-for-lok-sabha-elections-2019?src=story-recommendation">सपा-बसपा और भाजपा का गढ़ भेदने के लिए प्रियंका गांधी का दौरा तीन अप्रैल से, अब आई ये खबर</a></h3>
<p class="time-clock"><span class="sprite"></span>2 अप्रैल 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/news-related-to-sp-bjp-and-congress-party-lok-sabha-election-2019?src=story-recommendation" title="सपा ने सेंधमारी की चली चाल, भाजपा और कांग्रेस के लिए चुनाव बना साख का सवाल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/02/150x150/kanpur-news_1554206418.jpeg" alt="फाइल फोटो" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a title="सपा ने सेंधमारी की चली चाल, भाजपा और कांग्रेस के लिए चुनाव बना साख का सवाल" href="/uttar-pradesh/kanpur/news-related-to-sp-bjp-and-congress-party-lok-sabha-election-2019?src=story-recommendation">सपा ने सेंधमारी की चली चाल, भाजपा और कांग्रेस के लिए चुनाव बना साख का सवाल</a></h3>
<p class="time-clock"><span class="sprite"></span>2 अप्रैल 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/shivpal-yadav-reached-to-meet-mulayam-before-enrollment-lok-sabha-election-2019?src=story-recommendation" title="मुलायम आज मैनपुरी में दाखिल करेंगे नामांकन, आवास पर मिलने पहुंचे शिवपाल, पैर छूकर लिया आशीर्वाद">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/01/150x150/kanpur-news_1554093780.jpeg" alt="मुलायम से आवास पर मिलने पहुंचे शिवपाल यादव" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/etawah" title="Etawah">Etawah</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="मुलायम आज मैनपुरी में दाखिल करेंगे नामांकन, आवास पर मिलने पहुंचे शिवपाल, पैर छूकर लिया आशीर्वाद" href="/uttar-pradesh/kanpur/shivpal-yadav-reached-to-meet-mulayam-before-enrollment-lok-sabha-election-2019?src=story-recommendation">मुलायम आज मैनपुरी में दाखिल करेंगे नामांकन, आवास पर मिलने पहुंचे शिवपाल</a></h3>
<p class="time-clock"><span class="sprite"></span>1 अप्रैल 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/ashok-dohre-blame-bjp-before-lok-sabha-elections-2019?src=story-recommendation" title="कांग्रेस में शामिल हुए पूर्व सांसद ने भाजपा सरकार और नेतृत्व पर लगाए गंभीर आरोप, यह भी कहा...">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/29/150x150/rahul-gandhi_1553841907.jpeg" alt="राहुल गांधी के साथ अशोक दोहरे" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a title="कांग्रेस में शामिल हुए पूर्व सांसद ने भाजपा सरकार और नेतृत्व पर लगाए गंभीर आरोप, यह भी कहा..." href="/uttar-pradesh/kanpur/ashok-dohre-blame-bjp-before-lok-sabha-elections-2019?src=story-recommendation">कांग्रेस में शामिल हुए पूर्व सांसद ने भाजपा सरकार और नेतृत्व पर लगाए गंभीर आरोप, यह भी कहा...</a></h3>
<p class="time-clock"><span class="sprite"></span>31 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/sp-2-candidate-for-lok-sabha-elections-2019?src=story-recommendation" title="सपा ने उत्तर प्रदेश की दो वीआईपी सीटाें पर खोले अपने पत्ते, देंगे भाजपा-कांग्रेस को टक्कर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/10/150x150/akhilesh-yadav_1552204160.jpeg" alt="सपा के राष्ट्रीय अध्यक्ष अखिलेश यादव" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a title="सपा ने उत्तर प्रदेश की दो वीआईपी सीटाें पर खोले अपने पत्ते, देंगे भाजपा-कांग्रेस को टक्कर" href="/uttar-pradesh/kanpur/sp-2-candidate-for-lok-sabha-elections-2019?src=story-recommendation">सपा ने उत्तर प्रदेश की दो वीआईपी सीटाें पर खोले अपने पत्ते, देंगे भाजपा-कांग्रेस को टक्कर</a></h3>
<p class="time-clock"><span class="sprite"></span>30 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/allegation-of-physical-mental-and-economic-exploitation-on-land-protection-department-colleagues?src=story-recommendation" title="महिला कर्मचारी का सहकर्मियों पर शारीरिक-मानसिक और आर्थिक शोषण करने का आरोप, सीएम को भेजा ये पत्र">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/04/03/150x150/demo_1554311493.jpeg" alt="डेमो पिक" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a title="महिला कर्मचारी का सहकर्मियों पर शारीरिक-मानसिक और आर्थिक शोषण करने का आरोप, सीएम को भेजा ये पत्र" href="/uttar-pradesh/kanpur/allegation-of-physical-mental-and-economic-exploitation-on-land-protection-department-colleagues?src=story-recommendation">महिला कर्मचारी का सहकर्मियों पर शारीरिक-मानसिक और आर्थिक शोषण करने का आरोप, सीएम को भेजा ये पत्र</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अप्रैल 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:18px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div class="social-poll" data-id="5ca4eabc366e9623073075fa"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 174px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:120px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
 <li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot" target="_blank" story-url="uttar-pradesh/kanpur/man-injured-in-gunshot"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/kanpur/man-injured-in-gunshot" target="_blank" story-url="uttar-pradesh/kanpur/man-injured-in-gunshot"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>
<div class="show-on-mobile-app" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>

<style>
.floating-election-icon{display:none}
@media  only screen and (max-width:960px){
.floating-election-icon{width:48px;height:48px;position:fixed;bottom:175px;right:13px;z-index:50;display:block}
.floating-election-icon img{width:100%;vertical-align:top}
}
</style>
<div class="floating-election-icon">
<a href="/ipl-2019">
<img src="https://spiderimg.amarujala.com/assets/images/2019/03/23/floating-ipl-2019-2_5c960f2e575ef.png" alt="Election">
</a>
</div>


<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'man-injured-in-gunshot';
var storyMeta = "{&quot;_id&quot;:&quot;5ca5fbecbdec22145601294f&quot;,&quot;slug&quot;:&quot;man-injured-in-gunshot&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;kanpur&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
 <div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2018-19 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>
<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=e537201e50"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=e537201e50" async></script>
<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
    $(document).ready(function () {
        $(".floating-share-iconsDv .share-button").css("right","20px");
    });

    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=e537201e50"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }

</script>
<script>
if (window.matchMedia('(min-width: 1360px)').matches) {
auw_gutter_ad = true;
$('body').on('main-loaded',function(){
var boxInitialTop = $('.wrapper-ads').offset().top;
$(window).scroll(function() {
    if ($(window).scrollTop() > boxInitialTop) {
        $('.wrapper-ads').css({
        position: 'fixed',
        top: '0px'
        });
    } else {
        $('.wrapper-ads').css({
        position: 'absolute',
        top: '178px'         // add this to "reset" the top to it's original (that you set in your css)
        });
    }
});
});
}
</script>
</body>
</html>
