<!DOCTYPE html>
<html lang="hi">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="theme-color" content="#DC2829">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="csrf-token" content="CdY0MM4UTiIgCft4wxG498A1PrH16px1Qs1IKTzN" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.itstrendingnow.com/assets/images/favicon.ico" />
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Accident,orai News</title>
<meta name="keywords" content="Accident,orai news">
<meta name="news_keywords" content="Accident,orai news">
<meta name="description" content="माधौगढ़। बाइक से आ रहे युवक को एक वाहन ने टक्कर मार दी। इससे बाइक सवार युवक उछलकर सड़क पर गिरा। हेलमेट न होने से उसके चेहरे व सिर में गंभीर चोटें आईं। राहगीरों">
<meta name="robots" content="max-image-preview:large">
<link rel="canonical" href="https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161">
<link rel="amphtml" href="https://www.amarujala.com/amp/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="वाहन की टक्कर से बाइक सवार की मौत" />
<meta property="og:headline" content="वाहन की टक्कर से बाइक सवार की मौत" />
<meta property="og:description" content="वाहन की टक्कर से बाइक सवार की मौत" />
<meta property="og:url" content="https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="वाहन की टक्कर से बाइक सवार की मौत">
<meta name="twitter:url" content="https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" />
<meta name="twitter:title" content="वाहन की टक्कर से बाइक सवार की मौत">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161"
    },
    "headline": "वाहन की टक्कर से बाइक सवार की मौत",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/original/default_500.png",
      "width": 1200,
      "height": 810
    },
    "datePublished": "2021-01-22T00:08:56+05:30",
    "dateModified": "2021-01-22T00:08:56+05:30",
    "author": {
      "@type": "Person",
      "name": "कानपुर ब्यूरो"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["accident,orai news"],
    "articleSection": "City &amp; states",
    "description": "वाहन की टक्कर से बाइक सवार की मौत"  }
  </script>
<link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png">
<link rel="preconnect" crossorigin href="https://spidercss1.itstrendingnow.com">
<link rel="preconnect" crossorigin href="https://spiderimg.itstrendingnow.com/">
<link rel="preconnect" crossorigin href="https://spiderjs1.itstrendingnow.com/">
<link rel="preconnect" crossorigin href="https://handler.itstrendingnow.com/">
<link rel="preconnect" crossorigin href="https://sb.scorecardresearch.com">
<link rel="preconnect" crossorigin href="https://www.googletagservices.com">
<link rel="preconnect" crossorigin href="https://www.google-analytics.com">
<link rel="preconnect" crossorigin href="https://connect.facebook.net">
<link rel="preconnect" crossorigin href="https://www.facebook.com">
<link rel="preconnect" crossorigin href="https://adservice.google.ca">
<link rel="preconnect" crossorigin href="https://adservice.google.com">
<link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="https://tpc.googlesyndication.com">
<link rel="preconnect" crossorigin href="https://staticxx.facebook.com">
<link rel="preconnect" crossorigin href="https://apis.google.com">
<link rel="preconnect" crossorigin href="https://accounts.google.com">
<link rel="preconnect" crossorigin href="https://ssl.gstatic.com">
<link rel="preconnect" crossorigin href="https://ads.pubmatic.com">
<link rel="preconnect" crossorigin href="https://cdn.ampproject.org">
<link rel="preconnect" crossorigin href="https://fonts.googleapis.com">
<link rel="preconnect" crossorigin href="https://cdn.taboola.com/">
<link rel="preconnect" crossorigin href="https://images.taboola.com/">
<link rel="preconnect" crossorigin href="https://cdn.taboola.com">
<link rel="preconnect" crossorigin href="https://trc.taboola.com/">
<link rel="preload" href="https://spidercss1.amarujala.com/assets/v1/fonts/NotoSansDevanagariUI-Medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="manifest" href="/manifest.json?v=m8juy87o01948">
<style>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</style>
<style>
@media  print {
.floating-election-icon, #auwnotificationpopup {display:none}
}
.symphony_ad {display:none} @media  only screen and (min-width:992px){ .symphony_ad.for__desktop {display:block} } @media  only screen and (max-width:992px){ .symphony_ad.for__mobile {display:block} }
</style>
<script>
function getCookieValue(a) {
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
}
</script>
<script>
_auw_page_detail = {"author_name":"\u0915\u093e\u0928\u092a\u0941\u0930 \u092c\u094d\u092f\u0942\u0930\u094b","analytics":{"id":"6009ca408ebc3e333b6f1ca6","type":"story"},"id":"6009ca408ebc3e333b6f1ca6","content_partner":"Print","story_writer":"Kanpur\t Bureau","category":"city-and-states","sub_category":"city-and-states","notification_title":null,"state":"uttar-pradesh","city":"jalaun","template":"story","keywords":["accident","orai news",""],"tags":["accident","orai news"],"tags_slug0":"accident","tags_slug1":"orai-news","request_client":"web","author":"58f7285f4f1c1ba346472226"}

_auw_page_detail.logged_in = "false";

var check_logged_on = getCookieValue('_raidu');

if(typeof check_logged_on !=="undefined" && check_logged_on.length >0){
 _auw_page_detail.logged_in = "true";
 _auw_page_detail.sid = check_logged_on;
 }



</script>
<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<script>
/*function getCookieValue(a) {
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
} */
/*NOt working on variable parameter */
/* function getMultiCookieKeys(a) {
    var reg = new RegExp(a+".*=");
    document.cookie.split(';').filter(function(c){return c.trim().match(reg)}).map(function(d){return d.trim().split("=")[0]});
} */

if(typeof _auw_page_detail=="undefined"){
    _auw_page_detail = {};
}

var tags = document.cookie.split(';').filter(function(c){return c.trim().match("_au_camp_")}).map(function(d){return d.trim().split("=")[0]});

if ( tags && tags.length != 0 ) {

    for( var i_camp = 0; i_camp < tags.length; i_camp++ ) {
        
        if( typeof tags[i_camp] != "undefined" ) {
            _auw_page_detail[tags[i_camp]] = true;
        }
    }
}
</script>
<style>
.advt_for_desktop_only {display: none;}@media  only screen and (min-width:992px){.advt_for_desktop_only {margin: 0 auto 20px;display:block}}
</style>
</head>
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>

<div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top for_premium_user_remove">
<script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
</div>

<header>
<div class="au_plus_reminder_popup_promotional_banner"></div>




<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.itstrendingnow.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="advt_for_desktop_only ad-728 for_premium_user_remove" id="div-gpt-ad-1516602366814-0">
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
        </script>
</div>



<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>



<div class="nav_black_strip">
<style>
.menu-icn.city.foryouheadercities {width:auto;height:auto;display:block;font-size:16px;padding:9px 10px;border:0;float:none;}
@media  only screen and (min-width: 992px){
.nav_black_strip nav ul {width: 100%;}
}
</style>
<div class="navbarDv">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/?src=mainmenu">होम</a></li>
<li class="auplus_icon_nav">
<a href="/subscription?utm_source=au&amp;utm_medium=main_menu&amp;utm_campaign=au_plus">
<img src="https://spiderimg.amarujala.com/assets/images/myjyotish.com/2020/05/02/au-plus_5ead0bb8ecc95.png" alt="AU+">
</a>
</li>
<li><a href="javascript:void(0);" class="menu-icn city foryouheadercities">शहर चुनें</a></li>
<li>
<a href="/india-news?src=mainmenu" title="देश">देश</a>
</li>
<li>
<a href="/tags/coronavirus?src=mainmenu" title="वैक्सीन ट्रैकर">वैक्सीन ट्रैकर</a>
</li>
<li>
<a href="/city-and-states?src=mainmenu" title="शहर और राज्य">शहर और राज्य</a>
</li>
<li>
<a href="/entertainment?src=mainmenu" title="मनोरंजन">मनोरंजन</a>
</li>
<li>
<a href="/technology?src=mainmenu" title="टेक">टेक</a>
</li>
<li>
<a href="/automobiles?src=mainmenu" title="ऑटो">ऑटो</a>
</li>
<li>
<a href="/podcast?src=mainmenu" title="आवाज">आवाज</a>
<span class="new">NEW</span>
</li>
<li>
<a href="/astrology?src=mainmenu" title="ज्योतिष">ज्योतिष</a>
</li>
</ul>
</nav>
<div class="login-icn" style="display:none;"><div id="userLogin" style="display:none;"></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>


<script>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</script>
<style>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</style>
<style>
#auw_speak_article{display: none}
</style>
<style>.show-on-mobile-app {display:none}</style>

<div class="advt_for_desktop_only ctr mt-10 for_premium_user_remove hgt250_for_desktop" id="div-gpt-ad-1576577935568-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1576577935568-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums{font-size:14px;color:#8e8e8e;font-weight:normal;text-transform:capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}.bredcrums h1{font-size:14px;color:#8e8e8e;font-weight:normal;margin:0;display:inline-block}.bredcrums a{color:#8e8e8e;margin-right:8px;display:inline-block}@media  only screen and (max-width:736px){.bredcrums, .bredcrums h1{font-size:13px}}@media  only screen and (max-width:480px){.bredcrums{margin:5px 0}}
</style>

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh">Uttar Pradesh</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh/jalaun">Jalaun</a>
&rsaquo;&nbsp;&nbsp;
accident,orai news
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
      {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
            {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh",
    "name": "Uttar Pradesh"
    }
   },
            {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/jalaun",
    "name": "Jalaun"
    }
   },
            {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161",
    "name": "accident,orai news"
    }
   }
        ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">
<style>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</style>

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail auw-lazy-load article-detail-lazyload">
<span class="hide_auw" style="display:none" id="story-6009ca408ebc3e333b6f1ca6">{&quot;_id&quot;:&quot;6009ca408ebc3e333b6f1ca6&quot;,&quot;slug&quot;:&quot;accident-orai-news-orai-news-knp6073790161&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0935\u093e\u0939\u0928 \u0915\u0940 \u091f\u0915\u094d\u0915\u0930 \u0938\u0947 \u092c\u093e\u0907\u0915 \u0938\u0935\u093e\u0930 \u0915\u0940 \u092e\u094c\u0924&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="वाहन की टक्कर से बाइक सवार की मौत">वाहन की टक्कर से बाइक सवार की मौत</h1>
<div class="auther-time">
<div class="authdesc">
<a href="/editor/kanpur-bureau" title="कानपुर ब्यूरो"><span class="authpic"><img src="//spiderimg.amarujala.com/assets/images/2017/06/23/userphoto_594cab660472b.jpg" alt="Kanpur	 Bureau"></span><span>कानपुर ब्यूरो</span></a>
Updated Fri, 22 Jan 2021 12:08 AM IST
</div>
</div>
<div class="clearfix"></div>
<div class="ad-mb-app width300 mt-16 hgt250 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>
<div class="clearfix"></div>




<style>

.epaperpaywall_on_detailpage{width:100%;display:block;margin:10px 0 15px;border-radius:5px;background:linear-gradient(90deg, #8b3165 37%, #c23663 59%);}

.epaperpaywall_on_detailpage .epaper_pic{width:250px;display:inline-block;padding:20px 0 15px 15px;}

.epaperpaywall_on_detailpage .epaper_pic img{width:100%}

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 255px);display:inline-block;padding:12px 10px;vertical-align:top;text-align:center;}

.epaperpaywall_on_detailpage .image-caption h3{margin:0 0 5px;font-size:22px;line-height:1.3;color:#fff}

.epaperpaywall_on_detailpage .image-caption h3 span{color:#ffd800;font-family:Arial}

.epaperpaywall_on_detailpage .image-caption p{font-size:14px;margin-bottom:5px;color:#ddd}

.epaperpaywall_on_detailpage .image-caption .sbsbtn {background:#ffd800;font-size:17px;display:inline-block;border-radius:50px;}

.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:17px;padding:6px 25px;color:#000;display:inline-block;}

@media only screen and (max-width:960px){

.epaperpaywall_on_detailpage .epaper_pic{width:250px;}

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 255px);}

}

@media only screen and (max-width:568px){

.epaperpaywall_on_detailpage{margin-bottom:5px;border-radius:0}

.epaperpaywall_on_detailpage .epaper_pic{width:180px;}

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 185px);}

.epaperpaywall_on_detailpage .image-caption h3{font-size:20px;line-height:1.3}

}

@media only screen and (max-width:414px){

.epaperpaywall_on_detailpage .epaper_pic{width:160px;padding:35px 0 15px 10px;}

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 165px);padding:12px 10px 12px 0}

.epaperpaywall_on_detailpage .image-caption h3{font-size:18px;}

.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:15px;padding:4px 20px}

}

@media only screen and (max-width:375px){

.epaperpaywall_on_detailpage .epaper_pic{width:130px;padding:35px 0 15px 0px;}

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 135px);}

}

@media only screen and (max-width:320px){

.epaperpaywall_on_detailpage .epaper_pic{width:110px;padding:35px 0 15px 0px;}

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 115px);}

.epaperpaywall_on_detailpage .image-caption h3{font-size:16px}

.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:14px;}

}

</style>
<div class="epaperpaywall_on_detailpage for_premium_user_remove" style="display: block">
<div class="epaper_pic">
<a href="https://epaper.amarujala.com?utm_source=au&utm_medium=article&utm_campaign=esubscription">
<img src="https://spiderimg.amarujala.com/assets/images/2020/06/05/e-paper-devices_5eda69378db0d.png">
</a>
</div>
<div class="image-caption">
<h3>पढ़ें अमर उजाला ई-पेपर <br>
कहीं भी, कभी भी।</h3>
<p>*Yearly subscription for just ₹299 Limited Period Offer. HURRY UP!</p>
<div class="sbsbtn"><a href="https://epaper.amarujala.com?utm_source=au&utm_medium=article&utm_campaign=esubscription">Read Now</a></div>
</div>
</div>


<div class="mt-10"></div>
<div id="stick-here"></div>
<div id="auw_speak_article">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite play"></span></div>
</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite pause"></span></div>
</div>
</div>
<div class="auw_speak_body" style="display:none;">
माधौगढ़। बाइक से आ रहे युवक को एक वाहन ने टक्कर मार दी। इससे बाइक सवार युवक उछलकर सड़क पर गिरा। हेलमेट न होने से उसके चेहरे व सिर में गंभीर चोटें आईं। राहगीरों ने लहूलुहान हालत में पड़े युवक को वहां से गुजर रहे माधौगढ़ एसडीएम के अर्दली के साथ जिला अस्पताल पहुंचाया, जहां डाक्टर ने युवक को मृत घोषित कर दिया। <br>माधौगढ़ कोतवाली क्षेत्र के ग्राम सिरसा दो गढ़ी निवासी राघवेंद्र सिंह राजावत (40) अपने परिवार के साथ कस्बा जालौन के मोहल्ला चुर्खीबाल में रहता है। गुरुवार की दोपहर किसी काम के चलते बाइक से उरई जा रहा था। इस दौरान जब वह उरई जालौन रोड स्थित ग्राम कुकरगांव के बाहर से गुजर रहा था, तभी किसी तेज रफ्तार वाहन ने उसे टक्कर मार दी। इस दौरान उधर से गुजर रहे माधौगढ़ एसडीएम ने खून में लथपथ अचेत राघवेंद्र को अपने अर्दली से जिला अस्पताल पहुंचाया, जहां उसे मृत घोषित कर दिया गया। पुलिस ने शव को पोस्टमार्टम के लिए भेजा और हादसे खबर परिजनों को दी। बदहवास परिजन बिलखते जिला अस्पताल पहुंचे।
</div>
<div class="article-desc ul_styling">

माधौगढ़। बाइक से आ रहे युवक को एक वाहन ने टक्कर मार दी। इससे बाइक सवार युवक उछलकर सड़क पर गिरा। हेलमेट न होने से उसके चेहरे व सिर में गंभीर चोटें आईं। राहगीरों ने लहूलुहान हालत में पड़े युवक को वहां से गुजर रहे माधौगढ़ एसडीएम के अर्दली के साथ जिला अस्पताल पहुंचाया, जहां डाक्टर ने युवक को मृत घोषित कर दिया।
<div class="ad-dt"></div>
<div class="ad-mb-app width320 hgt270 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                               if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                            </script>
</div>
</div>
<br>
माधौगढ़ कोतवाली क्षेत्र के ग्राम सिरसा दो गढ़ी निवासी राघवेंद्र सिंह राजावत (40) अपने परिवार के साथ कस्बा जालौन के मोहल्ला चुर्खीबाल में रहता है। गुरुवार की दोपहर किसी काम के चलते बाइक से उरई जा रहा था। इस दौरान जब वह उरई जालौन रोड स्थित ग्राम कुकरगांव के बाहर से गुजर रहा था, तभी किसी तेज रफ्तार वाहन ने उसे टक्कर मार दी। इस दौरान उधर से गुजर रहे माधौगढ़ एसडीएम ने खून में लथपथ अचेत राघवेंद्र को अपने अर्दली से जिला अस्पताल पहुंचाया, जहां उसे मृत घोषित कर दिया गया। पुलिस ने शव को पोस्टमार्टम के लिए भेजा और हादसे खबर परिजनों को दी। बदहवास परिजन बिलखते जिला अस्पताल पहुंचे।
<div id="taboola-mid-article-thumbnails-1" class="for_premium_user_remove mt-10"></div>
<div class="ad-dt"></div>


</div>
</section>
<style>
.survey-form{display:none}
@media    only screen and (max-width:960px){
.reader_feedback_type {
width:100%;display:table;table-layout: fixed; box-sizing:border-box;margin-top:10px;resize:vertical;padding-right:0px;color:#000;font-size:16px;box-shadow:inherit} 
.reader_feedback_type .reader_feedback_title{width:115px;padding:7px 0 0 15px; margin-right: 20px;display:table-cell;vertical-align:top;} 
.reader_feedback_type .radio_div {display:inline-block;padding-left:10px}
.reader_feedback_type .radio_div label {width:100px;display:inline-block;font-size:16px;border:1px solid #ddd;border-radius:30px;margin:15px 5px 12px;padding:6px 2px;font-weight:400} 
.reader_feedback_type .radio_div label.slect {border:1px solid #72c84b;color:#fff;background:#72c84b}
.reader_feedback_type .radio_div label.slect1 {border:1px solid #dc2829;color:#fff;background:#dc2829}
.reader_feedback_type .radio_div input[type='radio'] {display: none} 

.reader_feedback_form_title {padding:30px 10px 15px}
.reader_feedback_type {display:block;table-layout:auto;} 
.reader_feedback_type .reader_feedback_title{display:block;} 

.survey-form{display:block;background:#f1f1f1;padding:10px;border-radius:5px;text-align:center;margin: 20px 0;}
.survey-form h3{margin:0;padding:0;font-size:18px;color:#718083}
.survey-form .qawrp{background:#fff;border-radius:15px;padding:10px 5px 4px;width:100%;margin:10px 0}
.survey-form .ques{font-size:16px;line-height:1.3;padding:5px 0 2px}

.survey-form textarea{width:98%;font-size:15px;color:#718083;line-height:1.4;height:72px}
.survey-form .submt_btn{width:120px;margin:5px auto;border-radius:25px;color:#fff;font-size:17px;padding:5px 0;background:#72c84b;background-image: linear-gradient(to right, #72c84b , #a2be2b)}
.survey-form .submt_msg{color:#72c84b;font-size:16px}
.story_feed_two .story_feed_three{display:none}
.survey-form .story_feed_one, .survey-form .story_feed_two, .survey-form .story_feed_three, .survey-form .story_feed_four, .survey-form .story_feed_fifth {visibility: hidden;   opacity: 0; transform: scale(0);transition: 0.5s;}
}
</style>
<div class="survey-form">
<form name="story_feedback_2020" id="story_feedback_2020" onsubmit="javascript:void(0)" enctype="multipart/form-data">
<h3>आपकी राय हमारे लिए महत्वपूर्ण है। खबरों को बेहतर बनाने में हमारी मदद करें।</h3>
<div class="qawrp story_feed_one">
<div class="ques">खबर में दी गई जानकारी और सूचना से आप संतुष्ट हैं?</div>
<div class="reader_feedback_type">
<div class="radio_div">
<label class="satisfied_with_the_information_div">
<input type="radio" name="satisfied_with_the_information" value="हां" class="satisfied_with_the_information_div">हां
</label>
<label class="satisfied_with_the_information_div">
<input type="radio" name="satisfied_with_the_information" value="नहीं" class="satisfied_with_the_information_div">नहीं
</label>
</div>
</div>
</div>
<div class="qawrp story_feed_two" style="display:none">
<div class="ques">खबर की भाषा और शीर्षक से आप संतुष्ट हैं?</div>
<div class="reader_feedback_type">
<div class="radio_div">
<label class="satisfied_with_the_language_and_title_div">
<input type="radio" name="satisfied_with_the_language_and_title" value="हां" class="satisfied_with_the_language_and_title_div">हां
</label>
<label class="satisfied_with_the_language_and_title_div">
<input type="radio" name="satisfied_with_the_language_and_title" value="नहीं" class="satisfied_with_the_language_and_title_div">नहीं
</label>
</div>
</div>
</div>
<div class="qawrp story_feed_three" style="display:none">
<div class="ques">खबर के प्रस्तुतिकरण से आप संतुष्ट हैं?</div>
<div class="reader_feedback_type">
<div class="radio_div">
<label class="satisfied_with_the_presentation_div">
<input type="radio" name="satisfied_with_the_presentation" value="हां" class="satisfied_with_the_presentation_div">हां
</label>
<label class="satisfied_with_the_presentation_div">
<input type="radio" name="satisfied_with_the_presentation" value="नहीं" class="satisfied_with_the_presentation_div">नहीं
</label>
</div>
</div>
</div>
<div class="qawrp story_feed_four" style="display:none">
<div class="ques">खबर में और अधिक सुधार की आवश्यकता है?</div>
<div class="reader_feedback_type">
<div class="radio_div">
<label class="need_more_correction_div">
<input type="radio" name="need_more_correction" value="हां" class="need_more_correction_div">हां
</label>
<label class="need_more_correction_div">
<input type="radio" name="need_more_correction" value="नहीं" class="need_more_correction_div">नहीं
</label>
</div>
</div>
</div>
<input type="hidden" name="Campaign_Name" value="story-feedback">
<input type="hidden" name="Story_Title" id="story_feedback_title" value="वाहन की टक्कर से बाइक सवार की मौत">
<input type="hidden" name="Story_Id" id="story_feedback_storyid" value="6009ca408ebc3e333b6f1ca6">
<input type="hidden" name="Page_Name" id="story_feedback_page_name" value="">
<input type="hidden" name="Email" id="email" value="">
<input type="hidden" name="Mobile_No" id="mobile" value="">
<input type="hidden" name="Name" id="name" value="">
<input type="hidden" name="User_Status" id="story_feedback_status" value="">
<input type="hidden" name="User_Id" id="story_feedback_user_id" value="">
<div class="qawrp story_feed_fifth" style="display:none">
<textarea name="survey_comment" id='survey_comment' placeholder="अपनी राय और अन्य सुझाव विस्तार में साझा करें"></textarea>
</div>
<div class="submt_btn story_feed_fifth" id="story_feedback_submit_btn" style="display:none">SUBMIT</div>
</form>
<div class="submitbottonloader" sstyle="display:none"></div>
<div class="submt_msg story_feedback_submit_msg"></div>
</div>

<style>
.social-div{width:100%;position:relative;margin-bottom:5px}.social-div .socialicn{width:100%;position:relative;margin:0 auto;text-align:center}.socialicn ul{width:100%;position:relative}.socialicn ul li{width:32px;height:32px;position:relative;display:inline-block;overflow:hidden}.socialicn ul li img{vertical-align:top}@media  only screen and (max-width:640px){.social-div{width:100%}.social-div .socialicn{text-align:center}}
</style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" story-title="वाहन की टक्कर से बाइक सवार की मौत" story-url="uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" target="_blank" class="app-share auw_event_share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-6009ca408ebc3e333b6f1ca6" class="auw-bookmark" data-type="bookmark" story-url="accident-orai-news-orai-news-knp6073790161" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" target="_blank" story-url="uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161?src=fb_share" target="_blank" story-url="uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161&text=वाहन की टक्कर से बाइक सवार की मौत" story-url="uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" target="_blank"><span class="sprite tw-icn"></span></a></li>
<li><a class="auw_event_share" share-type="telegram" href="https://telegram.me/share/url?url=https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161?src=telegram&text=वाहन की टक्कर से बाइक सवार की मौत" story-url="uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" target="_blank"><span class="sprite telegram-icn-32"></span></a></li>
<li><a href="javascript:void(0);" data-id="story-6009ca408ebc3e333b6f1ca6" class="auw-bookmark" data-type="bookmark" story-url="accident-orai-news-orai-news-knp6073790161" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a></li>
</ul>
</div>
</div>

<iframe src='https://www.amarujala.com/promotional-iframe-link' frameborder='0' width='100%' height='65px' scrolling='no'></iframe>
 
<style> .ad-600 {width: 600px;text-align: center;} .ad-600 .vigyapan{background:none} </style>
<div class="ad-dt ad-600 mt-10 hgt270 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
</div>
</div>


<div class="ad-mb ad-300  hgt270 mt-16 show-on-mobile-app for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>



<style>
.tagsDv{margin:15px 0;position:relative;overflow:hidden;margin-bottom:14px;text-align:center}
.tagsDv a {background:#f1f1f1;border-radius:6px;opacity:.6;font-size:16px;text-align:center;font-weight:400;color:rgba(72,72,72,.8);
display:inline-block;padding:8px 16px;line-height:1.2;margin:0 8px 10px 0}
@media    only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/city-&amp;-states" class="tags"><span>city &amp; states</span> </a>
<a href="/tags/jalaun" class="tags"><span>jalaun</span> </a>
<a href="/tags/accident" class="tags"><span>accident</span> </a>
<a href="/tags/orai-news" class="tags"><span>orai news</span> </a>
</div>



<div class="social-ajax-listing" data-href="/ajax/social-video-widget"></div>


<div id="taboola-below-article-thumbnails" class="for_premium_user_remove"></div>


<div class="article-recommended-ajax-listing" data-href="/ajax/article-widget"></div>

<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 white-wrapper shadow mrgb8  taboola_right  ">

<style>
.taboola_right {display:none}
@media  only screen and (min-width:992px){
.taboola_right {display:block;} 
.hgt600 {min-height:600px;overflow:hidden}   
}
</style>
<div class="for_premium_user_remove hgt600 mrgB20">
<div id="taboola-right-rail-thumbnails"></div>
</div>

<div class="clearfix"></div>

<div class="category-title mix-size bdrb0">
<style>.category-title.mix-size {margin:0 0 5px}.listing-kit-square.divider-dot:first-child{border-top:0}/*@media  only screen and (max-width:960px){.listing-kit-square.divider-dot:first-child{border-top:2px dotted #ddd}}*/</style>
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="listing-mob">

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सीरम संस्थान में आग: पांच लोगों की मौत, 25 लाख के मुआवजे का एलान, पीएम ने जताया दुख">

<div class="image lazyLoadlist">
<a href="/india-news/maharashtra-fire-breaks-out-at-terminal-1-gate-of-serum-institute-of-india-in-pune?src=spotlight" title="सीरम संस्थान में आग: पांच लोगों की मौत, 25 लाख के मुआवजे का एलान, पीएम ने जताया दुख">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/21/150x150/fire-break-out-at-serum-institute-pune_1611238043.jpeg" alt="सीरम इंस्टीट्यूट ऑफ इंडिया में फिर से आग" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="सीरम संस्थान में आग: पांच लोगों की मौत, 25 लाख के मुआवजे का एलान, पीएम ने जताया दुख" href="/india-news/maharashtra-fire-breaks-out-at-terminal-1-gate-of-serum-institute-of-india-in-pune?src=spotlight">सीरम संस्थान में आग: पांच की मौत, 25 लाख के मुआवजे का एलान, पीएम ने जताया दुख</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="अयोध्या में राम मंदिर निर्माण के लिए इन हस्तियों ने दान की राशि, जानिए कौन-कौन हैं शामिल">

<div class="image lazyLoadlist">
<a href="/photo-gallery/india-news/these-celebrities-donated-money-for-construction-of-ram-temple-in-ayodhya-know-who-are-included?src=spotlight" title="अयोध्या में राम मंदिर निर्माण के लिए इन हस्तियों ने दान की राशि, जानिए कौन-कौन हैं शामिल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/21/150x150/ram-mandir_1611238845.jpeg" alt="राम" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="अयोध्या में राम मंदिर निर्माण के लिए इन हस्तियों ने दान की राशि, जानिए कौन-कौन हैं शामिल" href="/photo-gallery/india-news/these-celebrities-donated-money-for-construction-of-ram-temple-in-ayodhya-know-who-are-included?src=spotlight">अयोध्या में राम मंदिर निर्माण के लिए इन हस्तियों ने दान की राशि, जानिए कौन-कौन हैं शामिल</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<div class="ad-dt ad-300 for_premium_user_remove hgt270">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="VIDEO: ढोल-ताशों और फूलों से हुआ स्वागत, लेकिन रहाणे ने तिरंगे वाला केक काटने से किया इनकार">

<div class="image lazyLoadlist">
<a href="/cricket/cricket-news/ajinkya-rahane-received-a-grand-welcome-with-flower-petals-red-carpet-dhols-and-shehnais-after-reaching-home?src=spotlight" title="VIDEO: ढोल-ताशों और फूलों से हुआ स्वागत, लेकिन रहाणे ने तिरंगे वाला केक काटने से किया इनकार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/21/150x150/ajinkya-rahane_1611238799.jpeg" alt="अजिंक्य रहाणे अपनी पत्नी और बेटी के साथ" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="VIDEO: ढोल-ताशों और फूलों से हुआ स्वागत, लेकिन रहाणे ने तिरंगे वाला केक काटने से किया इनकार" href="/cricket/cricket-news/ajinkya-rahane-received-a-grand-welcome-with-flower-petals-red-carpet-dhols-and-shehnais-after-reaching-home?src=spotlight">VIDEO: ढोल-ताशों और फूलों से हुआ स्वागत, लेकिन रहाणे ने तिरंगे वाला केक काटने से किया इनकार</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="VIDEO: वतन लौटे नटराजन की रथ पर निकली सवारी, गांव में हुआ जोरदार स्वागत, लहराया तिरंगा">

<div class="image lazyLoadlist">
<a href="/cricket/cricket-news/video-indian-pacer-natrajan-returned-to-the-country-received-a-warm-welcome-on-chariot-in-the-village-waved-the-tricolor?src=spotlight" title="VIDEO: वतन लौटे नटराजन की रथ पर निकली सवारी, गांव में हुआ जोरदार स्वागत, लहराया तिरंगा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/21/150x150/t-natarajan_1611234522.jpeg" alt="टी नटराजन" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="VIDEO: वतन लौटे नटराजन की रथ पर निकली सवारी, गांव में हुआ जोरदार स्वागत, लहराया तिरंगा" href="/cricket/cricket-news/video-indian-pacer-natrajan-returned-to-the-country-received-a-warm-welcome-on-chariot-in-the-village-waved-the-tricolor?src=spotlight">VIDEO: वतन लौटे नटराजन की रथ पर निकली सवारी, गांव में हुआ जोरदार स्वागत, लहराया तिरंगा</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Serum Institute Pune: सीरम इंस्टीट्यूट में आग: कोविड वैक्सीन तो बच गई, लेकिन इस बीमारी की दवा जल गई!">

<div class="image lazyLoadlist">
<a href="/india-news/covid-vaccine-safe-in-serum-institute-fire-but-bcg-vaccine-stock-has-burned?src=spotlight" title="Serum Institute Pune: सीरम इंस्टीट्यूट में आग: कोविड वैक्सीन तो बच गई, लेकिन इस बीमारी की दवा जल गई!">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/04/150x150/vaccine_1609747151.jpeg" alt="सीरम इंस्टिट्यूट: प्रतीकात्मक तस्वीर" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="Serum Institute Pune: सीरम इंस्टीट्यूट में आग: कोविड वैक्सीन तो बच गई, लेकिन इस बीमारी की दवा जल गई!" href="/india-news/covid-vaccine-safe-in-serum-institute-fire-but-bcg-vaccine-stock-has-burned?src=spotlight">सीरम इंस्टीट्यूट में आग: कोविड वैक्सीन तो बच गई, लेकिन इस बीमारी की दवा जल गई!</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<div class="ad-dt ad-300  hgt270 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="IPL 2021: खिलाड़ियों को रिटेन-रिलीज करने के बाद किस टीम के पर्स में कितने रुपये?">

<div class="image lazyLoadlist">
<a href="/photo-gallery/cricket/cricket-news/which-team-have-the-biggest-purse-ahead-of-the-2021-ipl-auction?src=spotlight" title="IPL 2021: खिलाड़ियों को रिटेन-रिलीज करने के बाद किस टीम के पर्स में कितने रुपये?">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/09/150x150/ipl_1610210038.jpeg" alt="आईपीएल" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="IPL 2021: खिलाड़ियों को रिटेन-रिलीज करने के बाद किस टीम के पर्स में कितने रुपये?" href="/photo-gallery/cricket/cricket-news/which-team-have-the-biggest-purse-ahead-of-the-2021-ipl-auction?src=spotlight">IPL 2021: खिलाड़ियों को रिटेन-रिलीज करने के बाद किस टीम के पर्स में कितने रुपये?</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="एयरपोर्ट से सीधे कब्रिस्तान पहुंचे मोहम्मद सिराज, कब्र पर फूल चढ़ाकर किया अब्बू को याद">

<div class="image lazyLoadlist">
<a href="/photo-gallery/cricket/cricket-news/mohammed-siraj-pays-tribute-to-his-late-father-after-he-returns-from-success-in-australia?src=spotlight" title="एयरपोर्ट से सीधे कब्रिस्तान पहुंचे मोहम्मद सिराज, कब्र पर फूल चढ़ाकर किया अब्बू को याद">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/21/150x150/mohammed-siraj_1611224480.jpeg" alt="मोहम्मद सिराज" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="एयरपोर्ट से सीधे कब्रिस्तान पहुंचे मोहम्मद सिराज, कब्र पर फूल चढ़ाकर किया अब्बू को याद" href="/photo-gallery/cricket/cricket-news/mohammed-siraj-pays-tribute-to-his-late-father-after-he-returns-from-success-in-australia?src=spotlight">एयरपोर्ट से सीधे कब्रिस्तान पहुंचे मोहम्मद सिराज, कब्र पर फूल चढ़ाकर किया अब्बू को याद</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="&#039;आशू&#039; बन बीटेक छात्रा को फंसाया, नमाज से खुली पोल, भोपाल में लव जिहाद का पहला मामला दर्ज">

<div class="image lazyLoadlist">
<a href="/madhya-pradesh/bhopal/love-jihad-first-case-registered-in-bhopal-muslim-youth-asad-khan-became-ashu-and-sexual-harassment-to-a-btech-student?src=spotlight" title="&#039;आशू&#039; बन बीटेक छात्रा को फंसाया, नमाज से खुली पोल, भोपाल में लव जिहाद का पहला मामला दर्ज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/02/04/150x150/love-jihad_1580825971.jpeg" alt="लव जिहाद" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/madhya-pradesh/bhopal" title="Bhopal">Bhopal</a>
</h5>
<h3><a title="&#039;आशू&#039; बन बीटेक छात्रा को फंसाया, नमाज से खुली पोल, भोपाल में लव जिहाद का पहला मामला दर्ज" href="/madhya-pradesh/bhopal/love-jihad-first-case-registered-in-bhopal-muslim-youth-asad-khan-became-ashu-and-sexual-harassment-to-a-btech-student?src=spotlight">&#039;आशू&#039; बन बीटेक छात्रा को फंसाया, नमाज से खुली पोल, भोपाल में लव जिहाद का पहला मामला दर्ज</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="VIDEO: माता-पिता बनने के बाद पहली बार सामने आए विराट-अनुष्का, जमकर दिए पोज">

<div class="image lazyLoadlist">
<a href="/cricket/cricket-news/anushka-sharma-virat-kohli-step-out-first-time-since-daughters-birth?src=spotlight" title="VIDEO: माता-पिता बनने के बाद पहली बार सामने आए विराट-अनुष्का, जमकर दिए पोज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/21/150x150/anushka-sharma-virat-kohli_1611216683.jpeg" alt="पैरेंट्स बनने के बाद विराट कोहली और अनुष्का शर्मा" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="VIDEO: माता-पिता बनने के बाद पहली बार सामने आए विराट-अनुष्का, जमकर दिए पोज" href="/cricket/cricket-news/anushka-sharma-virat-kohli-step-out-first-time-since-daughters-birth?src=spotlight">VIDEO: माता-पिता बनने के बाद पहली बार सामने आए विराट-अनुष्का, जमकर दिए पोज</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="शनिदेव का नक्षत्र परिवर्तन, जानिए किन राशियों पर पड़ेगा कैसा असर">

<div class="image lazyLoadlist">
<a href="/photo-gallery/astrology/predictions/shani-constellation-on-22-january-impact-on-all-zodiac-signs?src=spotlight" title="शनिदेव का नक्षत्र परिवर्तन, जानिए किन राशियों पर पड़ेगा कैसा असर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2021/01/21/150x150/shani-transit-2021_1611215193.jpeg" alt="शनि का नक्षत्र परिवर्तन 2021" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/astrology/predictions" title="Predictions">Predictions</a>
</h5>
<h3><a title="शनिदेव का नक्षत्र परिवर्तन, जानिए किन राशियों पर पड़ेगा कैसा असर" href="/photo-gallery/astrology/predictions/shani-constellation-on-22-january-impact-on-all-zodiac-signs?src=spotlight">शनिदेव का नक्षत्र परिवर्तन, जानिए किन राशियों पर पड़ेगा कैसा असर</a></h3>
<p class="time-clock"><span class="sprite"></span>21 जनवरी 2021</p>
</div>

</section>

</div>


<div class="ad-dt ad-300  hgt270 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

</div>

<div class="clearfix mrgLR15"></div>
</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block;}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block;transform: scale(0); 
-webkit-transition: all 0.3s ease;
-moz-transition: all 0.3s ease;
-ms-transition: all 0.3s ease;
-o-transition: all 0.3s ease;
transition: all 0.3s ease;}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:168px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
.dflt .share-buttons-div.is_visible {transform: scale(1);} 
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook auw_event_share" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" target="_blank" story-url="uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp auw_event_share" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161" target="_blank" story-url="uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookie_enable_popup{width:100%;position: fixed;bottom:-260px;border-top: 2px solid #17aada;display: none;width:100%; background:#fcfcfc;font-size:15px; z-index:9999999;box-sizing: border-box; animation: upside 3s 1.0s 1 ease forwards; -webkit-animation: upside 3s 1.0s 1 ease forwards; -moz-animation: upside 3s 1.0s 1 ease forwards;} .cookie_enable_popup .disclaimer{max-width:992px;width:100%;padding:10px;margin: 0 auto;box-sizing: border-box;} .cookie_enable_popup h3 {padding:0;margin:0;border-bottom:1px solid #363B3F;margin-bottom:5px;font-size:15px;display:inline-block} .cookie_enable_popup .btnaccept{background:#17aada;padding:5px 12px;width:90px;margin:10px auto 0;cursor:pointer;color:#fff;text-align:center} .cookie_enable_popup a{color:#17aada}
@media  only screen and (max-width:960px){ 
.cookie_enable_popup, .cookie_enable_popup h3 {font-size:13px} .cookie_enable_popup .disclaimer{max-width:100%;} .cookie_enable_popup .btnaccept{margin:5px auto 0}
}
@keyframes    upside{100%{transform:translateY(-260px)}}
@-webkit-keyframes upside{100%{-webkit-transform:translateY(-260px)}}
@-moz-keyframes upside{100%{-moz-transform:translateY(-260px)}}
</style>
<div class="cookie_enable_popup">
<div class="disclaimer">
<h3>Disclaimer</h3>
<br>
हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर और व्यक्तिगत अनुभव प्रदान कर सकें और लक्षित विज्ञापन पेश कर सकें। अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy" target="_blank">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy" target="_blank">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions" target="_blank">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।
<a href="javascript:void(0)"><div class="btnaccept">Agree</div></a> </div></div>

<div class="for_premium_user_remove">
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>

<div class="ad-dt">
<div id='div-gpt-ad-1587463936200-0'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587463936200-0'); });}
        </script>
</div>
</div>
<div class="ad-mb">
<div id='div-gpt-ad-1587463889747-0'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587463889747-0'); });}
        </script>
</div>
</div>
</div>


<style> .floating-election-icon{display:none} @media  only screen and (max-width:960px){ .floating-election-icon{width:48px;height:48px;position:fixed;bottom:220px;right:13px;z-index:50;display:block;transform: scale(0); -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;} .floating-election-icon img{width:100%;vertical-align:top;border-radius:50%;} .floating-election-icon.is_visible {transform: scale(1);} } </style>
<div class="floating-election-icon auw-lazy-load">
<a class="lazyLoadlist" href="https://epaper.amarujala.com?src=floating">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/10/06/epaper-floating-button-1_5f7c3cc367800.png" alt="Election">
</a>
</div>




<div class="for_premium_user_remove">
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
</div>

<style>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</style>

<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
.navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
												-moz-transition: 0.5s ease-in-out;
												-ms-transition: 0.5s ease-in-out;
												-o-transition: 0.5s ease-in-out;
												transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:-56px;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left;text-align:center}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align:center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}

.navbottomFixed ul li .au_plusicn{width:45px;height:45px;background-position:-87px -601px;display:inline-block}
.navbottomFixed ul li a.au-plus{padding:7px 0 2px}

.navbottomFixed ul li .img_for_you{width:45px;height:45px;margin:0px auto;vertical-align:top;display:none;border-radius: 50px;position:relative}
.navbottomFixed ul li .img_for_you img{width:100%;border-radius: 50px}
.navbottomFixed ul li .img_for_you i{width:24px;height:24px;background-position:-28px -623px;display:block;position:absolute;bottom:0;right:-9px;    box-shadow: 0 1px 3px 0 rgba(0,0,0,.2);border-radius: 50px}

.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}
}
	
</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>

<li><a href="/subscription?utm_source=au&utm_medium=bottom_navigation&utm_campaign=au_plus" class="au-plus au-plus-changeurl"><div class="img_for_you"><img src="//:0" class="img_for_you" alt="user image" style="display: block;"><i class="sprite crownicn"></i></div>
<span class="sprite au_plusicn"></span></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'accident-orai-news-orai-news-knp6073790161';
var storyMeta = "{&quot;_id&quot;:&quot;6009ca408ebc3e333b6f1ca6&quot;,&quot;slug&quot;:&quot;accident-orai-news-orai-news-knp6073790161&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;jalaun&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t mt-10">
<style>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</style>
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.itstrendingnow.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
<li><a href="https://t.me/amarujalaofficial" target="_new" rel="noopener" title="Telegram"><span class="sprite telegram-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="https://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="https://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="https://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="https://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="https://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="https://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="https://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row auw-lazy-load">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
<li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
<li><a href="/services" title="Astrology Services">Astrology Services</a></li>
<li><a href="/services/puja" title="Pujas">Pujas</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
<li><a href="/bmi-calculator" title="BMI Calculator">BMI Calculator</a></li>
<li><a href="/income-tax-calculator" title="Income Tax Calculator">Income Tax Calculator</a></li>

</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3> Trending News</h3></a>
<ul class="ftrlist">
<li><a href="https://www.amarujala.com/tags/sushant-singh-rajput" title="Sushant Singh Rajput">Sushant Singh Rajput</a></li>
<li><a href="https://www.myjyotish.com/janam-kundli" title="Janam Kundali">Janam Kundali</a></li>
<li><a href="https://www.myjyotish.com/kumbh-2021" title="Kumbh Puja 2021">Kumbh Puja 2021</a></li>
<li><a href="/tags/coronavirus-vaccine" title="Coronavirus Vaccine">Coronavirus Vaccine</a></li>
<li><a href="/tags/coronavirus" title="Coronavirus">Coronavirus</a></li>
<li><a href="/tags/kisan-andolan" title="Kisan Andolan">Kisan Andolan</a></li>
<li><a href="https://www.amarujala.com/astrology/predictions/horoscope-today-aaj-ka-rashifal-horoscope-21-january-2021-dainik-rashifal-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi" title="Horoscope Today">Horoscope Today</a></li>
<li><a href="https://www.amarujala.com/jobs/government-jobs/sarkari-naukri-2021-live-govt-jobs-latest-news-updates-apply-online-for-nta-nhpc-aiims-delhi-etc" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/humour/jokes-latest-jokes-husband-wife-jokes-latest-hindi-jokes-non-veg-jokes-whatsapp-jokes" title="Jokes in Hindi">Jokes in Hindi</a></li>
<li><a href="https://www.amarujala.com/tags/ipl-2021" title="Ipl 2021">Ipl 2021</a></li>
<li><a href="https://www.myjyotish.com/kundli-matching" title="Kundli Match Making">Kundli Match Making</a></li>
<li><a href="https://www.amarujala.com/delhi/weather-forecast-in-delhi-latest-updates-maximum-and-minimum-temperature-aqi" title="Weather Today">Weather Today</a></li>
<li><a href="https://www.amarujala.com/tags/us-president-inauguration-2021" title="US President Inauguration">US President Inauguration</a></li>
<li><a href="https://www.amarujala.com/business/bazaar/gold-silver-price-today-21-january-gold-mcx-prices-today-rise-for-fourth-day-in-a-row-silver-rates-move-higher" title="Gold Silver Price">Gold Silver Price</a></li>
<li><a href="https://www.amarujala.com/business/bazaar/bse-sensex-nse-nifty-share-market-sensex-nifty-indian-indices-opened-higher-sensex-above-50000-for-the-first-time" title="Share Market">Share Market</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img lazyLoadlist"><a href="https://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="https://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="https://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="https://www.safalta.com" rel="noopener" title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
<li><a target="_blank" href="https://www.amarujala.com/safaltaclass-ssc2019" rel="noopener" title="SSC Coaching">SSC Coaching</a></li>
<li><a target="_blank" href="https://www.myjyotish.com" rel="noopener" title="My Jyotish">My Jyotish</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a href="/code-of-ethics" class="wht" title="Code of Ethics" rel="noopener">Code of Ethics</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2020-21 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>
<div class="for_premium_user_remove">

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1575271588431-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271588431-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1575271696723-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271696723-0'); });
    }
  </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1577363043021-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363043021-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1577363395379-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363395379-0'); });
    }
  </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1600502198770-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600502198770-0'); }); }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1600502280126-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600502280126-0'); }); }
  </script>
</div></div>






<style>	
@media  only screen and (min-width:992px)
{
.sticky-ft-ad-wrap{display:none}
}	
@media  only screen and (max-width:960px){
.sticky-ft-ad-wrap{display:block;position:fixed;width:320px;height:50px;left:50%;bottom:-56px;margin-left:-160px;vertical-align:middle;z-index:9999;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out}
.floating-election-icon{-webkit-transition: 0.5s ease-in-out;
                        -moz-transition: 0.5s ease-in-out;
                        -ms-transition: 0.5s ease-in-out;
                        -o-transition: 0.5s ease-in-out;
                        transition: 0.5s ease-in-out}
.dflt .share-buttons-div{-webkit-transition: 0.5s ease-in-out;
                         -moz-transition: 0.5s ease-in-out;
                         -ms-transition: 0.5s ease-in-out;
                         -o-transition: 0.5s ease-in-out;
                         transition: 0.5s ease-in-out} 

.cube_container {bottom:122px;-webkit-transition: 0.5s ease-in-out;
                              -moz-transition: 0.5s ease-in-out;
                              -ms-transition: 0.5s ease-in-out;
                              -o-transition: 0.5s ease-in-out;
                              transition: 0.5s ease-in-out}
}
</style>
<div class="sticky-ft-ad-wrap for_premium_user_remove">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){
 googletag.cmd.push(function() {
    googletag.defineSlot('/188001951/Amarujala_Mobile_Sticky_320x50', [320, 50], 'div-gpt-ad-1569241794304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(!ADS_LOAD_SYNC){googletag.pubads().disableInitialLoad();}
    googletag.enableServices();
    
    if(typeof _auw_page_detail != 'undefined' && typeof _auw_page_detail == "object") {
                   Object.keys(_auw_page_detail).forEach(function (key) {
                   //console.log(key, _auw_page_detail[key]);
                 if (key != null && key != '' && key != "") {
                     if (key != null && key.length > 0 && _auw_page_detail[key].length > 0) {
                                googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                  }
             }

         });
      }
  });
}
</script>

<div id='div-gpt-ad-1569241794304-0' style="height:50px;width:320px;margin:0 auto">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569241794304-0'); });}
</script>
</div>
</div>




<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=m8juy87o01948"/>
</noscript>
<script src="//spiderjs1.itstrendingnow.com/assets/js/jquery-1.11.3.min.js?v=m8juy87o01948" type="text/javascript"></script>
<script async type="text/javascript">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</script>
<script type="text/javascript" src="//spiderjs1.itstrendingnow.com/sw-register.js?v=m8juy87o01948" async></script>
<script src="https://accounts.google.com/gsi/client" async defer></script>
<style>#credential_picker_container{z-index:999999 !important}</style>
<script language="JavaScript" defer>
    var predictionConfig = { 
      CLIENT_ID : "57398d264f1c1b0016ac7a05",
      PROPERTY_ID : "7398d264f1c1b0016ac7a00",
    };
   </script>
<script async type="text/javascript" src="https://handler.amarujala.com/user/setcookies"></script>
<script async type="text/javascript">
    window.onload = function(){
        setTimeout( function(){
            var element = document.createElement("script");
                element.src = "https://handler.amarujala.com/static/js/trackUserEvent.js?v=m8juy87o01948";
                document.body.appendChild(element);
            },20);
}
</script>

<script type="text/javascript">
                if(typeof is_mobile !='undefined' && is_mobile()){
                 var taboola_mid_at_1 = true;
                $( window ).scroll(function() {
                if($(window).scrollTop()  >100 && taboola_mid_at_1==true){
                taboola_mid_at_1 = false;
                
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-mid-article-thumbnails-1',
                    placement: 'Mid Article Thumbnails 1',
                    target_type: 'mix'
                  });
                 }}); 
                }
                
                </script>
<script type="text/javascript">
    var taboola_bat = true;
    $( window ).scroll(function() {
    if($(window).scrollTop()  >100 && taboola_bat==true){
    taboola_bat = false;
                
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
}});
</script>
<script src="/assets/v1/js/speak.js?v=m8juy87o01948" async></script>
<script>
 var parent_id = "569ceb6dfdb34fe5330355ee";
 var story_id = "6009ca408ebc3e333b6f1ca6";
 var story_full_slug = "uttar-pradesh/jalaun/accident-orai-news-orai-news-knp6073790161";
 
 function adjustIframeHeight(){ 
        var $iframes = $(".vdoiframe iframe, .ul_styling iframe");
      if ($iframes.length > 0) {
          $iframes.each(function () {
              $(this).data("ratio", this.height / this.width)
                      .removeAttr("width")
                      .removeAttr("height");
              var width = $(this).parents(".article-desc, .article-detail, .lead-gallery");//.width();
               $(this).width(width)
                          .height(width * $(this).data("ratio"));
          });
      }

        // Resize the iframes when the window is resized
          $(window).resize(function () {
              $iframes.each(function () {
                  var width = $(this).parents(".article-desc, .article-detail, .lead-gallery").width();
                  $(this).width(width)
                          .height(width * $(this).data("ratio"));
              });
          }).resize();
      }
      
 var firstScroll = false;
    $(window).on('scroll', function() {
        
        if(firstScroll === false && $(this).scrollTop() > 10){
            $(".article-youtube-iframe").each(function(indx,youtubeIframeDiv){
                let youtubeIFrame = JSON.parse($(youtubeIframeDiv).attr('data-content'));
                $(youtubeIframeDiv).html(youtubeIFrame);
            });
            
            adjustIframeHeight();
            firstScroll = true;
        }

    });
    
</script>
<script async type="text/javascript">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</script>
<script type="text/javascript">
if(typeof is_mobile !='undefined' && !is_mobile()){
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
}
</script>
<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });

    $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
            $('.dflt .share-buttons-div').addClass("is_visible"); 
        }
        else {
            $('.dflt .share-buttons-div').removeClass("is_visible"); 
        } 
	});
</script>

<script async type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/amarujala/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>
$(window).scroll(function() {
    if($(this).scrollTop() > 200) {
        $('.floating-election-icon').addClass("is_visible"); }
        else{
            $('.floating-election-icon').removeClass("is_visible"); 
        } 
    });
</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    var is_premium_user = getCookieValue('is_premium_user');
    if (typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
    auw_gutter_ad = true;
    }
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
if(typeof window.MyJSClient !=='undefined' && typeof window.MyJSClient.getDarkModeStatus !== 'undefined' && window.MyJSClient.getDarkModeStatus()){
        $('body').addClass('dark_mode');
    }
</script>
<noscript>
<img height="1" width="1" style="display:none"  src="https://handler.amarujala.com/nview?entity_id=6009ca408ebc3e333b6f1ca6&
entity_type=story&
et=views&noscript=1"/>
</noscript>
<script type="text/javascript">

function auwRemoveClasses(els,classname) {
//var els= document.querySelectorAll('.'+classname);
for (var i = 0; i < els.length; i++) {
 els[i].classList.remove(classname)
}
}

function auwAddClasses(els,classname) {
for (var i = 0; i < els.length; i++) {
 els[i].classList.add(classname)
}
}

var is_premium_user = getCookieValue('is_premium_user');
if (typeof is_premium_user != 'undefined' && is_premium_user==1) {
document.body.className = document.body.className.replace("gutter-ads","");
auwAddClasses(document.querySelectorAll('.non_premium_user'),'premium_user');
auwRemoveClasses(document.querySelectorAll('.premium_user'),'non_premium_user');
document.querySelectorAll('.for_premium_user_remove').forEach(function(a){a.remove()})
}else{
 $(window).scroll(function () {
  if($(this).scrollTop() > 300) {
   setTimeout(function(){
       if(typeof auSUbscriptionPopup!='undefined'){
        auSUbscriptionPopup(is_premium_user);
       }
}, 5000);    
  }
});   
    
auwRemoveClasses(document.querySelectorAll('.premium_image_remove'),'premium_image_remove');
document.querySelectorAll(".crownicn").forEach(a=>a.style.display = "none");
document.querySelectorAll(".auplus-wdgt-story").forEach(a=>a.style.display = "block");
//document.querySelectorAll('.vigyapan').forEach(function(a){a.innerHTML='विज्ञापन <div class="removeads"><a href="/subscription">Remove Ads  |  विज्ञापन हटाएँ  <span></span></a></div>'})
}

$(document).ready(function(){
if(typeof is_mobile!="undefined" && is_mobile()){
$('body').on('click','.app_install_banner .app_install_banner_close', function(){
$('.app_install_banner').remove();
sessionStorage.setItem('auw_aib', true);
})

var auw_aib = Boolean(sessionStorage.getItem('auw_aib'));
    
    if(typeof auw_aib !="undefined" && auw_aib == false){
    document.querySelectorAll(".app_install_banner").forEach(a=>a.style.display = "block");
    }
    }
});

 
            
function au_int_count(){
var _au_int_count = Number(sessionStorage.getItem('_au_int_count'));
_au_int_count++;
sessionStorage.setItem('_au_int_count', _au_int_count);
return _au_int_count;
}
</script>

<style>@media  only screen and (min-width:992px){ .au_plus_on_mobile{display:none} #auplusflash {position:fixed;bottom:-100px;z-index:9999} .au_plus_wrapper{display:none;width:100%;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out;} .au_plus_on_desktop{display:block;width:990px;max-width:100%;left:50%;margin-left:-495px;position: relative;background: #120001;color:#ffd700;padding:5px 80px 5px 20px;} .au_plus_on_desktop .popout_logo_for_desktop {width:44px;display:inline-block;vertical-align: middle;} .au_plus_on_desktop .popout_logo_for_desktop img{width:100%;vertical-align: middle;} .au_plus_on_desktop .message {width:100%;max-width:660px;color:#ffd700;font-size:24px;display:inline-block;padding:0 20px;vertical-align: middle;} .au_plus_on_desktop .do_subscribe{width:150px;color:#000;font-size:20px;display:inline-block;vertical-align: middle;text-align: center;} .au_plus_on_desktop .do_subscribe a{color:#000;display:block;padding:5px 15px;border-radius:5px;background: rgb(247,171,0);background: linear-gradient(90deg, rgba(247,171,0,1) 0%, rgba(250,213,1,1) 50%, rgba(247,171,0,1) 100%);} .au_plus_on_desktop a.close_auplus_popout {width:24px;height:24px;color:#fff;position: absolute;top:50%;right:20px;margin-top:-12px;font-size:20px;font-family:Arial;line-height: 1.2;text-align: center;} .gutter-ads .au_plus_on_desktop{max-width:992px;left:50%;margin-left:-496px;} .gutter-ads .au_plus_on_desktop .message{max-width:660px} } @media  only screen and (min-width:1200px){ .au_plus_on_desktop{width:1140px;margin-left:-570px;padding:5px 80px 5px 40px;} .au_plus_on_desktop .message{max-width:810px} } @media    only screen and (max-width:991px){ .au_plus_on_desktop {display:none} #auplusflash {position:fixed;bottom:-350px;right:0px;z-index:99999} .au_plus_wrapper{display:none;background:#120001;height:112px;width:100%;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out;padding:7px 3% 5px;overflow:hidden;position:relative} .au_plus_on_mobile {width:100%;display:table;position: relative;} .au_plus_on_mobile .logo{width:30%;display:table-cell;vertical-align:middle;text-align:center} .au_plus_on_mobile .logo img{width:48px;margin:3px} .au_plus_on_mobile .logo .aplus{font-size:17px;color:#fff} .au_plus_on_mobile .logo-rgt{display:table-cell;width:70%;padding-left:15px;position: relative;line-height: 1.4;} .au_plus_on_mobile .logo-rgt .txt{font-size:19px;line-height:1.5;color:#fff} .au_plus_on_mobile .logo-rgt .remove-ads{background:#dc2829;color:#fff;border-radius:5px;font-size:15px;float:right;margin-top:15px} .au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 17px;display:block;color:#fff} .au_plus_on_mobile .logo-rgt .dismiss{cursor:pointer;color:#fff;font-size:14px;float:right;margin:15px 15px 0 0;padding:8px 0} } @media    only screen and (max-width:568px){ .au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:5px;} } @media    only screen and (max-width:414px){ .au_plus_on_mobile .logo .aplus{font-size:16px} .au_plus_on_mobile .logo-rgt .txt{font-size:18px} .au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:8px;} } @media    only screen and (max-width:360px){ .au_plus_on_mobile .logo{width:32%} .au_plus_on_mobile .logo-rgt{width:68%;} .au_plus_on_mobile .logo-rgt .txt{line-height:1.4} .au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 15px} } @media    only screen and (max-width:320px){ .au_plus_wrapper{padding:7px 2% 5px} .au_plus_on_mobile .logo .aplus{font-size:15px} .au_plus_on_mobile .logo-rgt{padding-left:10px} .au_plus_on_mobile .logo-rgt .txt{font-size:18px} .au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:13px;} .au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 10px} }</style>
<div class="au_plus_wrapper auw-lazy-load" id="auplusflash" style="display:none;">

<div class="au_plus_on_desktop">
<div class="popout_logo_for_desktop lazyLoadlist"><img class="img-load" src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/05/02/au-premium-bottom-desktop_5ead3122b56a6.png" alt="AU Plus Subscription"></div>
<div class="message">अमर उजाला प्लस के सदस्य बनें और विशिष्ट अनुभव पाएं </div>
<div class="do_subscribe"><a href="/subscription?utm_source=au&utm_medium=pop_out_dsk&utm_campaign=au_plus">सब्सक्राइब करें</a></div>
<a href="javascript:void(0);" class="close_auplus_popout">X</a>
</div>


<div class="au_plus_on_mobile">
<div class="logo">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/04/18/premium-floating-2_5e9a9ff12eb00.png">
<div class="aplus">अमर उजाला प्लस</div>
</div>
<div class="logo-rgt">
<div class="txt"> अमर उजाला प्लस के सदस्य बनें और विशिष्ट अनुभव पाएं </div>
<div class="remove-ads"><a href="/subscription?utm_source=au&utm_medium=pop_out&utm_campaign=au_plus">REMOVE ADS</a></div>
<div class="dismiss">DISMISS</div>
</div>
</div>
</div>
<script type="text/javascript">

function visitCount() {
  var visits = Number(sessionStorage.getItem('visitCount'));
  var current = Boolean(sessionStorage.getItem('session'));
  
  if (current) {
    visits++;
   }

  sessionStorage.setItem('session', true);
  
  sessionStorage.setItem('visitCount', visits);

  return visits;
}
function auSUbscriptionPopup(is_premium_user){
    if(typeof _request_client!="undefined" && (_request_client=='android' || _request_client=='iphone' || _request_client=='web')){
  if (typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
      
    var visit_per_session = visitCount();
    var _aupluspop = Boolean(sessionStorage.getItem('_aupluspop'));
    
    if(typeof _aupluspop !="undefined" && _aupluspop == false){
    if(typeof visit_per_session !="undefined" && visit_per_session > 1){
    
        
    if(typeof is_mobile!="undefined" && is_mobile()){
      $(".au_plus_on_mobile .logo").addClass(" lazyLoadlist");
      _checkLoad('.auw-lazy-load');
      $('#auplusflash').css('display', 'block');
      $('#auplusflash').animate({'bottom':'0px'},10);
      $('#auplusflash .dismiss').bind('click',function(){ 
          sessionStorage.setItem('_aupluspop', true);
          $('.au_plus_wrapper').remove(); 
      });    
    }
    
    if(typeof is_mobile!="undefined" && !is_mobile()){
        $('#auplusflash').css('display', 'block');
        $('#auplusflash').animate({'bottom':'0px'},10);
      $('#auplusflash .close_auplus_popout').bind('click',function(){ 
          sessionStorage.setItem('_aupluspop', true);
          $(this).parent().remove(); 
      });
    }
    } }
 }
 }
}
</script>


<div class="help_ebetter_exp_popup">
<div class="help_ebetter_exp_popup_container">
<style> .help_ebetter_exp_popup{display:none} .help_ebetter_exp_popup {position:fixed;left:0;top:0;height:100%;width:100%;background-color:rgba(0, 0, 0, 0.6);opacity:0;visibility:hidden;-webkit-transition:opacity 0.3s 0s, visibility 0s 0.3s;-moz-transition: opacity 0.3s 0s, visibility 0s 0.3s;transition: opacity 0.3s 0s, visibility 0s 0.3s;z-index:999} .help_ebetter_exp_popup.is_visible {display:block;opacity:1;visibility:visible;-webkit-transition:opacity 0.3s 0s, visibility 0s 0s;-moz-transition:opacity 0.3s 0s, visibility 0s 0s;transition:opacity 0.3s 0s, visibility 0s 0s;z-index:9999} .help_ebetter_exp_popup_container {position:relative;width:540px;height:340px;top:50%;margin:-160px auto 0;background:#fff;border-radius:5px;box-shadow: 0 6px 7px rgba(0, 0, 0, 0.1);-webkit-transform:translateY(-40px);-moz-transform:translateY(-40px);-ms-transform:translateY(-40px);-o-transform:translateY(-40px);transform:translateY(-40px); -webkit-backface-visibility:hidden; backface-visibility:hidden;-webkit-transition-property:-webkit-transform;-moz-transition-property:-moz-transform;transition-property:transform;-webkit-transition-duration:0.3s;-moz-transition-duration:0.3s;transition-duration:0.3s;border-radius:5px;box-sizing: border-box;} .is_visible .help_ebetter_exp_popup_container {-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0);transform:translateY(0)} .help_ebetter_exp_popup_container .message{width:100%;position:relative;padding:30px 20px 15px;text-align:center} .help_ebetter_exp_popup_container .message .related_icon {width:68px;vertical-align: top;margin-bottom: 20px;} .help_ebetter_exp_popup_container .message h3 {font-size:23px;margin: 0 0 5px;line-height: 1.5;font-weight:700;} .help_ebetter_exp_popup_container .message .logo {width:90px;margin:5px auto 25px} .help_ebetter_exp_popup_container .message .logo img{width:100%} .help_ebetter_exp_popup_container .message .info{font-size:19px;text-align:center;padding:0 0 40px} .help_ebetter_exp_popup_container .message ul li{padding:0 0 15px;line-height:1.4} .help_ebetter_exp_popup_container .message ul li:before{content:'';display:inline-block;width:4px;height:4px;-moz-border-radius:7.5px;-webkit-border-radius:7.5px;border-radius:7.5px; background: #333;margin:0px 10px 3px 0;} .help_ebetter_exp_popup_container .message .continue {color:#fff;font-size:16px;font-family:Arial;display:inline-block} .help_ebetter_exp_popup_container .message .continue a{color:#fff;display:inline-block;padding:8px 35px 7px;background:#298119;border:1px solid #298119;border-radius:5px;} .help_ebetter_exp_popup_container .message .help_ebetter_exp_popup_close {position:absolute;top:10px;right:18px;font-size:22px;color:#6f6f6f;font-family:arial} @media  only screen and (max-width:414px){ .help_ebetter_exp_popup_container .message .help_ebetter_exp_popup_close{top:5px;right:10px;font-size:18px} .help_ebetter_exp_popup_container {width:94%;height:270px;margin-top:-135px} .help_ebetter_exp_popup_container .message{padding:15px 10px 5px 15px} .help_ebetter_exp_popup_container .message h3{font-size:19px;margin:10px 0 5px} .help_ebetter_exp_popup_container .message .info{font-size:17px;padding:0 0 25px} .help_ebetter_exp_popup_container .message .continue a{padding:7px 20px;font-size:15px} .help_ebetter_exp_popup_container .message .logo {width:74px;margin:0 auto 5px} } @media  only screen and (max-width:375px){ .help_ebetter_exp_popup_container {width:94%} } </style>
<div class="message auw-lazy-load">
<a href="javascript:void(0);" class="help_ebetter_exp_popup_close">X</a>
<div class="logo lazyLoadlist"><img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/07/21/survey-icon_5f16e11e3608b.png"></div>
<h3>प्रिय पाठक </h3>
<div class="info">कृपया अमर उजाला प्लस के अनुभव को बेहतर बनाने में हमारी मदद करें।</div>
<div class="continue"><a href="/aup-survey?src=successful_order_page" target="aupsurvey">अपने सुझाव हमारे साथ साझा करें</a></div>
</div>
</div>
</div>


<div class="podcast-au-sbs-popup">
<style>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</style>
<div class="podcast-au-sbs-popup-container">
<div class="podcast-au-sbs-info auw-lazy-load">
<div class="image">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/07/02/podcast-logo-popup_5efd816a00ce7.png">
</div>
<div class="podcast-text">डेली पॉडकास्ट सुनने के लिए सब्सक्राइब करें</div>
<div class="audio-clip-demo">

<div class="podcast_audio_bar_popup">
<div id="audioplayer_container_popup" href="javascript:void(0);">
<audio id="audio_player_popup" ontimeupdate="initProgressBarPopup()">
<source src="" type="audio/mp3">
</audio>
</div>
<div class="progress_container">
<div class="audio_button" id="audio_play_btn_popup">
<p class="cliptext">क्लिप सुनें</p>
<i id="icon_state"></i>
</div>
<div class="current_time_duration">00:00</div>
<progress id="seekObj" value="0" max="1"></progress>
<div class="audio_duration_popup">00:00</div>
</div>
</div>

</div>
<div class="butn"><a href="/subscription?utm_source=au&utm_medium=podcast&utm_campaign=au_plus">Continue</a></div>
<div style="clear:both"></div>
</div>
<a href="javascript:void(0);" class="podcast-au-sbs-popup-close">X</a>
</div>
</div>

<script>
$(document).ready(function(){
if(typeof is_mobile!="undefined" && is_mobile()){
  if(typeof _request_client!="undefined" && _request_client=='web'){
  if(typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
    var visited_page_count = au_int_count();
	if(typeof visited_page_count !="undefined" && visited_page_count == 3){
            var iDiv = document.createElement('div');
            iDiv.id = 'div-gpt-ad-1596175436491-0';
            iDiv.className = 'ad-mb';
            iDiv.setAttribute('style','width: 1px; height: 1px;');
            document.body.appendChild(iDiv);
  }}}}
  });
</script>
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async type="text/javascript" charset="utf-8">
    var fist_time_load = true;
    $( window ).scroll(function() {
    if($(window).scrollTop()  >100 && fist_time_load==true){
    fist_time_load = false;
    var e_tw = document.createElement("script");
    e_tw.src = "https://platform.twitter.com/widgets.js";
    document.body.appendChild(e_tw);
    
    var e_insta = document.createElement("script");
    e_insta.src = "//www.instagram.com/embed.js";
    document.body.appendChild(e_insta);
    }
});
</script>
</body>
</html>
