<!DOCTYPE html><html lang="en" class="no-js"><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com"><link rel="dns-prefetch" href="//events.amarujala.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<title>जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू - Amar Ujala</title>
<meta name="keywords" content="Jhajjar/Bahadurgarh Crime News in Hindi, Latest Jhajjar/Bahadurgarh Crime News in Hindi">
<meta name="news_keywords" content="Jhajjar/Bahadurgarh Crime News in Hindi, Latest Jhajjar/Bahadurgarh Crime News in Hindi">
<meta name="description" content="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबूअमर उजाला ब्यूरोचरखी दादरी।गांव मंदोली से जन स्वास्थ्य विभाग के पाइप चोरी करने के उद्घोषित अपराधी को सीआईए-टू ने काबू कर लिया है। आरोपी को ">
<link rel="canonical" href="https://www.amarujala.com/haryana/jhajjar-bahadurgarh/crime/141515005521-jhajjar-bahadurgarh-news">
<link rel="amphtml" href="https://www.amarujala.com/amp/haryana/jhajjar-bahadurgarh/crime/141515005521-jhajjar-bahadurgarh-news">
<meta property="fb:app_id" content="283267308439204" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale:locale" content="hi_IN" />
<meta property="og:title" content="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू- Amarujala" />
<meta property="og:description" content="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबूअमर उजाला ब्यूरोचरखी दादरी।गांव मंदोली से जन स्वास्थ्य" />
<meta property="og:url" content="https://www.amarujala.com/haryana/jhajjar-bahadurgarh/crime/141515005521-jhajjar-bahadurgarh-news" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/990x460/default_500.png">
<meta property="og:image:width" content="990">
<meta property="og:image:height" content="460">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबूअमर उजाला ब्यूरोचरखी दादरी।गांव मंदोली से जन स्वास्थ्य">
<meta name="twitter:url" content="https://www.amarujala.com/haryana/jhajjar-bahadurgarh/crime/141515005521-jhajjar-bahadurgarh-news" />
<meta name="twitter:title" content="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/990x460/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?search={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/haryana/jhajjar-bahadurgarh/crime/141515005521-jhajjar-bahadurgarh-news"
    },
    "headline": "जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/500x500/default_500.png",
      "height": 800,
      "width": 800
    },
    "datePublished": "2018-01-04T00:22:01+05:30",
    "dateModified": "2018-01-04T00:22:01+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["Jhajjar/Bahadurgarh Crime News in Hindi, Latest Jhajjar/Bahadurgarh Crime News in Hindi"],
    "articleSection": "Crime",
    "description": "जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू&lt;br&gt;अमर उजाला ब्यूरो&lt;br&gt;चरखी दादरी।&lt;br&gt;गांव मंदोली से जन स्वास्थ्य विभाग के पाइप चोरी करने के उद्घोषित अपराधी को सीआईए-टू ने काबू कर लिया है। आरोपी को गुप्त सूचना के आधार पर रावलधी बाईपास से काबू किया गया। उसकी पहचान रोहतक जिले के बोहर गांव निवासी जयभगवान के रूप में हुई है। पुलिस प्रवक्ता सुरेंद्र दांगी ने बताया कि मार्च 2013 में मंदोली गांव से जन स्वास्थ्य विभाग के पाइप चोरी हुए थे। इस संबंध में पुलिस ने अज्ञात के खिलाफ मामला दर्ज किया था। बाढड़ा सीआईए प्रभारी शमशेर सिंह को गुप्त सूचना मिली कि पाइप चोरी मामले का उद्घोषित अपराधी रावलधी बाईपास के समीप घुम रहा है। इस पर कार्रवाई करते हुए बाढड़ा सीआईए टीम ने मौके पर दबिश देकर आरोपी को काबू कर लिया।"
  }
  </script>
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/v1/css/main-f27a86a071.css" async />
<script>_auw_page_detail = {"category":"crime","state":"haryana","city":"jhajjar-bahadurgarh","template":"story"}</script>
<meta name="csrf-token" content="PsTcTDXidyjZ0rBdQfBtR7wsq6LxuOQ4QdBZT4ZL" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script>
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
    
</script>

<script type="text/javascript">
var timerStart = Date.now(); 
pageAds = {};
    pageType = 'ROS-article'; //it's compulsary far async ad load
             
site_ga_data ={};
    site_ga_data= [{"id":"UA-28612117-1","name":"main_id","link":"auto"},{"id":"UA-57570453-1","name":"global_id","link":"amarujala.com"},{"id":"UA-28612117-23","name":"print_story_id","link":"print_story"}]
function pageview_candidate(){
var xmlhttp = new XMLHttpRequest();
var url = '/ajax/comscore-pv?_ts='+Date.now();
xmlhttp.onreadystatechange = function() {
    if (this.readyState == 4 && this.status == 200) {
        return this.responseText
    }
};
xmlhttp.open("GET", url, true);
xmlhttp.send();
}
function gaTracker(site_ga_data) { (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); for (ga_data in site_ga_data) { ga('create', site_ga_data[ga_data]['id'], site_ga_data[ga_data]['link'], { 'name': site_ga_data[ga_data]['name'], 'allowLinker': true }); ga(site_ga_data[ga_data]['name'] + '.require', 'linker'); ga(site_ga_data[ga_data]['name'] + '.require', 'displayfeatures'); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); } /*ga('require', 'autotrack');ga('auglobal.require', 'autotrack');*/ } function gaTrackPageViews(path) { for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + '.set', { page: path }); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); }; if(typeof COMSCORE !='undefined' && typeof COMSCORE.beacon !== 'undefined'){ COMSCORE.beacon({ c1: "2", c2: "21916725" });pageview_candidate(); } }; function gaTrackEvent(eventCategory, eventAction, eventLabel, eventValue, interaction) { if (typeof eventCategory == 'undefined') { eventCategory = "Amarujala-"; }else{ eventCategory = "Amarujala-"+eventCategory; }; if (typeof eventAction == 'undefined') { eventAction = "default"; }; if (typeof eventLabel == 'undefined') { eventLabel = null; }; if(typeof eventValue == 'undefined'){ eventValue = null; }; if(typeof interaction == 'undefined'){ interaction = false; }; fields = { hitType: 'event', eventCategory: eventCategory, eventAction: eventAction, eventLabel: eventLabel, eventValue: eventValue, nonInteraction:interaction }; for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + ".send", fields); } };
gaTracker(site_ga_data);
function is_mobile(){if (! navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/webOS/i) && ! navigator.userAgent.match(/iPhone/i) &&! navigator.userAgent.match(/iPod/i) && ! navigator.userAgent.match(/iPad/i) && ! navigator.userAgent.match(/Blackberry/i) && ! navigator.userAgent.match(/UCWEB/i)){return false;} else{return true;}};
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '119878842041674');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=119878842041674&ev=PageView&noscript=1"
/></noscript>


<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
</head>
<body class="lite">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>
<style>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</style>
<div id="navcover"></div>
<div class="bg">
<header class="tvhea">
<div class="socialtoplinks">
<div class="wrap">
<ul class="lnks">
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a><p class="spbg pos1"></p></li>
<li><a href="http://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a><p class="spbg pos1"></p></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
</ul>
<div class="rgtlinks">

<div class="fblike-btn">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small"><span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>

<ul><li><a class="" target="aufacebook" href="https://www.facebook.com/Amarujala"><div class="fb left spbg"></div></a></li>
<li><a class="" target="twitter" href="https://twitter.com/AmarUjalaNews"><div class="tw left spbg"></div></a></li>
<li><a class="" target="google" href="https://plus.google.com/+amarujala"><div class="gplus left spbg"></div></a></li>
</ul>
<div class="dwnldApp"><a href="/amar-ujala-app-download ">Download App</a></div>
</div>
</div>
</div>
 <div id="navTp">
<div class="wrap">
<div class="tpBar left">
<div class="hotnewsDv">
<span class="spbg" id="fatafat_count"></span>
</div>

<div class="hotnews-exp" id="hotnewsicn">
<h3>Popular News</h3>
<ul id="fatafat-khabar">
<li><a href=""></a><p><span class="spbg"></span></p></li>
</ul>
</div>

</div>
<div class="logo">
<a href='/' title="Amar Ujala Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a>
</div>
<div class="tpBar right">
<div class="cityDv right"><a href="javascript:void(0);" class="city dflt spbg citydflt">Cities</a>
<a href="/cities-nav-v1.html" class="city lite spbg">Cities</a></div>

<div class="userDv right">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal" class="loginBtn spbg">Login</a>
</div>
</div>

</div>

<div class="menuDv">
<label for="checkbox" id="checkboxLebel" class="spbg"></label>
<input id="global-nav" type="checkbox">
<a href="/global-nav-v1.html" class="g-nav spbg"></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

<div id="global-nav-exp" class="global-nav navigationleft">
<button class="clos spbg"></button>
<div class="ajax-static-listing" data-href="/ajax/top-left-menu-v1"></div>
</div>


<div class="citinavDv navigationright">
<div class="citiHd ctr">आपका शहर <a class="clos" href="javascript:void(0);">Close</a></div>
<div class="ajax-static-listing" data-href="/ajax/top-right-menu-v1"></div>
</div>


<nav class="navMenu">
<div class="wrap">

<div class="navsldrDv">
<ul class="navlistnw nav-bxslider">
<li class="menuItem" style="background-color:#000000">
<a href="/india-news" title="देश">देश</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/entertainment/bollywood" title="बॉलीवुड">बॉलीवुड</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/photo-gallery" title="फोटो गैलरी">फोटो गैलरी</a>
 <p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/cricket" title="क्रिकेट">क्रिकेट</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/video" title="वीडियो">वीडियो</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/rajpath" title="राजपथ">राजपथ</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/kavya" title="काव्य">काव्य</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/crime" title="क्राइम">क्राइम</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/lifestyle" title="लाइफ़स्टाइल">लाइफ़स्टाइल</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/entertainment" title="मनोरंजन">मनोरंजन</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/technology" title="टेक्नॉलॉजी">टेक्नॉलॉजी</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/astrology" title="ज्योतिष">ज्योतिष</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/bizarre-news" title="हटके खबर">हटके खबर</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/jobs" title="नौकरी">नौकरी</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/education" title="शिक्षा">शिक्षा</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/spirituality" title="आस्था">आस्था</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/business" title="कारोबार">कारोबार</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/humour" title="हंसी-ठट्ठा">हंसी-ठट्ठा</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/fashion" title="फैशन">फैशन</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/automobiles" title="ऑटोमोबाइल">ऑटोमोबाइल</a>
<p class="spbg pos1"></p>
</li>
<li class="menuItem" style="background-color:#000000">
<a href="/world" title="दुनिया">दुनिया</a>
<p class="spbg pos1"></p>
</li>
</ul>
</div>

<div class="lvnav ltv"><a href="//www.amarujalatv.com"><span class="spbg icnltv"></span></a></div>

<form method="get" action="/topic">
<div class="searchDv">
<div class="searchIcn" id="searchbar">
<span class="spbg"></span>
</div>
<div style="display:none;" id="search-exp" class="search-box-display">
<input name="search" placeholder="search" id="search" type="text">
</div>
</div>
</form>

<div class="clr"></div>
</div>
</nav>

</header>
</div>
<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-1', [728, 90], 'div-gpt-ad-1514643332387-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-2', [728, 90], 'div-gpt-ad-1514643332387-4').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;padding-left:15px;padding-right:15px}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
@media  only screen and (max-width:960px){
.navRelDv {padding-left:10px;padding-right:10px}
.navhd{font-size:32px;padding-bottom:0;}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;}
}

</style>

<div class="ad-dt ad-970 mt-16">
<div id='div-gpt-ad-1514643332387-5'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-5'); });}
     </script>
</div>
</div>


<div class="ad-mb ad-300 mt-16" id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div>





<div class="white-wrapper">
<div class="container">
<div class="row">
<div class="navRelDv">
<div class="bredcrums">
<a href="/">
Home</a>
&rsaquo;&nbsp;&nbsp;
<a href="/haryana">
Haryana</a>
&rsaquo;&nbsp;&nbsp;
<a href="/haryana/jhajjar-bahadurgarh">
Jhajjar/Bahadurgarh</a>
&rsaquo;&nbsp;&nbsp;
<a href="/haryana/jhajjar-bahadurgarh/crime/141515005521-jhajjar-bahadurgarh-news">
जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/",
    "name": "Home"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/haryana",
    "name": "Haryana"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/haryana/jhajjar-bahadurgarh",
    "name": "Jhajjar/Bahadurgarh"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/haryana/jhajjar-bahadurgarh/crime/141515005521-jhajjar-bahadurgarh-news",
    "name": "जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5a4d26514f1c1bd3178b4ba5">{&quot;_id&quot;:&quot;5a4d26514f1c1bd3178b4ba5&quot;,&quot;slug&quot;:&quot;141515005521-jhajjar-bahadurgarh-news&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u091c\u0928 \u0938\u094d\u0935\u093e\u0938\u094d\u0925\u094d\u092f \u0935\u093f\u092d\u093e\u0917 \u0915\u0947 \u092a\u093e\u0907\u092a \u091a\u0941\u0930\u093e\u0928\u0947 \u0915\u093e \u0909\u0926\u094d\u0918\u094b\u0937\u093f\u0924 \u092d\u0917\u094b\u0921\u093c\u093e \u0915\u093e\u092c\u0942&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Crime&quot;,&quot;title_hn&quot;:&quot;\u0915\u094d\u0930\u093e\u0907\u092e &quot;,&quot;slug&quot;:&quot;crime&quot;}}</span>
<h1 title="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू</h1>
<div class="auther-time">
<div class="authdesc">
<span><a href="/editor/rohtakbureau-auw-co-in" title="Rohtak Bureau">Rohtak Bureau</a></span>
Updated Thu, 04 Jan 2018 12:22 AM IST
</div>
</div>



<div class="ad-dt ad-728 mt-10">
<div id='div-gpt-ad-1514643332387-3'>
<script>
                   if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-3'); });}
                </script>
</div>
</div>
<div class="ad-mb ad-300 mt-10">
<div id='div-gpt-ad-1514643645465-4'>
<script>
                   if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-4'); });}
                </script>
</div>
</div>

<div class="article-desc">
जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू


अमर उजाला ब्यूरो<br>चरखी दादरी।<br>गांव मंदोली से जन स्वास्थ्य विभाग के पाइप चोरी करने के उद्घोषित अपराधी को सीआईए-टू ने काबू कर लिया है। आरोपी को गुप्त सूचना के आधार पर रावलधी बाईपास से काबू किया गया। उसकी पहचान रोहतक जिले के बोहर गांव निवासी जयभगवान के रूप में हुई है। पुलिस प्रवक्ता सुरेंद्र दांगी ने बताया कि मार्च 2013 में मंदोली गांव से जन स्वास्थ्य विभाग के पाइप चोरी हुए थे। इस संबंध में पुलिस ने अज्ञात के खिलाफ मामला दर्ज किया था। बाढड़ा सीआईए प्रभारी शमशेर सिंह को गुप्त सूचना मिली कि पाइप चोरी मामले का उद्घोषित अपराधी रावलधी बाईपास के समीप घुम रहा है। इस पर कार्रवाई करते हुए बाढड़ा सीआईए टीम ने मौके पर दबिश देकर आरोपी को काबू कर लिया।
<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
</section>


<div class="social-div">
<div class="socialicn">

<div class="shareDv">
<div id="_auw-addthis-sharing" class="addthis_sharing_toolbox"></div>
<script type="text/javascript" defer>
            var _is_loaded_addthis = false;
            function loadAddThis(){
	    if(_is_loaded_addthis){
		return;
	    }
	    _is_loaded_addthis = true;
		console.log('call on scroll')
            var addthisScript = document.createElement('script');
	    //addthisScript.async = 'async';
            addthisScript.setAttribute('src', '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b41b395c900333');
            document.body.appendChild(addthisScript);
            }
            // Check for browser support of event handling capability
	
            if (window.addEventListener){
            window.addEventListener("scroll", loadAddThis, false);
            } else if (window.attachEvent){
            window.attachEvent("oncroll", loadAddThis);
            } else{ window.onload = loadAddThis; }
            </script>
<div class="clr"></div>
</div>
<a href="javascript:void(0);" data-id="story-5a4d26514f1c1bd3178b4ba5" class="auw-bookmark" data-type="bookmark" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>

</div>
</div>



<div class="ad-dt ad-728 mt-16">
<div id='div-gpt-ad-1514643332387-4'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-4'); });}
        </script>
</div>
</div>
<div class="ad-mb ad-300 mt-16">
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<div class="tagsDv">
</div>



<div class="fb-commentDv">
<div id="_auw-fb-comment" class="fb-comments postComments fl" data-href="https://www.amarujala.com/haryana/jhajjar-bahadurgarh/crime/141515005521-jhajjar-bahadurgarh-news" data-width="100%"></div>
</div>

</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/shilpa-shinde-loose-the-trophy-of-bigg-boss-11" title="Bigg Boss 11: शिल्पा शिंदे नहीं बनेंगी शो की विनर, इस बड़ी वजह से सलमान खुद निकालेंगे बाहर">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/108x108/_1514979317.jpeg" alt="shilpa shinde loose the trophy of bigg boss 11" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="Bigg Boss 11: शिल्पा शिंदे नहीं बनेंगी शो की विनर, इस बड़ी वजह से सलमान खुद निकालेंगे बाहर" href="/photo-gallery/entertainment/bollywood/shilpa-shinde-loose-the-trophy-of-bigg-boss-11">Bigg Boss 11: शिल्पा शिंदे नहीं बनेंगी शो की विनर, इस बड़ी वजह से सलमान खुद निकालेंगे बाहर</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/deepika-padukone-would-be-engaged-with-ranveer-singh-on-her-birthday" title="&#039;पद्मावती&#039; की रिलीज से पहले शादी कर सकती हैं दीपिका पादुकोण, दूल्हा &#039;खिलजी&#039; या कोई और!">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/108x108/_1514975551.jpeg" alt="deepika padukone would be engaged with ranveer singh on her birthday" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="&#039;पद्मावती&#039; की रिलीज से पहले शादी कर सकती हैं दीपिका पादुकोण, दूल्हा &#039;खिलजी&#039; या कोई और!" href="/photo-gallery/entertainment/bollywood/deepika-padukone-would-be-engaged-with-ranveer-singh-on-her-birthday">&#039;पद्मावती&#039; की रिलीज से पहले शादी कर सकती हैं दीपिका पादुकोण, दूल्हा &#039;खिलजी&#039; या कोई और!</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/andhra-pradesh-man-sangeeth-kumar-claim-aishwarya-rai-his-mother" title="29 साल के युवक का सनसनीखेज दावा, &#039;ऐश्वर्या राय मेरी मां, लंदन में IVF के जरिए दिया था जन्म&#039;">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/108x108/_1514970346.jpeg" alt="andhra pradesh man Sangeeth Kumar claim aishwarya rai his mother" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="29 साल के युवक का सनसनीखेज दावा, &#039;ऐश्वर्या राय मेरी मां, लंदन में IVF के जरिए दिया था जन्म&#039;" href="/photo-gallery/entertainment/bollywood/andhra-pradesh-man-sangeeth-kumar-claim-aishwarya-rai-his-mother">29 साल के युवक का सनसनीखेज दावा, &#039;ऐश्वर्या राय मेरी मां, लंदन में IVF के जरिए दिया था जन्म&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/bigg-boss-ex-contestant-mahek-chahal-bathroom-video-leak" title="अमीषा पटेल की होने वाली भाभी का बाथरूम वीडियो लीक, दोस्त ने दिखाई क्लिप तो हुई हैरान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/108x108/_1514964915.jpeg" alt="bigg boss ex contestant mahek chahal bathroom video leak" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="अमीषा पटेल की होने वाली भाभी का बाथरूम वीडियो लीक, दोस्त ने दिखाई क्लिप तो हुई हैरान" href="/photo-gallery/entertainment/bollywood/bigg-boss-ex-contestant-mahek-chahal-bathroom-video-leak">अमीषा पटेल की होने वाली भाभी का बाथरूम वीडियो लीक, दोस्त ने दिखाई क्लिप तो हुई हैरान</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/spirituality/festivals/on-wednesday-first-pushya-nakshtra-falls-in-2018" title="साल 2018 का पहला शुभ पुष्य नक्षत्र आज, इन 7 राशियों पर मेहरबान होंगे भगवान गणेश">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/02/108x108/h_1514878154.jpeg" alt="on wednesday first pushya nakshtra falls in 2018" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/spirituality/festivals" title="Festivals">Festivals</a></h5>
<h3><a title="साल 2018 का पहला शुभ पुष्य नक्षत्र आज, इन 7 राशियों पर मेहरबान होंगे भगवान गणेश" href="/photo-gallery/spirituality/festivals/on-wednesday-first-pushya-nakshtra-falls-in-2018">साल 2018 का पहला शुभ पुष्य नक्षत्र आज, इन 7 राशियों पर मेहरबान होंगे भगवान गणेश</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/fashion/fashion-street/kareena-kapoor-khan-bikini-photo-shoot-goes-viral-on-internet" title="तैमूर की मां ने नए साल पर पार की सारी हदें, तस्वीरें देख सैफ भी हुए हैरान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/108x108/kareena-kapoor_1514955991.jpeg" alt="Kareena Kapoor Khan bikini photo shoot goes viral on internet " class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/fashion/fashion-street" title="Fashion street">Fashion street</a></h5>
<h3><a title="तैमूर की मां ने नए साल पर पार की सारी हदें, तस्वीरें देख सैफ भी हुए हैरान" href="/photo-gallery/fashion/fashion-street/kareena-kapoor-khan-bikini-photo-shoot-goes-viral-on-internet">तैमूर की मां ने नए साल पर पार की सारी हदें, तस्वीरें देख सैफ भी हुए हैरान</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/sofiya-hayat-honeymoon-photo-leak-on-social-media" title="बेडरूम वीडियो के बाद अब हीरोइन की हनीमून फोटो लीक, पति के साथ होटल में खुलेआम हुईं इंटीमेट">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/108x108/_1514959606.jpeg" alt="sofiya hayat honeymoon photo leak on social media" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="बेडरूम वीडियो के बाद अब हीरोइन की हनीमून फोटो लीक, पति के साथ होटल में खुलेआम हुईं इंटीमेट" href="/photo-gallery/entertainment/bollywood/sofiya-hayat-honeymoon-photo-leak-on-social-media">बेडरूम वीडियो के बाद अब हीरोइन की हनीमून फोटो लीक, पति के साथ होटल में खुलेआम हुईं इंटीमेट</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/jobs/government-jobs/job-vacancies-in-up-police-for-12th-passed-soon-notification-will-be-released" title="UP POLICE में 47 हजार बंपर वैकेंसी, 12वीं पास के लिए बड़ा मौका">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/02/108x108/s_1514896022.jpeg" alt="JOB VACANCIES IN UP POLICE FOR 12TH PASSED SOON NOTIFICATION WILL BE RELEASED" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/jobs/government-jobs" title="Government Jobs">Government Jobs</a></h5>
<h3><a title="UP POLICE में 47 हजार बंपर वैकेंसी, 12वीं पास के लिए बड़ा मौका" href="/photo-gallery/jobs/government-jobs/job-vacancies-in-up-police-for-12th-passed-soon-notification-will-be-released">UP POLICE में 47 हजार बंपर वैकेंसी, 12वीं पास के लिए बड़ा मौका</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/actress-priyanka-chopra-says-she-doesnt-mind-being-stalked-on-social-media" title="प्रियंका चोपड़ा को पसंद हैं ऐसे लोग, जो किसी बॉलीवुड स्टार को नहीं भाते">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/02/108x108/priyanka_1514887800.jpeg" alt="Actress Priyanka Chopra Says She Doesnt Mind Being Stalked On Social Media" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="प्रियंका चोपड़ा को पसंद हैं ऐसे लोग, जो किसी बॉलीवुड स्टार को नहीं भाते" href="/photo-gallery/entertainment/bollywood/actress-priyanka-chopra-says-she-doesnt-mind-being-stalked-on-social-media">प्रियंका चोपड़ा को पसंद हैं ऐसे लोग, जो किसी बॉलीवुड स्टार को नहीं भाते</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जन स्वास्थ्य विभाग के पाइप चुराने का उद्घोषित भगोड़ा काबू">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lifestyle/fitness/this-newyear-know-about-the-magical-health-benefits-of-doing-namaste" title="न्यू ईयर पर हाथ ना मिलाएं- करें नमस्ते, पूरे साल होंगे ऐसे फायदे जो सोच भी नहीं सकते">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/01/108x108/namaste_1514787127.jpeg" alt="This newyear know about the magical health benefits of doing namaste" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/lifestyle/fitness" title="Fitness">Fitness</a></h5>
<h3><a title="न्यू ईयर पर हाथ ना मिलाएं- करें नमस्ते, पूरे साल होंगे ऐसे फायदे जो सोच भी नहीं सकते" href="/photo-gallery/lifestyle/fitness/this-newyear-know-about-the-magical-health-benefits-of-doing-namaste">न्यू ईयर पर हाथ ना मिलाएं- करें नमस्ते, पूरे साल होंगे ऐसे फायदे जो सोच भी नहीं सकते</a></h3>
<p class="time-clock"><span class="sprite"></span>2 जनवरी 2018</p>
</div>
</section>

</div>
</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80">

<div class="image lazyLoadlist">
<a href="/dehradun/crime/dalit-woman-went-to-big-man-for-job?src=story-most-read" title="नौकरी के लिए बड़े आदमी के पास गई थी दलित महिला पर जो हुआ साथ में उससे टूट गई">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/07/13/watering-eyes_1468389324.jpeg" alt="Dalit woman went to big man for job" class="img-responsive center-block img-load" data-size="360x243" data-resize="108x108">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a></h5>
<h3><a href="/dehradun/crime/dalit-woman-went-to-big-man-for-job?src=story-most-read" title="नौकरी के लिए बड़े आदमी के पास गई थी दलित महिला पर जो हुआ साथ में उससे टूट गई">नौकरी के लिए बड़े आदमी के पास गई थी दलित महिला पर जो हुआ साथ में उससे टूट गई</a></h3>
<p class="txt">
एक दलित महिला गांव के एक प्रतिष्ठित व्यक्ति के पास नौकरी के लिए गई थी। पर जो साथ में हुआ उसने महिला को तोड़कर रख दिया।
</p>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/crime/marriage-women-extramarital-affair-with-other-men?src=story-most-read" title="जीजा-साली के प्यार ने उजाड़ द&zwnj;िये दाे पर&zwnj;िवार, हुअा ये हाल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/01/108x108/demo-pic_1514816122.jpeg" alt="marriage women extramarital affair with other men" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a></h5>
<h3><a href="/uttar-pradesh/kanpur/crime/marriage-women-extramarital-affair-with-other-men?src=story-most-read" title="जीजा-साली के प्यार ने उजाड़ द&zwnj;िये दाे पर&zwnj;िवार, हुअा ये हाल">जीजा-साली के प्यार ने उजाड़ द&zwnj;िये दाे पर&zwnj;िवार, हुअा ये हाल</a></h3>
<p class="time-clock"><span class="sprite"></span>1 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/agra/crime/etah-man-posted-vulgar-talks-about-wife-on-facebook?src=story-most-read" title="पत्नी से लड़ाई में बनाया फेसबुक को हथियार, फिर कर दी ऐसी हरकत ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/14/108x108/facebook-fake-id_1513265412.jpeg" alt="etah man posted vulgar talks about wife on facebook" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/agra" title="Agra">Agra</a></h5>
<h3><a href="/uttar-pradesh/agra/crime/etah-man-posted-vulgar-talks-about-wife-on-facebook?src=story-most-read" title="पत्नी से लड़ाई में बनाया फेसबुक को हथियार, फिर कर दी ऐसी हरकत ">पत्नी से लड़ाई में बनाया फेसबुक को हथियार, फिर कर दी ऐसी हरकत </a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/langur-tied-with-tree-died-in-delhi?src=story-most-read" title="वसंत कुंज इलाके में लंगूर&nbsp;को पेड़ से बांधा, मौत">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/02/14/108x108/langoor_1487045479.jpeg" alt="langur tied with tree died in delhi " class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a></h5>
<h3><a href="/delhi-ncr/langur-tied-with-tree-died-in-delhi?src=story-most-read" title="वसंत कुंज इलाके में लंगूर&nbsp;को पेड़ से बांधा, मौत">वसंत कुंज इलाके में लंगूर&nbsp;को पेड़ से बांधा, मौत</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/crime/etawah-murder-in-extramarital-affair?src=story-most-read" title="देवर के साथ थे भाभी के अवैध संबंध, पत&zwnj;ि काे चला पता ताे कर दी हत्या">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/28/108x108/demo-pic_1514443921.jpeg" alt="etawah murder in extramarital affair" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a></h5>
<h3><a href="/uttar-pradesh/kanpur/crime/etawah-murder-in-extramarital-affair?src=story-most-read" title="देवर के साथ थे भाभी के अवैध संबंध, पत&zwnj;ि काे चला पता ताे कर दी हत्या">देवर के साथ थे भाभी के अवैध संबंध, पत&zwnj;ि काे चला पता ताे कर दी हत्या</a></h3>
<p class="time-clock"><span class="sprite"></span>28 दिसंबर 2017</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/crime/police-officer-killed-a-man-in-kannauj?src=story-most-read" title="बाहुबली दराेगा ने&nbsp;पटक-पटक कर क&zwnj;िया ये हाल, न&zwnj;िकल गई युवक की जान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/01/108x108/demo-pic_1514820640.jpeg" alt="police officer killed a man in kannauj" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a></h5>
<h3><a href="/uttar-pradesh/kanpur/crime/police-officer-killed-a-man-in-kannauj?src=story-most-read" title="बाहुबली दराेगा ने&nbsp;पटक-पटक कर क&zwnj;िया ये हाल, न&zwnj;िकल गई युवक की जान">बाहुबली दराेगा ने&nbsp;पटक-पटक कर क&zwnj;िया ये हाल, न&zwnj;िकल गई युवक की जान</a></h3>
<p class="time-clock"><span class="sprite"></span>1 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/national/crime/a-college-student-arrest-in-case-of-kissing-girl-at-pub-in-mumbai?src=story-most-read" title="नये साल पर पब में धमाल, एक KISS ने कॉलेज स्टूडेंट को पहुंचाया जेल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/02/108x108/kissing-girl_1514880034.jpeg" alt="a college student arrest in case of kissing girl at pub in mumbai" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/national" title="National">National</a></h5>
<h3><a href="/national/crime/a-college-student-arrest-in-case-of-kissing-girl-at-pub-in-mumbai?src=story-most-read" title="नये साल पर पब में धमाल, एक KISS ने कॉलेज स्टूडेंट को पहुंचाया जेल">नये साल पर पब में धमाल, एक KISS ने कॉलेज स्टूडेंट को पहुंचाया जेल</a></h3>
<p class="time-clock"><span class="sprite"></span>2 जनवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jaipur/crime/dalit-minor-girl-raped-after-kidnaping-in-ajmer?src=story-most-read" title="दलित नाबालिग का अपहरण कर गैंगरेप, आरोपियों को मिली ये सजा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/108x108/ajmer-rajasthan_1514985100.jpeg" alt="dalit minor girl raped after kidnaping in ajmer" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jaipur" title="Jaipur">Jaipur</a></h5>
<h3><a href="/jaipur/crime/dalit-minor-girl-raped-after-kidnaping-in-ajmer?src=story-most-read" title="दलित नाबालिग का अपहरण कर गैंगरेप, आरोपियों को मिली ये सजा">दलित नाबालिग का अपहरण कर गैंगरेप, आरोपियों को मिली ये सजा</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/muzaffarnagar/crime/161515007171-muzaffarnagar-news?src=story-most-read" title="करंट से झुलसे लाइनमैन की मौत, ग्रामीणों ने जाम लगाया">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="करंट से झुलसे लाइनमैन की मौत, ग्रामीणों ने जाम लगाया" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/muzaffarnagar" title="Muzaffarnagar">Muzaffarnagar</a></h5>
<h3><a href="/uttar-pradesh/muzaffarnagar/crime/161515007171-muzaffarnagar-news?src=story-most-read" title="करंट से झुलसे लाइनमैन की मौत, ग्रामीणों ने जाम लगाया">करंट से झुलसे लाइनमैन की मौत, ग्रामीणों ने जाम लगाया</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/crime/man-dead-body-found-hanged-in-jnu-delhi?src=story-most-read" title="जेएनयू में पेड़ से लटका मिला सड़ा-गला&nbsp;शव, बदबू फैलने पर आया सामने">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/04/11/108x108/jnu_1491925188.jpeg" alt="man dead body found hanged in jnu delhi" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a></h5>
<h3><a href="/delhi-ncr/crime/man-dead-body-found-hanged-in-jnu-delhi?src=story-most-read" title="जेएनयू में पेड़ से लटका मिला सड़ा-गला&nbsp;शव, बदबू फैलने पर आया सामने">जेएनयू में पेड़ से लटका मिला सड़ा-गला&nbsp;शव, बदबू फैलने पर आया सामने</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4>Related Videos</h4><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1EwJ1S2?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/uttar-pradesh/shamli/crime/police-encounter-one-lakh-bounty-gangster-in-shamli-up-police-constable-ankit-tomer-serious-injured?src=story-video" title="VIDEO: शामली में 1 लाख का इनामी ढेर, सिपाही और दरोगा के भी लगी गोली">VIDEO: शामली में 1 लाख का इनामी ढेर, सिपाही और दरोगा के भी लगी गोली</a></h3>
<div class="desc">उत्तरप्रदेश में बदमाशों और पुलिस के बीच मुठभेड़ जारी है। इसी क्रम में शामली में एक लाख के इनामी बदमाश को पकड़ने पहुंची पुलिस पर बदमाशों ने ताबड़तोड़ फायरिंग कर दी। </div>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/national/crime/india-top-psycho-serial-killers-raman-raghav-auto-shankar?src=story-video" title="ये है देश के बदनाम साइको किलर्स की पूरी कहानी!">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/262x177/serial-killer_1514973769.jpeg" alt="india top psycho serial killers raman raghav auto shankar" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:47</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/national/crime/india-top-psycho-serial-killers-raman-raghav-auto-shankar?src=story-video" title="ये है देश के बदनाम साइको किलर्स की पूरी कहानी!">ये है देश के बदनाम साइको किलर्स की पूरी कहानी!</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जनवरी 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/haryana/palwal/crime/a-man-killed-6-people-in-palwal-of-haryana-by-hitting-rod?src=story-video" title="VIDEO: रास्ते में जो मिला उसे ही उतार दिया मौत के घाट, दो घंटों में किए छह कत्ल">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/02/262x177/palwal-murder_1514904314.jpeg" alt="A man killed 6 people in palwal of haryana by hitting rod" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:48</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/haryana/palwal/crime/a-man-killed-6-people-in-palwal-of-haryana-by-hitting-rod?src=story-video" title="VIDEO: रास्ते में जो मिला उसे ही उतार दिया मौत के घाट, दो घंटों में किए छह कत्ल">VIDEO: रास्ते में जो मिला उसे ही उतार दिया मौत के घाट, दो घंटों में किए छह कत्ल</a></h3>
<p class="time-clock"><span class="sprite"></span>2 जनवरी 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/auraiya/crime/a-men-murdered-by-known-person-in-auraiya?src=story-video" title="पुरानी बात को लेकर विवाद इतना बढ़ा कि...">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/02/262x177/auraiya-murder_1514903284.jpeg" alt=" A men murdered by known person in auraiya " class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:15</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/auraiya/crime/a-men-murdered-by-known-person-in-auraiya?src=story-video" title="पुरानी बात को लेकर विवाद इतना बढ़ा कि...">पुरानी बात को लेकर विवाद इतना बढ़ा कि...</a></h3>
<p class="time-clock"><span class="sprite"></span>2 जनवरी 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/aligarh/crime/gang-of-4-busted-for-loot-snatching-at-gun-point-in-aligarh?src=story-video" title="लुटेरे का है AMU से कनेक्शन, CCTV से हुआ खुलासा">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/02/262x177/aligarh_1514866408.jpeg" alt="Gang of 4 busted for loot, snatching at gun-point in Aligarh " class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:40</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/aligarh/crime/gang-of-4-busted-for-loot-snatching-at-gun-point-in-aligarh?src=story-video" title="लुटेरे का है AMU से कनेक्शन, CCTV से हुआ खुलासा">लुटेरे का है AMU से कनेक्शन, CCTV से हुआ खुलासा</a></h3>
<p class="time-clock"><span class="sprite"></span>2 जनवरी 2018</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Recommended</h4>
</div>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/lalitpur/sign-scheem?src=story-recommendation" title="रेल नीर प्लांट के पक्ष में चलेगा हस्ताक्षर अभियान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/04/108x108/rail-neer_1515007866.jpeg" alt="sign scheem" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/lalitpur" title="Lalitpur">Lalitpur</a></h5>
<h3><a title="रेल नीर प्लांट के पक्ष में चलेगा हस्ताक्षर अभियान" href="/uttar-pradesh/lalitpur/sign-scheem?src=story-recommendation">रेल नीर प्लांट के पक्ष में चलेगा हस्ताक्षर अभियान</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/declaration-of-punishment-can-be-against-lalu-yadav-today?src=story-recommendation" title="लालू के खिलाफ आज हो सकता है सजा का ऐलान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/03/108x108/lalu-yadav_1514962812.jpeg" alt="Declaration of punishment can be against Lalu Yadav today" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a title="लालू के खिलाफ आज हो सकता है सजा का ऐलान" href="/india-news/declaration-of-punishment-can-be-against-lalu-yadav-today?src=story-recommendation">लालू के खिलाफ आज हो सकता है सजा का ऐलान</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/budaun/police-releases-pradhan-even-after-arresting-on-dm-s-order?src=story-recommendation" title="डीएम ने पकड़वाया, फिर भी छोड़ दिया प्रधान को">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/10/17/108x108/up-police_1508209833.jpeg" alt="Police releases pradhan even after arresting on DM&#039;s order" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/budaun" title="Budaun">Budaun</a></h5>
<h3><a title="डीएम ने पकड़वाया, फिर भी छोड़ दिया प्रधान को" href="/uttar-pradesh/budaun/police-releases-pradhan-even-after-arresting-on-dm-s-order?src=story-recommendation">डीएम ने पकड़वाया, फिर भी छोड़ दिया प्रधान को</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/muzaffarnagar/crime/161515007211-muzaffarnagar-news?src=story-recommendation" title="वीडियो वायरल मामले  में दो लोगों से पूछताछ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="वीडियो वायरल मामले  में दो लोगों से पूछताछ" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/muzaffarnagar" title="Muzaffarnagar">Muzaffarnagar</a></h5>
<h3><a title="वीडियो वायरल मामले  में दो लोगों से पूछताछ" href="/uttar-pradesh/muzaffarnagar/crime/161515007211-muzaffarnagar-news?src=story-recommendation">वीडियो वायरल मामले में दो लोगों से पूछताछ</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/muzaffarnagar/crime/81515007209-muzaffarnagar-news?src=story-recommendation" title="अपहृत को छुड़ाने में बदमाशों तक पहुंची पुलिस">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="अपहृत को छुड़ाने में बदमाशों तक पहुंची पुलिस" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/muzaffarnagar" title="Muzaffarnagar">Muzaffarnagar</a></h5>
<h3><a title="अपहृत को छुड़ाने में बदमाशों तक पहुंची पुलिस" href="/uttar-pradesh/muzaffarnagar/crime/81515007209-muzaffarnagar-news?src=story-recommendation">अपहृत को छुड़ाने में बदमाशों तक पहुंची पुलिस</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/shamli/131515006226-shamli-news?src=story-recommendation" title="रोडवेज चालक ने मारी बाइक में टक्कर, भाई-बहन घायल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="रोडवेज चालक ने मारी बाइक में टक्कर, भाई-बहन घायल" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/shamli" title="Shamli">Shamli</a></h5>
<h3><a title="रोडवेज चालक ने मारी बाइक में टक्कर, भाई-बहन घायल" href="/uttar-pradesh/shamli/131515006226-shamli-news?src=story-recommendation">रोडवेज चालक ने मारी बाइक में टक्कर, भाई-बहन घायल</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/muzaffarnagar/crime/191515007463-muzaffarnagar-news?src=story-recommendation" title="20 आरोपियों के विरुद्ध  गैर जमानती वारंट">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="20 आरोपियों के विरुद्ध  गैर जमानती वारंट" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/muzaffarnagar" title="Muzaffarnagar">Muzaffarnagar</a></h5>
<h3><a title="20 आरोपियों के विरुद्ध  गैर जमानती वारंट" href="/uttar-pradesh/muzaffarnagar/crime/191515007463-muzaffarnagar-news?src=story-recommendation">20 आरोपियों के विरुद्ध गैर जमानती वारंट</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/saharanpur/31515007702-saharanpur-news?src=story-recommendation" title="नगर कीर्तन निकाला, हैरतंगेज करतब दिखाए">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="नगर कीर्तन निकाला, हैरतंगेज करतब दिखाए" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/saharanpur" title="Saharanpur">Saharanpur</a></h5>
<h3><a title="नगर कीर्तन निकाला, हैरतंगेज करतब दिखाए" href="/uttar-pradesh/saharanpur/31515007702-saharanpur-news?src=story-recommendation">नगर कीर्तन निकाला, हैरतंगेज करतब दिखाए</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/shamli/171515006465-shamli-news?src=story-recommendation" title="राष्ट्रीय मतदाता दिवस पर युवाओं -महिलाओ को जोड़ा जाएगा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="राष्ट्रीय मतदाता दिवस पर युवाओं -महिलाओ को जोड़ा जाएगा" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/shamli" title="Shamli">Shamli</a></h5>
<h3><a title="राष्ट्रीय मतदाता दिवस पर युवाओं -महिलाओ को जोड़ा जाएगा" href="/uttar-pradesh/shamli/171515006465-shamli-news?src=story-recommendation">राष्ट्रीय मतदाता दिवस पर युवाओं -महिलाओ को जोड़ा जाएगा</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जनवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js?v=803df50vdsvbd123" type="text/javascript"></script>
<script defer>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</script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=803df50vdsvbd123" async />



<div class="wrap pd10">
<div class="ad-mb">

<script type="text/javascript">
function loadAffinityAds(){
var param = {
"pk": "syo90",
"aduid": 237
};
var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
}
function load_affinity(){
if(typeof is_mobile != 'undefined' && is_mobile() == true){
loadAffinityAds();
gaTrackEvent('affinity', 'load', 'ad',null, true);
console.log('affinity ad loads');
}
}
if (window.addEventListener){
    window.addEventListener("load", load_affinity, true);
} else if (window.attachEvent){
    window.attachEvent("onload", load_affinity);
}else{ window.onload = load_affinity; }
</script>

</div>
</div>


<script>

var video_server = "//videocdn.amarujala.com";

    function isElementInViewport (el) {

    
        if (typeof jQuery === "function" && el instanceof jQuery) {
            el = el[0];
        }

        var rect = el.getBoundingClientRect();

        return (
            rect.top >= 0 &&
            rect.left >= 0 &&
            rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) && /*or $(window).height() */
            rect.right <= (window.innerWidth || document.documentElement.clientWidth) /*or $(window).width() */
        );
    }
    
    video_server = video_server.replace('http:','');
    video_server = video_server.replace('https:','');
    video_server = video_server.replace('//','');
    video_play = true;
    function loadVideoViewPort(){   
       //console.log('loadVideoViewPort');
       var video_msg_server = window.location.protocol+'//'+video_server;
       var iframe = $('.viewport-video')[0];
       if(typeof iframe != 'undefined' && !is_mobile()){
            
                if(isElementInViewport(iframe)) {
                    var post_msg = {'event':'play'};
                    video_play = true;
                    iframe.contentWindow.postMessage(JSON.stringify(post_msg),video_msg_server);
                } else if(video_play == true) {
                    video_play = false;
                    var post_msg = {'event':'pause'};
                    iframe.contentWindow.postMessage(JSON.stringify(post_msg),video_msg_server);
                }
            }
        
    //});
    }
</script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                history.pushState(null, null, '?pageId=' + id);
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
    
</script>
<script src="//spiderjs1.amarujala.com/assets/js/prediction.js?v=803df50vdsvbd123" defer></script>


<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = '141515005521-jhajjar-bahadurgarh-news';
var storyMeta = "{&quot;_id&quot;:&quot;5a4d26514f1c1bd3178b4ba5&quot;,&quot;slug&quot;:&quot;141515005521-jhajjar-bahadurgarh-news&quot;,&quot;cat_slug&quot;:&quot;crime&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;ROS-article&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var obj = document.getElementById("getImp");
obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
</script>
<div class="gry">
<div class="wrap cat_btn">
<div class="navsldrDv">
<ul class="nav-bxslider">
<li><a href="/india-news" title="देश">देश</a></li>
<li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/cricket" title="क्रिकेट">क्रिकेट</a></li>
<li><a href="/crime" title="क्राइम">क्राइम</a></li>
<li><a href="/photo-gallery" title="फोटो गैलरी">फोटो गैलरी</a></li>
<li><a href="/lifestyle" title="लाइफस्टाइल">लाइफस्टाइल</a></li>
<li><a href="/technology" title="टेक-वर्ल्ड">टेक-वर्ल्ड</a></li>
<li><a href="/spirituality" title="आस्था">आस्था</a></li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a></li>
</ul>
</div>
<div class="lvnav ltv">
<a href="//www.amarujalatv.com"><span class="spbg icnltv"></span></a>
</div>
</div>
</div>
<div class="blk">
<div class="oh">
<div class="ftrDvnw">
<div class="mbdwnldDv">
<div class="wrap">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="_blank" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news"><div class="spbg adrd left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855"><div class="spbg mac left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi"><div class="spbg newsstand left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/"><span class="spbg icnftrlogo"></span></a></div>
<div class="shareBtm">
<h3>Follow Us</h3><ul><li><a class="" target="_blank" href="https://www.facebook.com/Amarujala"><div class="fb left spbg"></div></a></li><li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews"><div class="tw left spbg"></div></a></li><li><a class="" target="_blank" rel="publisher" href="https://plus.google.com/+amarujala"><div class="gplus left spbg"></div></a></li></ul><div class="clr"></div>
</div>
<div class="clr"></div>
</div>
</div>
<div class="epapLnks">
<div class="wrap oh">
<a href="http://epaper.amarujala.com" target="_blank"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu">Jammu</a></li>
</ul>
</div>
</div>
<div class="ftrLnks">
<div class="wd20 fl">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand</a></li>
<li><a href="/haryana" title="Haryana">Haryana</a></li>
<li><a href="/bihar" title="Bihar">Bihar</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan</a></li>
</ul>
</div>
<div class="wd10 fl">
<a href="/sports" title="Sports"><h3>Sports</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Score</a></li>
</ul>
</div>
<div class="wd13 fl">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/technology" title="Technology">Technology</a></li>

<li><a href="/lifestyle/yoga-and-health" title="Health">Health</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/automobiles" title="Automobile">Automobile</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
</ul>
</div>
<div class="wd13 fl">
<a href="/entertainment" title="Entertainment"><h3>Entertainment</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
</ul>
</div>
<div class="wd10 fl">
<a href="javascript:void(0);"><h3>Multimedia</h3></a>
<ul class="ftrlist">
<li><a href="/photo-gallery/" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video/" title="Videos">Videos</a></li>
<li>Apps</li>
<li style="font-size:11px;">Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" title="Android" target="android">Hindi News</a></li>
<li style="font-size:11px;">iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" title="iOS" target="ios">Hindi News</a></li>
</ul>
</div>
<div class="wd32 right">
<p>Read the latest and breaking <a href="/" title="Hindi News" style="color: #999; line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. Register with amarujala.com to get all the latest Hindi news updates as they happen.</p>
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spidercss1.amarujala.com/assets/images/e-paper-footer.jpg" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
<div class="utilDv">
<div class="wrap">
<div class="util">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="nofollow" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="nofollow" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://classified.amarujala.com/" rel="nofollow" title="Amar Ujala Classified">Amar Ujala Classified</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="nofollow" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="spbg"></span>
<input placeholder="ताजा खबरों के लिए सब्सक्राइब करें" onfocus="this.placeholder = 'अपनी ईमेल आइडी लिखें'" onblur="this.placeholder = 'ताजा खबरों के लिए सब्सक्राइब करें'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="GO" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div>
</div>
<div class="clr"></div>
<div class="wrap oh">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy">Privacy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap">Sitemap</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2017-18 Amar Ujala Publications Ltd.</div>
</div>
</div>
</div>
</div>


<div id="fl-message">
</div>

</body>
</html>
