<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>This Man 50 Years Old Fight Up With A Dreaded Bear For 10 Minutes Shimla - 10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान - Amar Ujala Hindi News Live</title>
<meta name="keywords" content="Bear attack sirmour, bear attacked man, old man fight with bear, wild life himachal, bear attack">
<meta name="news_keywords" content="Bear attack sirmour, bear attacked man, old man fight with bear, wild life himachal, bear attack">
<meta name="description" content="हिमाचल के जिले सिरमौर के उपमंडल संगड़ाह के तहत ऊंचा टिक्कर गांव के जंगल में एक भालू ने 50 वर्षीय ग्रामीण पर हमला बोल दिया। Read latest hindi news (ताजा हिन्दी समाचार) on bear attack sirmour, bear attacked man, old man fight with bear - #1 हिन्दी न्यूज़ website.">
<link rel="canonical" href="https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla">
<link rel="amphtml" href="https://www.amarujala.com/amp/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान" />
<meta property="og:headline" content="10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान" />
<meta property="og:description" content="हिमाचल के जिले सिरमौर के उपमंडल संगड़ाह के तहत ऊंचा टिक्कर गांव के जंगल में एक भालू ने 50 वर्षीय ग्रामीण पर हमला बोल दिया।" />
<meta property="og:url" content="https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2019/05/29/750x506/bear-shimla_1559144377.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="हिमाचल के जिले सिरमौर के उपमंडल संगड़ाह के तहत ऊंचा टिक्कर गांव के जंगल में एक भालू ने 50 वर्षीय ग्रामीण पर हमला बोल दिया।">
<meta name="twitter:url" content="https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" />
<meta name="twitter:title" content="10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2019/05/29/750x506/bear-shimla_1559144377.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla"
    },
    "headline": "10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2019/05/29/500x500/bear-shimla_1559144377.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2019-05-29T20:56:35+05:30",
    "dateModified": "2019-05-29T21:19:26+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["bear attack sirmour, bear attacked man, old man fight with bear, wild life himachal, bear attack"],
    "articleSection": "City &amp; states",
    "description": "हिमाचल के जिले सिरमौर के उपमंडल संगड़ाह के तहत ऊंचा टिक्कर गांव के जंगल में एक भालू ने 50 वर्षीय ग्रामीण पर हमला बोल दिया।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=fc1e63c4a8">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"Amar Ujala Digital Team","category":"city-and-states","state":"himachal-pradesh","hyper":"shimla","template":"photo-gallery","keywords":["bear attack sirmour","bear attacked man","old man fight with bear","wild life himachal","bear attack",""],"tags":["bear attack sirmour","bear attacked man","old man fight with bear","wild life himachal","bear attack"]}
</script>
<script> 
if(typeof AndroidStorage!="undefined"){
	window.Storage=AndroidStorage;
}else{
	window.Storage=window.localStorage;
}
</script>
<meta name="csrf-token" content="8ZHErMjC2UTyYk9CNzAXBGb3Abu5HUPFSx7ONtqH" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#DC2829">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script language="JavaScript"> 
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=[timestamp]" style="display:none"/></noscript>



<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
</head>
<body class="lite gutter-ads">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>
<script>
    
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
        //ads_desk_slot1=googletag.defineSlot('/188001951/Amarujala-Desktop-Photogallery-970x90-1', [970, 90], 'div-gpt-ad-1507187614635-5').addService(googletag.pubads());
        ads_desk_slot1=googletag.defineSlot('/188001951/Amarujala-Desktop-Photogallery-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-1').addService(googletag.pubads());
        ads_desk_slot2=googletag.defineSlot('/188001951/Amarujala-Desktop-Photogallery-300x250-1', [300, 250], 'div-gpt-ad-1507187614635-0').addService(googletag.pubads());
        ads_desk_slot3=googletag.defineSlot('/188001951/Amarujala-Desktop-Photogallery-300x250-2', [300, 250], 'div-gpt-ad-1507187614635-1').addService(googletag.pubads());
        //ads_desk_slot4=googletag.defineSlot('/188001951/Amarujala-Desktop-Photogallery-728x90', [728, 90], 'div-gpt-ad-1513751292715-0').addService(googletag.pubads());
        ads_desk_slot4=googletag.defineSlot('/188001951/Amarujala-Desktop-Photogallery-600x300', [[300, 250], [600, 300]], 'div-gpt-ad-1544183048069-0').addService(googletag.pubads());
        ads_desk_slot5=googletag.defineSlot('/188001951/Amarujala-Desktop-Photogallery-970x90-2', [970, 90], 'div-gpt-ad-1507187614635-6').addService(googletag.pubads());
        ads_desk_slot6=googletag.defineSlot('/188001951/Amarujala-Desktop-Photogallery-300x250-3', [300, 250], 'div-gpt-ad-1507187614635-2').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Desktop_Photogallery_1x1', [1.0, 1.0], 'div-gpt-ad-1528716016177-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-RHS', [160, 600], 'div-gpt-ad-1543487812772-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-LHS', [160, 600], 'div-gpt-ad-1543487470665-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Desktop_ROS1_1x1', [1, 1], 'div-gpt-ad-1547466217799-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Desktop_ROS2_1x1', [1, 1], 'div-gpt-ad-1552979597453-0').addService(googletag.pubads());
    }else{
        if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
            console.log('app ads');
            googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
            googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
            googletag.defineSlot('/188001951/Amarujala_Mobile_Photogallery_1x1', [1.0, 1.0], 'div-gpt-ad-1528785593062-0').addService(googletag.pubads());
        }else{
        ads_mob_slot1=googletag.defineSlot('/188001951/Amarujala-Mobile-Photogallery-300x250-1', [300, 250], 'div-gpt-ad-1507187737510-0').addService(googletag.pubads());
        ads_mob_slot2=googletag.defineSlot('/188001951/Amarujala-Mobile-Photogallery-300x250-2', [300, 250], 'div-gpt-ad-1507187737510-1').addService(googletag.pubads());
        ads_mob_slot3=googletag.defineSlot('/188001951/Amarujala-Mobile-Photogallery-300x250-3', [300, 250], 'div-gpt-ad-1507187737510-2').addService(googletag.pubads());
        ads_mob_slot4=googletag.defineSlot('/188001951/Amarujala-Mobile-Photogallery-300x250-4', [300, 250], 'div-gpt-ad-1507187737510-3').addService(googletag.pubads());
        ads_mob_slot5=googletag.defineSlot('/188001951/Amarujala-Mobile-Photogallery-300x250-5', [300, 250], 'div-gpt-ad-1507187737510-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Photogallery_1x1', [1.0, 1.0], 'div-gpt-ad-1528785593062-0').addService(googletag.pubads());
    }
    }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        };
                    };
                     
                 });
    };
  });
</script>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
.navigation-top .menu-icn-hamburger span, .navigation-top .menu-icn-hamburger p {background-position: -260px 3px!important}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/india-news" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amar Ujala Live">Amar Ujala Live</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-1">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-1'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/city-and-states" class="sel">शहर और राज्य</a>
</li>
<li><a href="/india-news" title="देश">देश</a>
</li>
<li><a href="/cricket" title="क्रिकेट">क्रिकेट</a>
</li>
<li><a href="/election" title="चुनाव">चुनाव</a>
 </li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/video" title="वीडियो">वीडियो</a>
</li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live</a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite homeicn-wht"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a href="/himachal-pradesh" title="हिमाचल प्रदेश">हिमाचल प्रदेश</a>
<span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/shimla" title="शिमला">शिमला</a></li>
<li><a href="/himachal-pradesh/una" title="ऊना">ऊना</a>
</li>
<li><a href="/himachal-pradesh/kangra" title="कांगड़ा">कांगड़ा</a>
</li>
<li><a href="/himachal-pradesh/kullu" title="कुल्लू">कुल्लू</a>
</li>
<li><a href="/himachal-pradesh/chamba" title="चम्बा">चम्बा</a>
</li>
<li><a href="/himachal-pradesh/dharamshala-city" title="धर्मशाला">धर्मशाला</a>
</li>
 <li><a href="/himachal-pradesh/bilaspur" title="बिलासपुर">बिलासपुर</a>
</li>
<li><a href="/himachal-pradesh/mandi" title="मंडी">मंडी</a>
</li>
<li><a href="/himachal-pradesh/rampur-bushahar" title="रामपुर बुशहर">रामपुर बुशहर</a>
</li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/himachal-pradesh/sirmour" title="सिरमौर">सिरमौर</a>
</li>
<li><a href="/himachal-pradesh/solan" title="सोलन">सोलन</a>
</li>
<li><a href="/himachal-pradesh/hamirpur-hp" title="हमीरपुर (हि. प्र.)">हमीरपुर (हि. प्र.)</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-60px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>


<style>
.image-caption-text table{width:100% !important}
.image-caption-text table, .image-caption-text table th, .image-caption-text table td {border:1px solid #e5e5e5;padding:5px 8px 7px}    
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:0 auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.sponsor-banner{margin-bottom:0px}
.article-desc ul, .lead-gal-detail ul {overflow:hidden;list-style-type: disc;list-style-position: outside;padding-left: 22px}
.article-desc ul li, .lead-gal-detail ul li{list-style-type: disc;margin:5px 0px}
.article-desc ol, .lead-gal-detail ol{overflow:hidden;list-style-type: decimal;list-style-position: outside;padding-left: 50px;}
.article-desc ol li, .lead-gal-detail ol li{list-style-type: decimal;margin:5px 0px;padding-left:5px}

.lead-gal-detail .lead-gallery .auther-time{opacity:1;color:#CCEBF5}
.lead-gal-detail .auther-time span {
color:#CCEBF5;
display: inline-block;
margin-right: 5px;
font-size: 14px;
}
.lead-gal-detail .auther-time .authpic {
width: 34px;
height: 34px;
display: inline-block;
margin-right: 5px;
}
.lead-gal-detail .auther-time .authpic img {
width: 100%;
height: 100%;
border-radius: 50px;
border: 2px solid #f3f3f3;
}
.lead-gal-detail .gallery-caption, .gallery-content .gallery-caption{background: #f8f8fa;padding:8px;text-align: center;font-size: 14px}
.lead-gal-detail .gallery-caption span, .gallery-content .gallery-caption span {display: inline-block;margin-left: 2px}
.gallery-content .gallery-caption{background: none;color:#a5a5a5} /*f8f8fa*/
@media  only screen and (min-width : 1024px) {
    .iframe_height{height:500px}
}
@media  only screen and (min-width:250px) and (max-device-width : 1024px)  {
    .iframe_height{height:250px}
}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px}
.bredcrums {font-size:13px;}
}

@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}

</style>


<div class="ad-mb ad-300 hgt250 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187737510-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187737510-0"); });}
    </script>
</div></div>
<div class="ad-300 mt-16 hgt250 show-on-mobile-app ad-mb">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>
</div>




<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/photo-gallery">Photo Gallery</a>
&rsaquo;&nbsp;&nbsp;

<a href="/himachal-pradesh">Himachal Pradesh</a>
&rsaquo;&nbsp;&nbsp;

<a href="/shimla">Shimla</a>
&rsaquo;&nbsp;&nbsp;
This man 50 years old fight up with a dreaded bear for 10 minutes shimla
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/photo-gallery",
    "name": "Photo Gallery"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/himachal-pradesh",
    "name": "Himachal Pradesh"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/shimla",
    "name": "Shimla"
    }
   },
      {
   "@type": "ListItem",
   "position": 5,
   "item":
   {
    "@id": "https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla",
    "name": "This man 50 years old fight up with a dreaded bear for 10 minutes shimla"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="leadgal-wrapper">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 innerwrap detail">
<div class="lead-gal-detail">

<section class="lead-gallery">
<span class="hide_auw" style="display:none" id="story-5ceea4abbdec22073b6539a2">{&quot;_id&quot;:&quot;5ceea4abbdec22073b6539a2&quot;,&quot;slug&quot;:&quot;this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;10 \u092e\u093f\u0928\u091f \u0924\u0915 \u0916\u0942\u0902\u0916\u093e\u0930 \u092d\u093e\u0932\u0942 \u0938\u0947 \u092d\u093f\u0921\u093c\u093e 50 \u0938\u093e\u0932 \u0915\u093e \u092f\u0947 \u0936\u0916\u094d\u0938, \u0910\u0938\u0947 \u092c\u091a\u093e\u0908 \u091c\u093e\u0928&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<div class="story-detail">
<h1 title="10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान" id="title" class="caption">10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान</h1>
<span class="auther-time">न्यूज डेस्क, अमर उजाला, नाहन (सिरमौर), Updated Wed, 29 May 2019 09:19 PM IST</span>
</div>

<div class="image" id="scroll-photo-view">
<div id="_auw_slider_html" class="tap-to-fullscreen">
<img itemprop="image" id="myImage" class="img-responsive center-block" src="//spiderimg.amarujala.com/assets/images/2019/05/29/750x506/bear-shimla_1559144377.jpeg" alt="This man 50 years old fight up with a dreaded bear for 10 minutes shimla" title="10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान">
</div>
<span class="total-pic"><span id="slide_img_count"> 1</span> of 5 </span>
<span class="fullview sprite" id="fullview_index" data-slide="0"></span>

<style>
    .lead-gal-detail .nextprev-icon{
    width: 36px;
    height: 65px;
    cursor: pointer;
    display: inline-block;
    line-height: normal;
    position: absolute;
    z-index: 10;
    top: 50%;
    margin-top:-32.5px;
    background:#fef205;
    }
    .lead-gal-detail .nextprev-icon a{
    width: 36px;
    height: 65px;
    display: block;
    position: relative;
    }
    .lead-gal-detail .nextprev-icon.pre {
    left: 0;
    border-radius: 0px 10px 10px 0px;
    }
    .lead-gal-detail .nextprev-icon.nxt {
    right: 0;
    left: auto;
    border-radius: 10px 0 0 10px;
    }
    .lead-gal-detail .nextprev-icon.pre i,.lead-gal-detail .nextprev-icon i{
    border: solid #000;
    border-width: 0 2px 2px 0;
    display: inline-block;
    padding: 3px;
    position: absolute;
    top: 50%;
    margin-top: -6px;
    width: 12px;
    height: 12px;
    }
    .lead-gal-detail .nextprev-icon.pre i{
    left: 13px;
    transform: rotate(135deg);
    -webkit-transform: rotate(135deg);
    }
    .lead-gal-detail .nextprev-icon.nxt i{
    right: 13px;
    transform: rotate(-45deg);
    -webkit-transform: rotate(-45deg);
    }
    
    .bouncergt {-moz-animation: bouncergt 2s infinite;-webkit-animation: bouncergt 2s infinite;animation: bouncergt 2s infinite}
            
    @-moz-keyframes bouncergt {
        0%, 20%, 50%, 80%, 100% {
        -moz-transform: translateX(0);
        transform: translateX(0);
        }
        40% {
        -moz-transform: translateX(-5px);
        transform: translateX(-5px);
        }
        60% {
        -moz-transform: translateX(-2px);
        transform: translateX(-2px);
        }
    }
    @-webkit-keyframes bouncergt {
        0%, 20%, 50%, 80%, 100% {
        -webkit-transform: translateX(0);
        transform: translateX(0);
        }
        40% {
        -webkit-transform: translateX(-5px);
        transform: translateX(-5px);
        }
        60% {
        -webkit-transform: translateX(-2px);
        transform: translateX(-2px);
        }
    }
    </style>
<div class="nextprev-icon pre">
<a href="/photo-gallery/shimla/himachal-famous-tourist-places-manali-and-how-to-get-there"><i title="Previous"></i></a>
</div>
<div class="nextprev-icon nxt">
<a href="/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla?pageId=2" class="bouncergt"><i title="Next"></i></a>
</div>

</div>
<div class="slide_image_cation">
<div class="gallery-caption">
- फोटो : अमर उजाला
</div>
</div>

<div class="dots-pagination-wrapper">
<div class="dots-pagination">
<style>
            .dots-pagination-wrapper {position: relative;overflow: hidden;background: #fff}
            .dots-pagination {width:50px;height:8px;position: relative;margin:10px auto 5px;overflow:hidden;text-align: center}
            .dots-pagination .dotsDv {width:50px;font-size:0;position:absolute;top:0;left:0;white-space: nowrap;padding:0;box-sizing: border-box}
            .dots-pagination .dots {
                position: relative;
                background-color: #a2a2a2;
                width: 6px;
                height: 6px;
                margin: 0px 2px;
                display:inline-block;
                border-radius: 50%;
                vertical-align: top;
                }
            .dots-pagination .dots.sel {
                width: 6px;
                height: 6px;
                background-color: #000;
            }
    </style>
<div class="dotsDv">
<div class="dots sel" id="slide-0"></div>
<div class="dots" id="slide-1"></div>
<div class="dots" id="slide-2"></div>
<div class="dots" id="slide-3"></div>
<div class="dots" id="slide-4"></div>
</div>
</div>
</div>


<div class="image-caption-text caption" id="desc" itemprop="articleBody">
 हिमाचल के जिले सिरमौर के उपमंडल संगड़ाह के तहत ऊंचा टिक्कर गांव के जंगल में एक भालू ने 50 वर्षीय ग्रामीण पर हमला बोल दिया। बुधवार सुबह करीब छह बजे हुई इस घटना में बुजुर्ग गुमान सिंह बुरी तरह से जख्मी हो गया है।
</div>

</section>
<style>
    .clicknxt i {
border: solid #fff;
border-width: 0 2px 2px 0;
display: inline-block;
padding: 2px;
position: relative;
margin: 8px 0 0 10px;
width: 6px;
height: 6px;
    transform: rotate(-45deg);
-webkit-transform: rotate(-45deg);
    vertical-align: top
    }
</style>
<a href="/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla?pageId=2" id="scroll-photo" class="clicknxt">अगली स्लाइड देखें<i></i></a>

</div>

<div class="clearfix"></div>
<div class="ad-mb ad-300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187737510-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187737510-1"); });}
    </script>
</div></div>


<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" story-title="10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5ceea4abbdec22073b6539a2" class="auw-bookmark" data-type="bookmark" story-url="this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla?src=fb_share" target="_blank" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&text=10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5ceea4abbdec22073b6539a2" class="auw-bookmark" data-type="bookmark" story-url="this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>


<style>
         .ad-600 {width: 600px;text-align: center;}
         .ad-600 .vigyapan{background:none}
        </style>
<div class="ad-dt ad-600 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544183048069-0'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544183048069-0'); });}
    </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/bear-attack-sirmour" class="tags"><span>bear attack sirmour</span> </a>
<a href="/tags/bear-attacked-man" class="tags"><span>bear attacked man</span> </a>
<a href="/tags/old-man-fight-with-bear" class="tags"><span>old man fight with bear</span> </a>
<a href="/tags/wild-life-himachal" class="tags"><span>wild life himachal</span> </a>
<a href="/tags/bear-attack" class="tags"><span>bear attack</span> </a>
</div>



<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2;overflow: hidden">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5ceea4abbdec22073b6539a2" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5ceea4abbdec22073b6539a2';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 recommended">

<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187614635-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187614635-0"); });}
    </script>
</div></div>

<div class="clearfix"></div>
<div class="category-title recommended">
<h4>Recommended</h4>
<span></span>
</div>
<div class="clearfix"></div>
<div class="recommended-wraper">

<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/bjp-balasore-mp-pratap-chandra-sarangi-win-without-spending-a-penny-odisha-modi-know-all-about-him?src=gallery-recommended" title="मुफ्त में चुनाव लड़ &#039;ओडिशा के मोदी&#039; बने सांसद, करोड़पति प्रत्याशी को हराया, देखें तस्वीरें">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/150x150/pratap-chandra-sarangi_1559116031.jpeg" alt="प्रताप चंद्र सारंगी संसद के बाहर अपना आईकार्ड दिखाते" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr?src=gallery-recommended" title="Delhi NCR">Delhi NCR</a></h5>
<h3><a href="/photo-gallery/delhi-ncr/bjp-balasore-mp-pratap-chandra-sarangi-win-without-spending-a-penny-odisha-modi-know-all-about-him?src=gallery-recommended" title="मुफ्त में चुनाव लड़ &#039;ओडिशा के मोदी&#039; बने सांसद, करोड़पति प्रत्याशी को हराया, देखें तस्वीरें">मुफ्त में चुनाव लड़ &#039;ओडिशा के मोदी&#039; बने सांसद, करोड़पति प्रत्याशी को हराया, देखें तस्वीरें</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/kanpur/girlfriend-stopped-lover-s-marriage-in-kannauj?src=gallery-recommended" title="प्रेमिका को नागवार गुजरी प्रेमी की बेवफाई, तस्वीरें आपको कर्फ्यू का अहसास करा सकती हैं, सच तो ये है">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/150x150/demo_1559141025.jpeg" alt="घटनास्थल पर भारी पुलिस बल" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur?src=gallery-recommended" title="Kanpur">Kanpur</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/kanpur/girlfriend-stopped-lover-s-marriage-in-kannauj?src=gallery-recommended" title="प्रेमिका को नागवार गुजरी प्रेमी की बेवफाई, तस्वीरें आपको कर्फ्यू का अहसास करा सकती हैं, सच तो ये है">प्रेमिका को नागवार गुजरी प्रेमी की बेवफाई, तस्वीरें आपको कर्फ्यू का अहसास करा सकती हैं, सच तो ये है</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>
</section>
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3;text-align:left}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad ad-dt time0 divider recommended auw-lazy-load txt-cut-rec">
<a href="https://results.amarujala.com/results-alert/uk-board-results-2019-give-a-missed-call-number-on-8929470909-and-get-your-result" title="UK Board Result के लिए आज ही Missed Call करें">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/27/150x150/uk-board_1558960387.jpeg" alt="UK Board Result के लिए आज ही Missed Call करें" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>UK Board</h5>
 <h3>UK Board Result के लिए आज ही Missed Call करें</h3>
</div>
</a>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/meerut/failure-candidates-of-indian-army-recruitment-rally-returned-disappointing-from-baghpat?src=gallery-recommended" title="टूटने लगे हौसला तो बस याद रखना, बिना मेहनत के हासिल तख्तो-ताज नहीं होते, भावुक कर देंगी ये तस्वीरें">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/150x150/indian-army-recruitment-rally_1559130346.jpeg" alt="सेना भर्ती रैली" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut?src=gallery-recommended" title="Meerut">Meerut</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/meerut/failure-candidates-of-indian-army-recruitment-rally-returned-disappointing-from-baghpat?src=gallery-recommended" title="टूटने लगे हौसला तो बस याद रखना, बिना मेहनत के हासिल तख्तो-ताज नहीं होते, भावुक कर देंगी ये तस्वीरें">टूटने लगे हौसला तो बस याद रखना, बिना मेहनत के हासिल तख्तो-ताज नहीं होते, भावुक कर देंगी ये तस्वीरें</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lucknow/big-revealing-in-barabanki-poisonous-liquor-scandal?src=gallery-recommended" title="जहरीली शराब कांड में सबसे बड़ा खुलासा, एडीजी ने खोला चौंकाने वाला राज">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/150x150/poisonous-alcohol_1559106899.jpeg" alt="शराब कांड के बाद हाहाकार" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/lucknow?src=gallery-recommended" title="Lucknow">Lucknow</a></h5>
<h3><a href="/photo-gallery/lucknow/big-revealing-in-barabanki-poisonous-liquor-scandal?src=gallery-recommended" title="जहरीली शराब कांड में सबसे बड़ा खुलासा, एडीजी ने खोला चौंकाने वाला राज">जहरीली शराब कांड में सबसे बड़ा खुलासा, एडीजी ने खोला चौंकाने वाला राज</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>
</section>
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #F6FDFF;text-align:left}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second ad-dt time0 divider recommended auw-lazy-load txt-cut-rec">
<a href="https://www.amarujala.com/services/conference-call/phone-se-karen-jyotishaachaaryo-se-baat-aur-paye-samaadhaan" title="फोन से करें ज्योतिषाचार्यो से बात और पाएं समाधान">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/150x150/l_1559102141.jpeg" alt="फोन से करें ज्योतिषाचार्यो से बात और पाएं समाधान" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Astrology</h5>
<h3>फोन से करें ज्योतिषाचार्यो से बात और पाएं समाधान</h3>
</div>
</a>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lucknow/four-people-died-from-one-family-after-consuming-poisonous-wine-in-barabanki?src=gallery-recommended" title="एक कमरे से निकली चार लाशें, तड़प उठी लोगों की रूह, मां बोली- मेरे लाल को न ले जाओ">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/150x150/poisonous-wine_1559127534.jpeg" alt="एक ही परिवार के चार लोगों की मौत" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/lucknow?src=gallery-recommended" title="Lucknow">Lucknow</a></h5>
<h3><a href="/photo-gallery/lucknow/four-people-died-from-one-family-after-consuming-poisonous-wine-in-barabanki?src=gallery-recommended" title="एक कमरे से निकली चार लाशें, तड़प उठी लोगों की रूह, मां बोली- मेरे लाल को न ले जाओ">एक कमरे से निकली चार लाशें, तड़प उठी लोगों की रूह, मां बोली- मेरे लाल को न ले जाओ</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/agra/management-guru-mukesh-bhatia-death-son-abandoned-mother-old-age-home?src=gallery-recommended" title="&#039;मैनेजमेंट गुरु&#039; पिता का पिंडदान कर मां को वृद्धाश्रम छोड़ गया बेटा, ऐसी है इनकी दर्दभरी कहानी">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/150x150/neelam-bhatia_1559116702.jpeg" alt="रामलाल वृद्धाश्रम आईं नीलम भाटिया" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/agra?src=gallery-recommended" title="Agra">Agra</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/agra/management-guru-mukesh-bhatia-death-son-abandoned-mother-old-age-home?src=gallery-recommended" title="&#039;मैनेजमेंट गुरु&#039; पिता का पिंडदान कर मां को वृद्धाश्रम छोड़ गया बेटा, ऐसी है इनकी दर्दभरी कहानी">&#039;मैनेजमेंट गुरु&#039; पिता का पिंडदान कर मां को वृद्धाश्रम छोड़ गया बेटा, ऐसी है इनकी दर्दभरी कहानी</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>
</section>

</div>

<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187614635-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187614635-1"); });}
    </script>
</div></div>
<div class="ad-mb ad-300 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187737510-2">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187737510-2"); });}
    </script>
</div></div>

</div>

</div>
</div>
</div>


<div class="container">
<div class="row">
<div class="category-title mt-36">
<h4>More in City &amp; states</h4><span></span>
</div>



<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/agra/clash-at-sheikh-salim-chisti-dargah-fatehpur-sikri-fire-on-police?src=gallery-related" title="फतेहपुर सीकरी दरगाह परिसर में फायरिंग, पर्यटकों में मची भगदड़">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/500x500/police-in-fatehpur-sikri-dargah-after-clash_1559132013.jpeg" alt="दरगाह में हुई फायरिंग के बाद पहुंची पुलिस" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/agra?src=gallery-related" title="Agra">Agra</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/agra/clash-at-sheikh-salim-chisti-dargah-fatehpur-sikri-fire-on-police?src=gallery-related" title="फतेहपुर सीकरी दरगाह परिसर में फायरिंग, पर्यटकों में मची भगदड़">फतेहपुर सीकरी दरगाह परिसर में फायरिंग, पर्यटकों में मची भगदड़</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/kanpur/salman-khurshid-and-congress-in-farrukhabad-story-lok-sabha-elections-results-2019?src=gallery-related" title="नहीं चला सलमान का जादू...सीट तो छोड़िए मोदी लहर में अपने गांव में ही बुरी तरह हारा ये दिग्गज">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/500x500/demo_1559136164.jpeg" alt="मोदी लहर में सलमान खुर्शीद की बुरी हार" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur?src=gallery-related" title="Kanpur">Kanpur</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/kanpur/salman-khurshid-and-congress-in-farrukhabad-story-lok-sabha-elections-results-2019?src=gallery-related" title="नहीं चला सलमान का जादू...सीट तो छोड़िए मोदी लहर में अपने गांव में ही बुरी तरह हारा ये दिग्गज">नहीं चला सलमान का जादू...सीट तो छोड़िए मोदी लहर में अपने गांव में ही बुरी तरह हारा ये दिग्गज</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>
<div class="col-xs-12 col-sm-6 col-md-3 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3;text-align:left}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad time0 cardlisting auw-lazy-load">
<a href="https://results.amarujala.com/results-alert/uk-board-results-2019-give-a-missed-call-number-on-8929470909-and-get-your-result" title="UK Board Result के लिए आज ही Missed Call करें">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/27/150x150/uk-board_1558960387.jpeg" alt="UK Board Result के लिए आज ही Missed Call करें" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>UK Board</h5>
<h3>UK Board Result के लिए आज ही Missed Call करें</h3>
</div>
</a>
</section>
</div>

<div class="ad-mb ad-300 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187737510-3">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187737510-3"); });}
    </script>
</div></div>



<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/meerut/fear-of-gangravar-in-bijnor-after-murder-of-bsp-leader-and-nephew?src=gallery-related" title="यूपी: ईद पर भाइयों की हत्या का 28 साल बाद लिया बदला, बसपा नेता व भांजे के मर्डर से गैंगवार की आशंका ">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/500x500/murder-case_1559071531.jpeg" alt="बसपा नेता हाजी अहसान और उनके भांजे का फाइल फोटो" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut?src=gallery-related" title="Meerut">Meerut</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/meerut/fear-of-gangravar-in-bijnor-after-murder-of-bsp-leader-and-nephew?src=gallery-related" title="यूपी: ईद पर भाइयों की हत्या का 28 साल बाद लिया बदला, बसपा नेता व भांजे के मर्डर से गैंगवार की आशंका ">यूपी: ईद पर भाइयों की हत्या का 28 साल बाद लिया बदला, बसपा नेता व भांजे के मर्डर से गैंगवार की आशंका </a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/pm-modi-swearing-in-ceremony-cm-kejriwal-accepts-invitation-will-attend-it?src=gallery-related" title="पीएम मोदी के शपथ ग्रहण समारोह के लिए आया सीएम केजरीवाल को न्योता, कही ये बात">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/01/14/500x500/modi-kejriwal_1547450735.jpeg" alt="पीएम मोदी सीएम केजरीवाल" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr?src=gallery-related" title="Delhi NCR">Delhi NCR</a></h5>
<h3><a href="/photo-gallery/delhi-ncr/pm-modi-swearing-in-ceremony-cm-kejriwal-accepts-invitation-will-attend-it?src=gallery-related" title="पीएम मोदी के शपथ ग्रहण समारोह के लिए आया सीएम केजरीवाल को न्योता, कही ये बात">पीएम मोदी के शपथ ग्रहण समारोह के लिए आया सीएम केजरीवाल को न्योता, कही ये बात</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>
<div class="clearfix"></div>

<div class="col-xs-12 col-sm-6 col-md-3 native-ad-second-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #F6FDFF;text-align:left}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second time0 cardlisting auw-lazy-load">
<a href="https://www.amarujala.com/services/conference-call/phone-se-karen-jyotishaachaaryo-se-baat-aur-paye-samaadhaan" title="फोन से करें ज्योतिषाचार्यो से बात और पाएं समाधान">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/150x150/l_1559102141.jpeg" alt="फोन से करें ज्योतिषाचार्यो से बात और पाएं समाधान" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Astrology</h5>
<h3>फोन से करें ज्योतिषाचार्यो से बात और पाएं समाधान</h3>
</div>
</a>
</section>
</div>

<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lucknow/uttar-pradesh-police-says-local-political-rivalry-led-to-bjp-worker-murder-in-amethi?src=gallery-related" title="सुरेंद्र हत्याकांड में सामने आया अब तक का सबसे बड़ा सच, डीजीपी ने बताया क्यों हुई हत्या">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/26/500x500/surendra-singh-smriti-irani_1558869740.jpeg" alt="फाइल फोटो" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/lucknow?src=gallery-related" title="Lucknow">Lucknow</a></h5>
<h3><a href="/photo-gallery/lucknow/uttar-pradesh-police-says-local-political-rivalry-led-to-bjp-worker-murder-in-amethi?src=gallery-related" title="सुरेंद्र हत्याकांड में सामने आया अब तक का सबसे बड़ा सच, डीजीपी ने बताया क्यों हुई हत्या">सुरेंद्र हत्याकांड में सामने आया अब तक का सबसे बड़ा सच, डीजीपी ने बताया क्यों हुई हत्या</a></h3>
<p class="time-clock"><span class="sprite"></span>28 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/kanpur/samajwadi-party-workers-beating-villagers-because-they-not-gave-vote-to-mulayam-singh-yadav?src=gallery-related" title="मुलायम सिंह यादव को नहीं दिए वोट तो गांव वालों को दौड़ा-दौड़ा कर पीटा, फायरिंग से दहशत">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/27/500x500/akhilesh-yadav_1558947375.jpeg" alt="अखिलेश यादव, मायावती, मुलायम सिंह यादव (फाइल फोटो)" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/etawah?src=gallery-related" title="Etawah">Etawah</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/kanpur/samajwadi-party-workers-beating-villagers-because-they-not-gave-vote-to-mulayam-singh-yadav?src=gallery-related" title="मुलायम सिंह यादव को नहीं दिए वोट तो गांव वालों को दौड़ा-दौड़ा कर पीटा, फायरिंग से दहशत">मुलायम सिंह यादव को नहीं दिए वोट तो गांव वालों को दौड़ा-दौड़ा कर पीटा, फायरिंग से दहशत</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/kanpur/latest-news-weather-department-and-summer-season?src=gallery-related" title="यूपी के इन शहरों में आग उगल रहा सूरज, जानिए कब तक झेलना पड़ेगा नौतपा का कहर">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/500x500/kanpur-news_1559126985.jpeg" alt="धूप से बेहाल लोग" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur?src=gallery-related" title="Kanpur">Kanpur</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/kanpur/latest-news-weather-department-and-summer-season?src=gallery-related" title="यूपी के इन शहरों में आग उगल रहा सूरज, जानिए कब तक झेलना पड़ेगा नौतपा का कहर">यूपी के इन शहरों में आग उगल रहा सूरज, जानिए कब तक झेलना पड़ेगा नौतपा का कहर</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/gurugram-man-force-chant-jai-shriram-anupam-kher-advice-gambhir-not-to-get-trapped?src=gallery-related" title="जबरन नारे लगवाने का मामला: गंभीर को अनुपम खेर की सलाह, पॉपुलर होने के चक्कर में फंस मत जाना">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/500x500/gautam-gambhir-anupam-kher_1559105305.jpeg" alt="अनुपम खेर की गौतम गंभीर को सलाह" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr?src=gallery-related" title="Delhi NCR">Delhi NCR</a></h5>
<h3><a href="/photo-gallery/delhi-ncr/gurugram-man-force-chant-jai-shriram-anupam-kher-advice-gambhir-not-to-get-trapped?src=gallery-related" title="जबरन नारे लगवाने का मामला: गंभीर को अनुपम खेर की सलाह, पॉपुलर होने के चक्कर में फंस मत जाना">जबरन नारे लगवाने का मामला: गंभीर को अनुपम खेर की सलाह, पॉपुलर होने के चक्कर में फंस मत जाना</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>
<div class="clearfix"></div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/dehradun/ganga-dussehra-2019-many-auspicious-coincidence-on-one-day?src=gallery-related" title="गंगा दशहरा 2019: इस बार पड़ेंगे दस योग, कभी-कभी आता है ऐसा अद्भुत संयोग">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/500x500/ganga-snan_1559114521.jpeg" alt="अमर उजाला" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/dehradun?src=gallery-related" title="Dehradun">Dehradun</a></h5>
<h3><a href="/photo-gallery/dehradun/ganga-dussehra-2019-many-auspicious-coincidence-on-one-day?src=gallery-related" title="गंगा दशहरा 2019: इस बार पड़ेंगे दस योग, कभी-कभी आता है ऐसा अद्भुत संयोग">गंगा दशहरा 2019: इस बार पड़ेंगे दस योग, कभी-कभी आता है ऐसा अद्भुत संयोग</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/meerut/woman-dead-body-found-wrapped-in-blanket-in-a-flat-in-meerut?src=gallery-related" title="कॉलेज में प्यार, शादी और फिर बेरहमी से पत्नी की हत्या, पढ़ें सात साल की प्रेम कहानी का खौफनाक अंत">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/28/500x500/crime-murder_1559029628.jpeg" alt="पूजा और जसवीर भाटी" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut?src=gallery-related" title="Meerut">Meerut</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/meerut/woman-dead-body-found-wrapped-in-blanket-in-a-flat-in-meerut?src=gallery-related" title="कॉलेज में प्यार, शादी और फिर बेरहमी से पत्नी की हत्या, पढ़ें सात साल की प्रेम कहानी का खौफनाक अंत">कॉलेज में प्यार, शादी और फिर बेरहमी से पत्नी की हत्या, पढ़ें सात साल की प्रेम कहानी का खौफनाक अंत</a></h3>
<p class="time-clock"><span class="sprite"></span>28 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/agra/sp-bsp-alliance-candidate-get-more-vote-from-yadav-villages-against-bjp-in-lok-sabha-elections?src=gallery-related" title="प्रचंड लहर में भी ‘मिनी सैफई’ को नहीं भेद पाई भाजपा, गठबंधन को मिले वोट">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/01/12/500x500/sp-bsp-alliance_1547272871.jpeg" alt="sp bsp alliance" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/agra?src=gallery-related" title="Agra">Agra</a></h5>
<h3><a href="/photo-gallery/uttar-pradesh/agra/sp-bsp-alliance-candidate-get-more-vote-from-yadav-villages-against-bjp-in-lok-sabha-elections?src=gallery-related" title="प्रचंड लहर में भी ‘मिनी सैफई’ को नहीं भेद पाई भाजपा, गठबंधन को मिले वोट">प्रचंड लहर में भी ‘मिनी सैफई’ को नहीं भेद पाई भाजपा, गठबंधन को मिले वोट</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/kanpur/salman-khurshid-and-congress-in-farrukhabad-story-lok-sabha-election-results-2019?src=gallery-related" title="सलमान के नसीब में जीत से ज्यादा लिखी हार, इनके नाना थे राष्ट्रपति, खुर्शीद के कई और भी अनसुने किस्से">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/28/500x500/demo_1559031763.jpeg" alt="सलमान खुर्शीद" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur?src=gallery-related" title="Kanpur">Kanpur</a></h5>
 <h3><a href="/photo-gallery/uttar-pradesh/kanpur/salman-khurshid-and-congress-in-farrukhabad-story-lok-sabha-election-results-2019?src=gallery-related" title="सलमान के नसीब में जीत से ज्यादा लिखी हार, इनके नाना थे राष्ट्रपति, खुर्शीद के कई और भी अनसुने किस्से">सलमान के नसीब में जीत से ज्यादा लिखी हार, इनके नाना थे राष्ट्रपति, खुर्शीद के कई और भी अनसुने किस्से</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>
<div class="clearfix"></div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/faridabad-woman-beaten-by-belt-in-police-station-three-cops-arrested-released-on-bail?src=gallery-related" title="थाने में बेल्ट से महिला की पिटाई मामले में नया मोड़, आरोपी पुलिसकर्मी गिरफ्तार होते ही हुए रिहा">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/28/500x500/woman-beaten-on-video_1559040857.jpeg" alt="महिला की पिटाई" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr?src=gallery-related" title="Delhi NCR">Delhi NCR</a></h5>
<h3><a href="/photo-gallery/delhi-ncr/faridabad-woman-beaten-by-belt-in-police-station-three-cops-arrested-released-on-bail?src=gallery-related" title="थाने में बेल्ट से महिला की पिटाई मामले में नया मोड़, आरोपी पुलिसकर्मी गिरफ्तार होते ही हुए रिहा">थाने में बेल्ट से महिला की पिटाई मामले में नया मोड़, आरोपी पुलिसकर्मी गिरफ्तार होते ही हुए रिहा</a></h3>
<p class="time-clock"><span class="sprite"></span>28 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/highprofile-sex-racket-exposed-in-gurugram?src=gallery-related" title="गुरुग्राम: हाईप्रोफाइल सेक्स रैकेट का पर्दाफाश, युवतियों को अंतरंग देख पुलिस भी शर्म से पानी-पानी">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/27/500x500/sex-racket_1558926872.jpeg" alt="सेक्स रैकेट का पर्दाफाश" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr?src=gallery-related" title="Delhi NCR">Delhi NCR</a></h5>
<h3><a href="/photo-gallery/delhi-ncr/highprofile-sex-racket-exposed-in-gurugram?src=gallery-related" title="गुरुग्राम: हाईप्रोफाइल सेक्स रैकेट का पर्दाफाश, युवतियों को अंतरंग देख पुलिस भी शर्म से पानी-पानी">गुरुग्राम: हाईप्रोफाइल सेक्स रैकेट का पर्दाफाश, युवतियों को अंतरंग देख पुलिस भी शर्म से पानी-पानी</a></h3>
<p class="time-clock"><span class="sprite"></span>27 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lucknow/weather-temperature-may-go-up-in-lucknow?src=gallery-related" title="गर्मी के तेवर और होंगे तीखे, इन इलाकों में लू चलने की चेतावनी जारी">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/500x500/weather_1559117565.jpeg" alt="मौसम" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/lucknow?src=gallery-related" title="Lucknow">Lucknow</a></h5>
<h3><a href="/photo-gallery/lucknow/weather-temperature-may-go-up-in-lucknow?src=gallery-related" title="गर्मी के तेवर और होंगे तीखे, इन इलाकों में लू चलने की चेतावनी जारी">गर्मी के तेवर और होंगे तीखे, इन इलाकों में लू चलने की चेतावनी जारी</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lucknow/surendra-murder-case-big-revealing-these-two-people-were-dispute?src=gallery-related" title="सुरेंद्र हत्याकांड में बड़ा खुलासा, इन दो लोगों से चल रही थी तनातनी">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/27/500x500/smriti-irani_1558929440.jpeg" alt="मृतक की पत्नी को सांत्वना देते हुईं स्मृति ईरानी" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/lucknow?src=gallery-related" title="Lucknow">Lucknow</a></h5>
<h3><a href="/photo-gallery/lucknow/surendra-murder-case-big-revealing-these-two-people-were-dispute?src=gallery-related" title="सुरेंद्र हत्याकांड में बड़ा खुलासा, इन दो लोगों से चल रही थी तनातनी">सुरेंद्र हत्याकांड में बड़ा खुलासा, इन दो लोगों से चल रही थी तनातनी</a></h3>
<p class="time-clock"><span class="sprite"></span>27 मई 2019</p>
</div>

</section>
</div>
<div class="clearfix"></div>

<div class="clearfix"></div>

</div>
</div>


<div class="fullview-container">
<div class="galleryDv">
<div class="social-div">
<div class="socialicn">

<ul class="hide-on-mobile-app">
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&text=10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5ceea4abbdec22073b6539a2" class="auw-bookmark" data-type="bookmark" story-url="this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
<ul class="show-on-mobile-app">
<li><a share-type="app-share" data-src="https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" story-title="10 मिनट तक खूंखार भालू से भिड़ा 50 साल का ये शख्स, ऐसे बचाई जान" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5ceea4abbdec22073b6539a2" class="auw-bookmark" data-type="bookmark" story-url="this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>

</div>
<span class="pic-counter"><span id="cur_img_count"> 1</span> of 5 </span>
<span class="close-btn sprite"></span>
<div class="clearfix"></div>
</div>

<div class="fullview-gal-container">
<div class="fullview-gal-slider">

<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5ceea4abbdec22073b6539a2">{&quot;_id&quot;:&quot;5ceea4abbdec22073b6539a2&quot;,&quot;slug&quot;:&quot;this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;10 \u092e\u093f\u0928\u091f \u0924\u0915 \u0916\u0942\u0902\u0916\u093e\u0930 \u092d\u093e\u0932\u0942 \u0938\u0947 \u092d\u093f\u0921\u093c\u093e 50 \u0938\u093e\u0932 \u0915\u093e \u092f\u0947 \u0936\u0916\u094d\u0938, \u0910\u0938\u0947 \u092c\u091a\u093e\u0908 \u091c\u093e\u0928&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/750x506/bear-shimla_1559144377.jpeg" alt="" title="">
</div>

<div class="gallery-caption">
<span>- फोटो : अमर उजाला </span>
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5ceea4abbdec22073b6539a2">{&quot;_id&quot;:&quot;5ceea4abbdec22073b6539a2&quot;,&quot;slug&quot;:&quot;this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;10 \u092e\u093f\u0928\u091f \u0924\u0915 \u0916\u0942\u0902\u0916\u093e\u0930 \u092d\u093e\u0932\u0942 \u0938\u0947 \u092d\u093f\u0921\u093c\u093e 50 \u0938\u093e\u0932 \u0915\u093e \u092f\u0947 \u0936\u0916\u094d\u0938, \u0910\u0938\u0947 \u092c\u091a\u093e\u0908 \u091c\u093e\u0928&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/750x506/bear-shimla_1559143319.jpeg" alt="" title="">
</div>

<div class="gallery-caption">
<span>- फोटो : अमर उजाला </span>
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5ceea4abbdec22073b6539a2">{&quot;_id&quot;:&quot;5ceea4abbdec22073b6539a2&quot;,&quot;slug&quot;:&quot;this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;10 \u092e\u093f\u0928\u091f \u0924\u0915 \u0916\u0942\u0902\u0916\u093e\u0930 \u092d\u093e\u0932\u0942 \u0938\u0947 \u092d\u093f\u0921\u093c\u093e 50 \u0938\u093e\u0932 \u0915\u093e \u092f\u0947 \u0936\u0916\u094d\u0938, \u0910\u0938\u0947 \u092c\u091a\u093e\u0908 \u091c\u093e\u0928&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/750x506/bear-shimla_1559144416.jpeg" alt="" title="">
 </div>

<div class="gallery-caption">
<span>- फोटो : अमर उजाला </span>
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5ceea4abbdec22073b6539a2">{&quot;_id&quot;:&quot;5ceea4abbdec22073b6539a2&quot;,&quot;slug&quot;:&quot;this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;10 \u092e\u093f\u0928\u091f \u0924\u0915 \u0916\u0942\u0902\u0916\u093e\u0930 \u092d\u093e\u0932\u0942 \u0938\u0947 \u092d\u093f\u0921\u093c\u093e 50 \u0938\u093e\u0932 \u0915\u093e \u092f\u0947 \u0936\u0916\u094d\u0938, \u0910\u0938\u0947 \u092c\u091a\u093e\u0908 \u091c\u093e\u0928&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/750x506/bear-shimla_1559143482.jpeg" alt="भालू के हमले में घायल बुजुर्ग" title="">
</div>

<div class="gallery-caption">
भालू के हमले में घायल बुजुर्ग
<span>- फोटो : अमर उजाला </span>
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5ceea4abbdec22073b6539a2">{&quot;_id&quot;:&quot;5ceea4abbdec22073b6539a2&quot;,&quot;slug&quot;:&quot;this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;10 \u092e\u093f\u0928\u091f \u0924\u0915 \u0916\u0942\u0902\u0916\u093e\u0930 \u092d\u093e\u0932\u0942 \u0938\u0947 \u092d\u093f\u0921\u093c\u093e 50 \u0938\u093e\u0932 \u0915\u093e \u092f\u0947 \u0936\u0916\u094d\u0938, \u0910\u0938\u0947 \u092c\u091a\u093e\u0908 \u091c\u093e\u0928&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/750x506/bear-shimla_1559143523.jpeg" alt="भालू के हमले में घायल बुजुर्ग" title="">
</div>

<div class="gallery-caption">
भालू के हमले में घायल बुजुर्ग
<span>- फोटो : अमर उजाला </span>
</div>


</section>

</div>
</div>



<div class="fullview-right-container">
<div class="ad-dt ad-300 async-addt" data-id="div-gpt-ad-1507187614635-2">
<center class="vigyapan">विज्ञापन</center>
</div>
<div class="ad-mb ad-300 mt-16 async-admb" data-id="div-gpt-ad-1507187737510-4">
<center class="vigyapan">विज्ञापन</center>
</div>
</div>


</div>
</div>


<div class="ad-dt ad-970 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1507187614635-6'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507187614635-6'); });}
 </script>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 174px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:120px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla" target="_blank" story-url="photo-gallery/shimla/this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video">Recommended Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1Hw01mt?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/world/sajid-javid-britain-pm-candidate-from-british-pakistani-conservative-party?src=story-video" title="पाकिस्तान मूल के बस ड्राइवर का बेटा ब्रिटिश प्रधानमंत्री पद की दौड़ में">पाकिस्तान मूल के बस ड्राइवर का बेटा ब्रिटिश प्रधानमंत्री पद की दौड़ में</a></h3>
<div class="desc">ब्रिटेन में चल रहे पीएम पद की रेस का भारत और पाकिस्तान से कनेक्शन जुड़ गया है। दरअसल पाकिस्तानी मूल और ब्रिटिश सरकार में गृह मंत्री साजिद जाविद इस रेस में शामिल हो गए हैं।</div>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/pm-narendra-modi-oath-ceremony?src=story-video" title="नरेंद्र मोदी के शपथग्रहण में आएंगे कई खास मेहमान, मगर नहीं जाएंगी ममता बनर्जी">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/262x177/pm-modi_1559141540.jpeg" alt="पीएम मोदी" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">2:26</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/pm-narendra-modi-oath-ceremony?src=story-video" title="नरेंद्र मोदी के शपथग्रहण में आएंगे कई खास मेहमान, मगर नहीं जाएंगी ममता बनर्जी">नरेंद्र मोदी के शपथग्रहण में आएंगे कई खास मेहमान, मगर नहीं जाएंगी ममता बनर्जी</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/sports/world-cup-list-2019-list-of-team-india-matches?src=story-video" title="World Cup 2019 में कब-कब हैं Team India के मुकाबले, जानिए यहां">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/262x177/world-cup_1559140767.jpeg" alt="टीम इंडिया" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:21</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/sports/world-cup-list-2019-list-of-team-india-matches?src=story-video" title="World Cup 2019 में कब-कब हैं Team India के मुकाबले, जानिए यहां">World Cup 2019 में कब-कब हैं Team India के मुकाबले, जानिए यहां</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/business/business-diary/watch-big-news-in-a-click-including-free-service-to-businessmen-by-gstn?src=story-video" title="80 लाख लोगों को GST नेटवर्क मुफ्त में दे रही है ये खास सुविधा, ये हैं आज की बड़ी खबरें">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/262x177/business_1559139695.jpeg" alt="डिजाइन पिक्चर" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:16</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/business/business-diary/watch-big-news-in-a-click-including-free-service-to-businessmen-by-gstn?src=story-video" title="80 लाख लोगों को GST नेटवर्क मुफ्त में दे रही है ये खास सुविधा, ये हैं आज की बड़ी खबरें">80 लाख लोगों को GST नेटवर्क मुफ्त में दे रही है ये खास सुविधा, ये हैं आज की बड़ी खबरें</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/entertainment/bollywood/these-bollywood-stars-including-saif-and-kareena-are-not-on-instagram?src=story-video" title="सैफ, करीना समेत इन बॉलीवुड सितारों का नहीं हैं इंस्टाग्राम पर ‘Official Account’">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/29/262x177/bollywood-stars-not-on-instagram_1559138190.jpeg" alt="इंस्टाग्राम पर नहीं है ये सितारे" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:58</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/entertainment/bollywood/these-bollywood-stars-including-saif-and-kareena-are-not-on-instagram?src=story-video" title="सैफ, करीना समेत इन बॉलीवुड सितारों का नहीं हैं इंस्टाग्राम पर ‘Official Account’">सैफ, करीना समेत इन बॉलीवुड सितारों का नहीं हैं इंस्टाग्राम पर ‘Official Account’</a></h3>
<p class="time-clock"><span class="sprite"></span>29 मई 2019</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1528716016177-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528716016177-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785593062-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785593062-0'); });}
    </script>
</div>
<div class="show-on-mobile-app" style="height:1px; width:1px;" id="div-gpt-ad-1528785593062-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785593062-0'); });}
    </script>
</div>




<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla';
var storyMeta = "{&quot;_id&quot;:&quot;5ceea4abbdec22073b6539a2&quot;,&quot;slug&quot;:&quot;this-man-50-years-old-fight-up-with-a-dreaded-bear-for-10-minutes-shimla&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;page_type&quot;:&quot;photo-gallery&quot;,&quot;location_slug&quot;:&quot;shimla&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2018-19 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>




<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=fc1e63c4a8"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=fc1e63c4a8" async></script>
<script>
    $(document).ready(function () {
        $(".floating-share-iconsDv .share-button").css("right","20px");
    });

    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script type="text/javascript">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</script>
<script>
if (window.matchMedia('(min-width: 1360px)').matches) {
auw_gutter_ad = true;
$('body').on('main-loaded',function(){
var boxInitialTop = $('.wrapper-ads').offset().top;
$(window).scroll(function() {
    if ($(window).scrollTop() > boxInitialTop) {
        $('.wrapper-ads').css({
        position: 'fixed',
        top: '0px'
        });
    } else {
        $('.wrapper-ads').css({
        position: 'absolute',
        top: '178px'         // add this to "reset" the top to it's original (that you set in your css)
        });
    }
});
});
}
</script>
</body>
</html>
