<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>The Three-year Sentence Of Six Minors Was Changed By The Cbb Court In One Year</title>
<meta name="keywords" content="Chandigarh news,addmission,chargsheet">
<meta name="news_keywords" content="Chandigarh news,addmission,chargsheet">
<meta name="description" content="चंडीगढ़। फर्जी दस्तावेज दिखाकर पंजाब इंजीनियरिंग कॉलेज में प्रवेश करने वाले छह नाबालिगों की तीन साल की सजा को सीबीआई अदालत ने एक साल में बदल दिया है। यह फैसला इस शर्त पर सुनाया">
<link rel="canonical" href="https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048">
<link rel="amphtml" href="https://www.amarujala.com/amp/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला" />
<meta property="og:headline" content="छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला" />
<meta property="og:description" content="छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला" />
<meta property="og:url" content="https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला">
<meta name="twitter:url" content="https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" />
<meta name="twitter:title" content="छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048"
    },
    "headline": "छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/original/default_500.png",
      "width": 1200,
      "height": 810
    },
    "datePublished": "2020-01-31T02:21:04+05:30",
    "dateModified": "2020-01-31T02:21:04+05:30",
    "author": {
      "@type": "Person",
      "name": "पंचकुला ब्‍यूरो"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["chandigarh news,addmission,chargsheet"],
    "articleSection": "City &amp; states",
    "description": "छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला"  }
  </script>
<link rel="manifest" href="/manifest.json?v=jhuu66y">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"\u092a\u0902\u091a\u0915\u0941\u0932\u093e \u092c\u094d\u200d\u092f\u0942\u0930\u094b","analytics":{"id":"5e3341b88ebc3e7d6b5c5979","type":"story"},"id":"5e3341b88ebc3e7d6b5c5979","category":"city-and-states","hyper":"chandigarh","template":"story","keywords":["chandigarh news","addmission","chargsheet",""],"tags":["chandigarh news","addmission","chargsheet"],"tags_slug0":"chandigarh-news","tags_slug1":"addmission","tags_slug2":"chargsheet","request_client":"web"}
</script>
<meta name="csrf-token" content="dgyMfuijTlfIvsh67kj818U6QrOs28by0uDJ1b5j" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#DC2829">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '536475799826686');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=536475799826686&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<script>
function getCookieValue(a) {
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
}

tag1 = getCookieValue('tag1');
tag2 = getCookieValue('tag2');
tag3 = getCookieValue('tag3');

if(typeof _auw_page_detail=="undefined"){
    _auw_page_detail = {};
}

if ( tag1 ) {
    _auw_page_detail.tag1 = tag1;
}

if ( tag2 ) {
    _auw_page_detail.tag2 = tag2;
}

if ( tag3 ) {
    _auw_page_detail.tag3 = tag3;
}

</script>
</head>
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top">
<script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
</div>

<style>
   .top-ad-expansion{position:relative !important;top:auto !important;}
   .ad-expand-top > div > div > div, .ad-expand-top img  {-webkit-transition: height 0.2s ease-in-out;
                                              -moz-transition: height 0.2s ease-in-out;
                                              -ms-transition: height 0.2s ease-in-out;
                                              -o-transition: height 0.2s ease-in-out;
                                              transition: height 0.2s ease-in-out}
   
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
.navigation-top .menu-icn-hamburger span, .navigation-top .menu-icn-hamburger p {background-position: -260px 3px!important}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/india-news" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.myjyotish.com" target="epaper" title="My Jyotish">My Jyotish</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/?src=mainmenu">होम</a></li>
<li><a href="/city-and-states?src=mainmenu" class="sel">शहर और राज्य</a>
</li>
<li><a href="/india-news?src=mainmenu" title="देश">देश</a>
</li>
<li><a href="/tags/budget-2020?src=mainmenu" title="बजट 2020">बजट 2020</a>
</li>
<li><a href="/quiz?src=mainmenu" title="क्विज">क्विज</a>
<span class="new">PLAY</span>
</li>
<li><a href="/election?src=mainmenu" title="दिल्ली चुनाव">दिल्ली चुनाव</a>
</li>
<li><a href="/technology?src=mainmenu" title="टेक">टेक</a>
</li>
<li><a href="/automobiles?src=mainmenu" title="ऑटो">ऑटो</a>
</li>
<li><a href="/astrology?src=mainmenu" title="ज्योतिष">ज्योतिष</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

</nav>
</div>
</div>
</div>
</div>
<div class="subcategory_container">
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite homeicn-wht"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a href="/chandigarh?src=mainmenu" title="चंडीगढ़">चंडीगढ़</a>
<span class="sprite right-arrow"></span>
</li>
<li><a href="/haryana/ambala?src=mainmenu" title="अंबाला">अंबाला</a>
</li>
<li><a href="/punjab/amritsar?src=mainmenu" title="अमृतसर">अमृतसर</a>
</li>
 <li><a href="/himachal-pradesh/una?src=mainmenu" title="ऊना">ऊना</a>
</li>
<li><a href="/haryana/karnal?src=mainmenu" title="करनाल">करनाल</a>
</li>
<li><a href="/haryana/kurukshetra?src=mainmenu" title="कुरुक्षेत्र">कुरुक्षेत्र</a>
</li>
<li><a href="/haryana/kaithal?src=mainmenu" title="कैथल">कैथल</a>
</li>
<li><a href="/haryana/charkhi-dadri?src=mainmenu" title="चरखी दादरी">चरखी दादरी</a>
</li>
<li><a href="/punjab/jalandhar?src=mainmenu" title="जालंधर">जालंधर</a>
</li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/haryana/jind?src=mainmenu" title="जींद">जींद</a>
</li>
<li><a href="/haryana/jhajjar-bahadurgarh?src=mainmenu" title="झज्जर/बहादुरगढ़">झज्जर/बहादुरगढ़</a>
</li>
<li><a href="/haryana/panchkula?src=mainmenu" title="पंचकूला">पंचकूला</a>
</li>
<li><a href="/punjab/patiala?src=mainmenu" title="पटियाला">पटियाला</a>
</li>
<li><a href="/haryana/palwal?src=mainmenu" title="पलवल">पलवल</a>
</li>
<li><a href="/haryana/panipat?src=mainmenu" title="पानीपत">पानीपत</a>
</li>
<li><a href="/haryana/fatehabad?src=mainmenu" title="फतेहाबाद">फतेहाबाद</a>
</li>
<li><a href="/haryana/bhiwani?src=mainmenu" title="भिवानी">भिवानी</a>
</li>
<li><a href="/haryana/mahendragarh-narnaul?src=mainmenu" title="महेंद्रगढ़/नारनौल">महेंद्रगढ़/नारनौल</a>
</li>
<li><a href="/punjab/mohali?src=mainmenu" title="मोहाली">मोहाली</a>
</li>
<li><a href="/haryana/yamuna-nagar?src=mainmenu" title="यमुना नगर">यमुना नगर</a>
</li>
<li><a href="/haryana/rewari?src=mainmenu" title="रेवाड़ी">रेवाड़ी</a>
</li>
<li><a href="/haryana/rohtak?src=mainmenu" title="रोहतक">रोहतक</a>
</li>
<li><a href="/punjab/ludhiana?src=mainmenu" title="लुधियाना">लुधियाना</a>
</li>
<li><a href="/haryana/sirsa?src=mainmenu" title="सिरसा">सिरसा</a>
</li>
<li><a href="/haryana/hisar?src=mainmenu" title="हिसार">हिसार</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you" alt="user image"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>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</script>
<style>
.article-desc table{width:100% !important;table-layout:fixed}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article-desc table td {word-wrap:break-word}
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }

@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.stickThis.stick {position:fixed;top:36px;left:50%;z-index:9999;margin-left:-150px}
.texttospeech { width:185px;height:36px;background:#17aada; border-radius: 5px; font-size: 16px; font-weight: normal; color: #fff; display: block; line-height: 1.2; margin: 0px auto; box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2); cursor: pointer; position: relative; text-align: center}
.texttospeech .txt { padding: 6px 5px 4px; display: inline-block; vertical-align: middle; font-size: 20px}
.texttospeech .icn { background: url(https://spiderimg.amarujala.com/assets/images/2019/04/12/bg_5cb0781f91796.png) 0 0; width: 36px; height: 30px; margin: 1px 0 0 5px; display: inline-block; vertical-align: middle}
.texttospeech .icn span.play {background-position:-66px -511px;width:18px;height:24px;float:left;margin:7px 0 0 11px}
.texttospeech .icn span.pause {background-position:-86px -511px;width:16px;height:18px;float:left;margin:7px 0 0 13px}

.texttospeech svg.loadergif{content: '';position:absolute;width:32px;height:32px;top:50%;right:15px;cursor:pointer;opacity:1;transform:translate(-50%,-50%);
-webkit-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-o-transform:translate(-50%,-50%)}
.texttospeech svg.loadergif{display: block}
.texttospeech svg.playerLoading .path {stroke-dasharray:187;stroke-dashoffset:0;-webkit-transform-origin:center;transform-origin:center;-webkit-animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite;animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite}
@keyframes  dash {
0% {stroke-dashoffset:187}
50% {stroke-dashoffset:46.75;-webkit-transform:rotate(135deg);transform:rotate(135deg)}
100% {stroke-dashoffset:187;-webkit-transform:rotate(450deg);transform:rotate(450deg)}
}
@keyframes  whitecolor {
0%, 100%, 25%, 50%, 75% {stroke:#fff}
}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
 .category-title.mix-size.bdrb0 {border-bottom:0;padding:0}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:10px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-dt ctr mt-10" id="div-gpt-ad-1576577935568-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1576577935568-0"); });}
    </script>
</div>
<div class="show-on-mobile-app ad-300 mt-16 hgt250 ad-mb">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/chandigarh">Chandigarh</a>
&rsaquo;&nbsp;&nbsp;
The three-year sentence of six minors was changed by the CBB court in one year
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
      {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
            {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/chandigarh",
    "name": "Chandigarh"
    }
   },
            {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048",
    "name": "The three-year sentence of six minors was changed by the CBB court in one year"
    }
   }
        ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5e3341b88ebc3e7d6b5c5979">{&quot;_id&quot;:&quot;5e3341b88ebc3e7d6b5c5979&quot;,&quot;slug&quot;:&quot;the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u091b\u0939 \u0928\u093e\u092c\u093e\u0932\u093f\u0917\u094b\u0902 \u0915\u0940 \u0924\u0940\u0928 \u0938\u093e\u0932 \u0915\u0940 \u0938\u091c\u093e \u0915\u094b \u0938\u0940\u092c\u0940\u092c\u093e\u0908 \u0905\u0926\u093e\u0932\u0924 \u0928\u0947 \u090f\u0915 \u0938\u093e\u0932 \u092e\u0947\u0902 \u092c\u0926\u0932\u093e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला">छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<a href="/editor/panchkula-bureau" title="पंचकुला ब्‍यूरो"><span class="authpic"><img src="//spiderimg.amarujala.com/assets/images/2017/06/23/userphoto_594cab660472b.jpg" alt="Panchkula bureau"></span><span>पंचकुला ब्‍यूरो</span></a>
Updated Fri, 31 Jan 2020 02:21 AM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" story-title="छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला" story-url="chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" target="_blank" class="app-share auw_event_share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5e3341b88ebc3e7d6b5c5979" class="auw-bookmark" data-type="bookmark" story-url="the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" target="_blank" story-url="chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048?src=fb_share" target="_blank" story-url="chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048&text=छह नाबालिगों की तीन साल की सजा को सीबीबाई अदालत ने एक साल में बदला" story-url="chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5e3341b88ebc3e7d6b5c5979" class="auw-bookmark" data-type="bookmark" story-url="the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>
<div class="ad-mb-app width300 mt-16 hgt250">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div><div class="clearfix"></div>

<div class="image">
</div>

<div class="mt-10"></div>
<div id="stick-here"></div>
<div id="auw_speak_article">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite play"></span></div>
</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite pause"></span></div>
</div>
</div>
<div class="auw_speak_body" style="display:none;">
चंडीगढ़। फर्जी दस्तावेज दिखाकर पंजाब इंजीनियरिंग कॉलेज में प्रवेश करने वाले छह नाबालिगों की तीन साल की सजा को सीबीआई अदालत ने एक साल में बदल दिया है। यह फैसला इस शर्त पर सुनाया गया कि वह सामुदायिक सेवा करेंगे। <br>वर्ष 2010 में सीबीआई ने छह नाबालिग समेत 11 लोगों के खिलाफ मामला दर्ज किया था। आरोपी निशिकांत आर्या के साथ मिलकर सभी ने झूठे नेपाल सिटीजन सर्टिफिकेट दिखाकर पंजाब इंजीनियरिंग कॉलेज (पेक) में धोखे से प्रवेश किया था। 2010-11 एकेडमिक सेशन के लिए डायरेक्ट एडमिशन ऑफ स्टूडेंट एब्रॉड स्कीम (डीएएसए) के तहत सीधे प्रवेश के लिए झूठे दस्तावेज दिखाए गए थे। जुवेनाइल जस्टिस बोर्ड ने 6 नाबालिगों के खिलाफ चार्जशीट पेश की थी जबकि अन्य पांच आरोपियों से संबधित सुनवाई न्यायिक मजिस्ट्रेट के पास लंबित है, जिसे पंजाब और हरियाणा उच्च न्यायालय ने रोक दिया है। जांच में सामने आया कि नाबालिग भारत के नागरिक हैं और उन्होंने गलत तरीके से नेपाल के नागरिक होने का दस्तावेज दिखाकर पेक की एडमिशन प्रक्रिया में हिस्सा लिया। इस दौरान यह भी खुलासा हुआ कि नाबालिगों ने मध्यस्थ निशिकांत आर्या को कॉलेज में प्रवेश दिलाने के लिए राशि का भुगतान भी किया था। एक साल से ज्यादा आरोपियों ने पढ़ाई की। 14 नवंबर, 2018 को जुवेनाइल जस्टिस बोर्ड ने आईपीसी की धारा 420, 467, 468, 471 आर / डब्ल्यू 120 बी के तहत सभी को 3 साल की सजा सुनाई थी। साथ ही 600 रुपये भी जुर्माना लगाया था। बाद में इन नाबालिगों ने सीबीआई अदालत में अपना बयान दिया और अपने अपराध को स्वीकार किया। सीबीआई न्यायाधीश सुशील कुमार गर्ग ने तीन साल की सजा को एक साल कर उन्हें समुदाय की सेवा करने का आदेश दिया है। एक नाबालिग एमबीबीएस है उसे अस्पताल में मरीजों की सेवा करने का निर्देश दिया गया है।
</div>
<div class="article-desc ul_styling">
चंडीगढ़। फर्जी दस्तावेज दिखाकर पंजाब इंजीनियरिंग कॉलेज में प्रवेश करने वाले छह नाबालिगों की तीन साल की सजा को सीबीआई अदालत ने एक साल में बदल दिया है। यह फैसला इस शर्त पर सुनाया गया कि वह सामुदायिक सेवा करेंगे।
<div class="ad-dt"></div>
<div class="ad-mb-app width320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
वर्ष 2010 में सीबीआई ने छह नाबालिग समेत 11 लोगों के खिलाफ मामला दर्ज किया था। आरोपी निशिकांत आर्या के साथ मिलकर सभी ने झूठे नेपाल सिटीजन सर्टिफिकेट दिखाकर पंजाब इंजीनियरिंग कॉलेज (पेक) में धोखे से प्रवेश किया था। 2010-11 एकेडमिक सेशन के लिए डायरेक्ट एडमिशन ऑफ स्टूडेंट एब्रॉड स्कीम (डीएएसए) के तहत सीधे प्रवेश के लिए झूठे दस्तावेज दिखाए गए थे। जुवेनाइल जस्टिस बोर्ड ने 6 नाबालिगों के खिलाफ चार्जशीट पेश की थी जबकि अन्य पांच आरोपियों से संबधित सुनवाई न्यायिक मजिस्ट्रेट के पास लंबित है, जिसे पंजाब और हरियाणा उच्च न्यायालय ने रोक दिया है। जांच में सामने आया कि नाबालिग भारत के नागरिक हैं और उन्होंने गलत तरीके से नेपाल के नागरिक होने का दस्तावेज दिखाकर पेक की एडमिशन प्रक्रिया में हिस्सा लिया। इस दौरान यह भी खुलासा हुआ कि नाबालिगों ने मध्यस्थ निशिकांत आर्या को कॉलेज में प्रवेश दिलाने के लिए राशि का भुगतान भी किया था। एक साल से ज्यादा आरोपियों ने पढ़ाई की। 14 नवंबर, 2018 को जुवेनाइल जस्टिस बोर्ड ने आईपीसी की धारा 420, 467, 468, 471 आर / डब्ल्यू 120 बी के तहत सभी को 3 साल की सजा सुनाई थी। साथ ही 600 रुपये भी जुर्माना लगाया था। बाद में इन नाबालिगों ने सीबीआई अदालत में अपना बयान दिया और अपने अपराध को स्वीकार किया। सीबीआई न्यायाधीश सुशील कुमार गर्ग ने तीन साल की सजा को एक साल कर उन्हें समुदाय की सेवा करने का आदेश दिया है। एक नाबालिग एमबीबीएस है उसे अस्पताल में मरीजों की सेवा करने का निर्देश दिया गया है।
</div>
</section>
<div class="mrgB20">
<div class="clearfix"></div>
<div class="text-link-ad">
<a href="https://www.amarujala.com/safaltaclass-policebatch2019?utm_source=AU_widget_Police_3999" target="_blank"><div class="txt">अब करें पुलिस की नौकरी की पक्की तैयारी, सिर्फ 3,999 में
</div> <span>Enroll Now!
</span> </a>
</div>
</div>

<style>
                .ad-600 {width: 600px;text-align: center;}
                .ad-600 .vigyapan{background:none}
                </style>
<div class="ad-dt ad-600 mt-10">
 <center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
</div>
</div>


<div class="ad-mb-app width300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>


<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/lucknow/people-cuts-nose-of-a-man-and-woman-in-ayodhya?src=story-related" title="नवविवाहिता के प्रेमी से थे अवैध संबंध, घर वालों ने आपत्तिजनक स्थिति में देखा तो कर दिया ये हाल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/29/150x150/ayodhya_1580285691.jpeg" alt="People cuts nose of a man and woman in Ayodhya." class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/faizabad" title="Faizabad">Faizabad</a>
</h5>
<h3><a href="/photo-gallery/lucknow/people-cuts-nose-of-a-man-and-woman-in-ayodhya?src=story-related" title="नवविवाहिता के प्रेमी से थे अवैध संबंध, घर वालों ने आपत्तिजनक स्थिति में देखा तो कर दिया ये हाल">नवविवाहिता के प्रेमी से थे अवैध संबंध, घर वालों ने आपत्तिजनक स्थिति में देखा तो कर दिया ये हाल</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80 auw-lazy-load">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/taapsee-pannu-shares-when-she-was-molested-in-gurudwara?src=foryou" title="जब गुरुद्वारे में तापसी से छेड़छाड़ करने लगा शख्स, एक्ट्रेस का ये जवाब जिंदगीभर नहीं भूलेगा मनचला">जब गुरुद्वारे में तापसी से छेड़छाड़ करने लगा शख्स, एक्ट्रेस का ये जवाब जिंदगीभर नहीं भूलेगा मनचला</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/taapsee-pannu-shares-when-she-was-molested-in-gurudwara?src=story-related" title="जब गुरुद्वारे में तापसी से छेड़छाड़ करने लगा शख्स, एक्ट्रेस का ये जवाब जिंदगीभर नहीं भूलेगा मनचला">
<div class="wdimg lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/29/150x150/taapsee-pannu_1580300254.jpeg" alt="तापसी पन्नू" class="img-responsive center-block img-load  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/10/150x150/taapsee-pannu_1575973430.jpeg" alt="तापसी पन्नू" class="img-responsive center-block img-load none">
</div>
<div class="wdimg lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/12/10/150x150/taapsee-pannu_1575973114.jpeg" alt="तापसी पन्नू" class="img-responsive center-block img-load none">
</div>
<div class="wdimg lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/19/150x150/taapsee-pannu_1571434851.png" alt="Taapsee Pannu" class="img-responsive center-block img-load none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/taapsee-pannu-shares-when-she-was-molested-in-gurudwara?src=story-related" title="जब गुरुद्वारे में तापसी से छेड़छाड़ करने लगा शख्स, एक्ट्रेस का ये जवाब जिंदगीभर नहीं भूलेगा मनचला">जब गुरुद्वारे में तापसी से छेड़छाड़ करने लगा शख्स, एक्ट्रेस का ये जवाब जिंदगीभर नहीं भूलेगा मनचला</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/bizarre-news/10-extremely-bloody-executioners-in-the-world?src=story-related" title="दुनिया के 10 सबसे खूंखार जल्लाद, एक ने तो 3000 से ज्यादा अपराधियों को फांसी पर लटकाया">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/bloody-executioners_1580377290.jpeg" alt="दुनिया के 10 सबसे खूंखार जल्लाद" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bizarre-news" title="Bizarre News">Bizarre News</a>
</h5>
<h3><a href="/bizarre-news/10-extremely-bloody-executioners-in-the-world?src=story-related" title="दुनिया के 10 सबसे खूंखार जल्लाद, एक ने तो 3000 से ज्यादा अपराधियों को फांसी पर लटकाया">दुनिया के 10 सबसे खूंखार जल्लाद, एक ने तो 3000 से ज्यादा अपराधियों को फांसी पर लटकाया</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3;text-align:left}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://ad.doubleclick.net/ddm/trackclk/N740651.139694AMARUJALA/B23665216.265629305;dc_trk_aid=460779872;dc_trk_cid=127580160;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" title="आईआईटी से कम नहीं एलपीयू, जानिए कैसे">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/21/150x150/lpu_1579588723.png" alt="आईआईटी से कम नहीं एलपीयू, जानिए कैसे" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>LPU</h5>
<h3>आईआईटी से कम नहीं एलपीयू, जानिए कैसे</h3>
</div>
</a>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80 auw-lazy-load">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-13-asim-riaz-brother-umar-riaz-lashed-out-on-vikas-gupta-on-his-affair-comment?src=foryou" title="विकास के आसिम पर लगाए आरोप को सुनते ही भड़क उठे भाई, बोले- &#039;ये आशिकी लड़ा रहा है और..&#039;">विकास के आसिम पर लगाए आरोप को सुनते ही भड़क उठे भाई, बोले- &#039;ये आशिकी लड़ा रहा है और..&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/television/bigg-boss-13-asim-riaz-brother-umar-riaz-lashed-out-on-vikas-gupta-on-his-affair-comment?src=story-related" title="विकास के आसिम पर लगाए आरोप को सुनते ही भड़क उठे भाई, बोले- &#039;ये आशिकी लड़ा रहा है और..&#039;">
<div class="wdimg lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/vikas-gupta-and-umar-riaz_1580360701.jpeg" alt="Vikas Gupta and Umar Riaz" class="img-responsive center-block img-load  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/umar-riaz_1580360752.jpeg" alt="Umar Riaz" class="img-responsive center-block img-load none">
</div>
<div class="wdimg lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/29/150x150/asim-riaz_1580275170.png" alt="asim riaz" class="img-responsive center-block img-load none">
</div>
<div class="wdimg lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/sidharth-shukla-and-vikas-gupta_1580360927.jpeg" alt="Sidharth Shukla and Vikas Gupta" class="img-responsive center-block img-load none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-13-asim-riaz-brother-umar-riaz-lashed-out-on-vikas-gupta-on-his-affair-comment?src=story-related" title="विकास के आसिम पर लगाए आरोप को सुनते ही भड़क उठे भाई, बोले- &#039;ये आशिकी लड़ा रहा है और..&#039;">विकास के आसिम पर लगाए आरोप को सुनते ही भड़क उठे भाई, बोले- &#039;ये आशिकी लड़ा रहा है और..&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/astrology/predictions/february-monthly-horoscope-2020-lucky-and-unlucky-days?src=story-related" title="फरवरी मासिक राशिफल : सभी राशियों के लिए कैसा रहेगा यह महीना, ढाई दिन जरा बचके">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/01/150x150/rashifal_1569919218.jpeg" alt="राशिफल" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/astrology/predictions" title="Predictions">Predictions</a>
</h5>
<h3><a href="/photo-gallery/astrology/predictions/february-monthly-horoscope-2020-lucky-and-unlucky-days?src=story-related" title="फरवरी मासिक राशिफल : सभी राशियों के लिए कैसा रहेगा यह महीना, ढाई दिन जरा बचके">फरवरी मासिक राशिफल : सभी राशियों के लिए कैसा रहेगा यह महीना, ढाई दिन जरा बचके</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/world/european-parliament-on-caa-latest-news-helena-dalli-india-eu-relations?src=story-related" title="हेलेना डेल्ली: जिन्होंने सीएए पर यूरोपीय संसद में पाक को दिखाई &#039;औकात&#039;, भारत का समर्थन किया">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/helena-dalli_1580363580.jpeg" alt="हेलेना डेल्ली" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a href="/photo-gallery/world/european-parliament-on-caa-latest-news-helena-dalli-india-eu-relations?src=story-related" title="हेलेना डेल्ली: जिन्होंने सीएए पर यूरोपीय संसद में पाक को दिखाई &#039;औकात&#039;, भारत का समर्थन किया">हेलेना डेल्ली: जिन्होंने सीएए पर यूरोपीय संसद में पाक को दिखाई &#039;औकात&#039;, भारत का समर्थन किया</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>

<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #fcfbe3;text-align:left}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.myjyotish.com/astrology-services/puja/gupt-navaraatron-kee-navamee-ko-kaamaakhya-devee-mandir-mein-karaen-durga-saptashatee-paath-aur-havan-milegee-har-baadha-se-mukti?utm_campaign=puja&amp;utm_source=native_ad_widget&amp;utm_medium=puja" title="गुप्त नवरात्रों की नवमी को कामाख्या देवी मंदिर में कराएं दुर्गा सप्तशती पाठ और हवन, मिलेगी हर बाधा से मुक्ति : 3-फरवरी-2020">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/29/150x150/_1580298246.png" alt="गुप्त नवरात्रों की नवमी को कामाख्या देवी मंदिर में कराएं दुर्गा सप्तशती पाठ और हवन, मिलेगी हर बाधा से मुक्ति : 3-फरवरी-2020" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Astrology Services</h5>
<h3>गुप्त नवरात्रों की नवमी को कामाख्या देवी मंदिर में कराएं दुर्गा सप्तशती पाठ और हवन, मिलेगी हर बाधा से मुक्ति : 3-फरवरी-2020</h3>
</div>
</a>
</section>
</div>

</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/chandigarh-news" class="tags"><span>chandigarh news</span> </a>
<a href="/tags/addmission" class="tags"><span>addmission</span> </a>
<a href="/tags/chargsheet" class="tags"><span>chargsheet</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>


<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5e3341b88ebc3e7d6b5c5979" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5e3341b88ebc3e7d6b5c5979';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>
<div class="ad-mb-app width320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>


<div class="col-xs-12 col-md-4 white-wrapper shadow mrgb8">
<div class="clearfix"></div>

<div class="category-title mix-size bdrb0">
<style>
    .category-title.mix-size {margin:0 0 5px}
    .listing-kit-square.divider-dot:first-child{border-top:0}
    @media  only screen and (max-width:960px){
    .listing-kit-square.divider-dot:first-child{border-top:2px dotted #ddd}
    }
</style>
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="listing-mob">

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="यूपी: 12 घंटे के बाद सिरफिरे के चंगुल से छूटे बच्चे, आरोपी का भी अंत">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/crime/a-man-made-12-children-hostage-on-home-in-farrukhabad?src=spotlight" title="यूपी: 12 घंटे के बाद सिरफिरे के चंगुल से छूटे बच्चे, आरोपी का भी अंत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/l-l_1580406361.jpeg" alt="घटनास्थल पर मौजूद पुलिसकर्मी" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/farrukhabad" title="Farrukhabad">Farrukhabad</a>
</h5>
<h3><a title="यूपी: 12 घंटे के बाद सिरफिरे के चंगुल से छूटे बच्चे, आरोपी का भी अंत" href="/uttar-pradesh/kanpur/crime/a-man-made-12-children-hostage-on-home-in-farrukhabad?src=spotlight">यूपी: 12 घंटे के बाद सिरफिरे के चंगुल से छूटे बच्चे, आरोपी का भी अंत</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="फर्रुखाबाद: बहुत क्रूर है अपहरणकर्ता सुभाष, 19 साल पहले काट चुका है पड़ोसी का गला">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/kanpur/farrukhabad-kidnapper-subhash-19-years-ago-cut-throat-of-his-neighbour?src=spotlight" title="फर्रुखाबाद: बहुत क्रूर है अपहरणकर्ता सुभाष, 19 साल पहले काट चुका है पड़ोसी का गला">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/a-b-e-l-bl_1580408614.jpeg" alt="अपहरणकर्ता सुभाष बाथम (दाएं) और घायल बालू देव (बाएं)" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a title="फर्रुखाबाद: बहुत क्रूर है अपहरणकर्ता सुभाष, 19 साल पहले काट चुका है पड़ोसी का गला" href="/photo-gallery/uttar-pradesh/kanpur/farrukhabad-kidnapper-subhash-19-years-ago-cut-throat-of-his-neighbour?src=spotlight">फर्रुखाबाद: बहुत क्रूर है अपहरणकर्ता सुभाष, 19 साल पहले काट चुका है पड़ोसी का गला</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>


<div class="ad-dt ad-300"> 
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="NZvIND: विराट ने दिए हैं बदलाव के संकेत, चौथे टी-20 में कुछ ऐसी हो सकती है प्लेइंग XI">

<div class="image lazyLoadlist">
<a href="/cricket/cricket-news/ind-vs-nz-4th-t20-virat-hinted-for-change-probable-playing-xi-of-indian-cricket-team?src=spotlight" title="NZvIND: विराट ने दिए हैं बदलाव के संकेत, चौथे टी-20 में कुछ ऐसी हो सकती है प्लेइंग XI">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/28/150x150/ind-vs-nz_1580210603.jpeg" alt="भारतीय क्रिकेट टीम" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="NZvIND: विराट ने दिए हैं बदलाव के संकेत, चौथे टी-20 में कुछ ऐसी हो सकती है प्लेइंग XI" href="/cricket/cricket-news/ind-vs-nz-4th-t20-virat-hinted-for-change-probable-playing-xi-of-indian-cricket-team?src=spotlight">NZvIND: विराट ने दिए हैं बदलाव के संकेत, चौथे टी-20 में कुछ ऐसी हो सकती है प्लेइंग XI</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="नाबालिग है जामिया में गोली चलाने वाला आरोपी, घर पर बोला था स्कूल जा रहा हूं">

<div class="image lazyLoadlist">
<a href="/delhi-ncr/accused-of-shooting-in-jamia-is-minor?src=spotlight" title="नाबालिग है जामिया में गोली चलाने वाला आरोपी, घर पर बोला था स्कूल जा रहा हूं">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/l_1580383571.jpeg" alt="जामिया में फायरिंग करने वाला शख्स" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="नाबालिग है जामिया में गोली चलाने वाला आरोपी, घर पर बोला था स्कूल जा रहा हूं" href="/delhi-ncr/accused-of-shooting-in-jamia-is-minor?src=spotlight">नाबालिग है जामिया में गोली चलाने वाला आरोपी, घर पर बोला था स्कूल जा रहा हूं</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="1090 पदों की भर्ती के लिए आवेदन की तिथि बढ़ी, कर्मचारी चयन आयोग ने दी बड़ी राहत">

<div class="image lazyLoadlist">
<a href="/photo-gallery/shimla/date-of-application-for-recruitment-of-1090-posts-extended-by-hpssc?src=spotlight" title="1090 पदों की भर्ती के लिए आवेदन की तिथि बढ़ी, कर्मचारी चयन आयोग ने दी बड़ी राहत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/01/08/150x150/hpssc_1515412047.jpeg" alt="Date of application for recruitment of 1090 posts extended by hpssc" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh</a>
</h5>
<h3><a title="1090 पदों की भर्ती के लिए आवेदन की तिथि बढ़ी, कर्मचारी चयन आयोग ने दी बड़ी राहत" href="/photo-gallery/shimla/date-of-application-for-recruitment-of-1090-posts-extended-by-hpssc?src=spotlight">1090 पदों की भर्ती के लिए आवेदन की तिथि बढ़ी, कर्मचारी चयन आयोग ने दी बड़ी राहत</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Coronavirus: कैसे फैलता है, भारत सरकार इसके लिए क्या कर रही है, जानें सबकुछ">

<div class="image lazyLoadlist">
<a href="/photo-gallery/education/everything-about-novel-coronavirus-symptoms-protection-vaccine-faq-for-2019-ncov?src=spotlight" title="Coronavirus: कैसे फैलता है, भारत सरकार इसके लिए क्या कर रही है, जानें सबकुछ">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/novel-coronavirus_1580388316.jpeg" alt="नोवेल कोरोनावायरस" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/education" title="Education">Education</a>
</h5>
<h3><a title="Coronavirus: कैसे फैलता है, भारत सरकार इसके लिए क्या कर रही है, जानें सबकुछ" href="/photo-gallery/education/everything-about-novel-coronavirus-symptoms-protection-vaccine-faq-for-2019-ncov?src=spotlight">Coronavirus कैसे फैलता है-कैसे बचें, ऐसे ही नौ सवालों के जवाब से जानें सबकुछ</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सरफराज ने मचाया कोहराम, दो मैच में नाबाद रहते हुए बनाए 527 रन, जड़े 62 चौके और 12 छक्के">

<div class="image lazyLoadlist">
<a href="/sports/other-sports/ranji-trophy-sarfaraz-khan-scored-unbeaten-527-runs-in-just-two-matches?src=spotlight" title="सरफराज ने मचाया कोहराम, दो मैच में नाबाद रहते हुए बनाए 527 रन, जड़े 62 चौके और 12 छक्के">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/sarfaraz-khan_1580386625.jpeg" alt="सरफराज खान" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="सरफराज ने मचाया कोहराम, दो मैच में नाबाद रहते हुए बनाए 527 रन, जड़े 62 चौके और 12 छक्के" href="/sports/other-sports/ranji-trophy-sarfaraz-khan-scored-unbeaten-527-runs-in-just-two-matches?src=spotlight">सरफराज ने मचाया कोहराम, दो मैच में नाबाद रहते हुए बनाए 527 रन, जड़े 62 चौके और 12 छक्के</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="आखिर गांधीजी को मारने वाले गोडसे की अस्थियां क्यों सुरक्षित रखी हुई हैं आजतक?">

<div class="image lazyLoadlist">
<a href="/bizarre-news/why-mahatma-gandhi-killer-nathuram-godse-urn-ashes-have-not-been-released-in-the-river?src=spotlight" title="आखिर गांधीजी को मारने वाले गोडसे की अस्थियां क्यों सुरक्षित रखी हुई हैं आजतक?">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/mahatma-gandhi-nathuram-godse_1580384178.jpeg" alt="महात्मा गांधी-नाथूराम गोडसे" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/bizarre-news" title="Bizarre News">Bizarre News</a>
</h5>
<h3><a title="आखिर गांधीजी को मारने वाले गोडसे की अस्थियां क्यों सुरक्षित रखी हुई हैं आजतक?" href="/bizarre-news/why-mahatma-gandhi-killer-nathuram-godse-urn-ashes-have-not-been-released-in-the-river?src=spotlight">आखिर गांधीजी को मारने वाले गोडसे की अस्थियां क्यों सुरक्षित रखी हुई हैं आजतक?</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="2020 में लॉन्च हुईं ये 5 Electric कार, जानें कौन है सबसे सस्ती और महंगी, किसकी बैटरी में कितना दम">

<div class="image lazyLoadlist">
<a href="/photo-gallery/automobiles/auto-news/electric-vehicles-in-india-2020-mg-zs-ev-mahindra-e-verito-hyundai-kona-tata-tigor-ev-tata-nexon-ev?src=spotlight" title="2020 में लॉन्च हुईं ये 5 Electric कार, जानें कौन है सबसे सस्ती और महंगी, किसकी बैटरी में कितना दम">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/19/150x150/electric-vehicle-charging-station_1513658496.jpeg" alt="Electric Vehicle" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/automobiles/auto-news" title="Auto News">Auto News</a>
</h5>
<h3><a title="2020 में लॉन्च हुईं ये 5 Electric कार, जानें कौन है सबसे सस्ती और महंगी, किसकी बैटरी में कितना दम" href="/photo-gallery/automobiles/auto-news/electric-vehicles-in-india-2020-mg-zs-ev-mahindra-e-verito-hyundai-kona-tata-tigor-ev-tata-nexon-ev?src=spotlight">2020 में लॉन्च हुईं ये 5 Electric कार, जानें कौन है सबसे सस्ती और महंगी, किसकी बैटरी में कितना दम</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="करीना से फ्लर्ट कर बुरे फंसे कपिल शर्मा, सैफ अली खान बोले- &#039;शादीशुदा हो और मेरी बीवी से...&#039;">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/saif-ali-khan-schooled-kapil-sharma-for-flirting-with-wife-kareena-kapoor-kapil-sharma-show?src=spotlight" title="करीना से फ्लर्ट कर बुरे फंसे कपिल शर्मा, सैफ अली खान बोले- &#039;शादीशुदा हो और मेरी बीवी से...&#039;">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/l_1580381490.jpeg" alt="कपिल, करीना, सैफ" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="करीना से फ्लर्ट कर बुरे फंसे कपिल शर्मा, सैफ अली खान बोले- &#039;शादीशुदा हो और मेरी बीवी से...&#039;" href="/photo-gallery/entertainment/bollywood/saif-ali-khan-schooled-kapil-sharma-for-flirting-with-wife-kareena-kapoor-kapil-sharma-show?src=spotlight">करीना से फ्लर्ट कर बुरे फंसे कपिल शर्मा, सैफ अली खान बोले- &#039;शादीशुदा हो और मेरी बीवी से...&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>

</div>

<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

<style>
.promo-banner {margin-bottom:20px}
.promo-banner img{width:100%}

@media only screen and (max-width:960px)
{
.promo-banner {display:none}
}
</style>
<div class="ad-dt promo-banner">
<center class="vigyapan">विज्ञापन</center>
<a href=i">
<img src=""></a>
</div>
</div>

<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/chandigarh/colonel-ck-naidu-trophy-chandigarh-news-pkl3648479120?src=story-most-read" title="कर्नल सीके नायडू ट्राफी">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" alt="Colonel CK Naidu Trophy" class="img-responsive center-block img-load" data-size="360x243" data-resize="150x150">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/colonel-ck-naidu-trophy-chandigarh-news-pkl3648479120?src=story-most-read" title="कर्नल सीके नायडू ट्राफी">कर्नल सीके नायडू ट्राफी</a></h3>
<p class="txt">
कर्नल सीके नायडू ट्राफी
</p>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/18-years-old-boy-commits-suicide-in-yamuna-nagar-of-haryana?src=story-most-read" title="शादी में गया था परिवार, फोन आया तो मच गया हड़कंप, फंदे पर लटका था बेटा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/11/24/150x150/suicide-written_1574586619.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/18-years-old-boy-commits-suicide-in-yamuna-nagar-of-haryana?src=story-most-read" title="शादी में गया था परिवार, फोन आया तो मच गया हड़कंप, फंदे पर लटका था बेटा">शादी में गया था परिवार, फोन आया तो मच गया हड़कंप, फंदे पर लटका था बेटा</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/love-the-character-of-the-film-more-than-myself-amy-virk-chandigarh-news-pkl3648480175?src=story-most-read" title="खुद से ज्यादा फिल्म के कैरेक्टर से करते हैं प्यार : एमी विर्क">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Love the character of the film more than myself: Amy Virk" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/love-the-character-of-the-film-more-than-myself-amy-virk-chandigarh-news-pkl3648480175?src=story-most-read" title="खुद से ज्यादा फिल्म के कैरेक्टर से करते हैं प्यार : एमी विर्क">खुद से ज्यादा फिल्म के कैरेक्टर से करते हैं प्यार : एमी विर्क</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/conflicts-in-pu-over-new-recruits-old-employees-said-permanent-first-chandigarh-news-pkl364847786?src=story-most-read" title="नई भर्तियों को लेकर पीयू में घमासान, पुराने कर्मचारी बोले- पहले स्थायी करो">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Conflicts in PU over new recruits, old employees said - Permanent first" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/conflicts-in-pu-over-new-recruits-old-employees-said-permanent-first-chandigarh-news-pkl364847786?src=story-most-read" title="नई भर्तियों को लेकर पीयू में घमासान, पुराने कर्मचारी बोले- पहले स्थायी करो">नई भर्तियों को लेकर पीयू में घमासान, पुराने कर्मचारी बोले- पहले स्थायी करो</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/gurik-mann-will-be-simran-today-chandigarh-news-pkl36484752?src=story-most-read" title="गुरिक मान की आज हो जाएगी सिमरन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Gurik Mann will be Simran today" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/gurik-mann-will-be-simran-today-chandigarh-news-pkl36484752?src=story-most-read" title="गुरिक मान की आज हो जाएगी सिमरन">गुरिक मान की आज हो जाएगी सिमरन</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/crime/a-minor-gave-birth-to-a-girl-child-at-gurdaspur-of-punjab?src=story-most-read" title="गुरदासपुर में मौसेरे भाई ने किया दुष्कर्म, नाबालिग ने दिया बच्ची को जन्म, डीएनए रिपोर्ट पर कार्रवाई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/06/02/150x150/baby_1559477369.jpeg" alt="A minor gave birth to a girl child at gurdaspur of Punjab" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/crime/a-minor-gave-birth-to-a-girl-child-at-gurdaspur-of-punjab?src=story-most-read" title="गुरदासपुर में मौसेरे भाई ने किया दुष्कर्म, नाबालिग ने दिया बच्ची को जन्म, डीएनए रिपोर्ट पर कार्रवाई">गुरदासपुर में मौसेरे भाई ने किया दुष्कर्म, नाबालिग ने दिया बच्ची को जन्म, डीएनए रिपोर्ट पर कार्रवाई</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/enjoy-theater-for-theater-festival-in-chandigarh-chandigarh-news-pkl364847320?src=story-most-read" title="चंडीगढ़ में लीजिए थिएटर फॉर थिएटर फेस्टिवल का मजा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Enjoy theater for theater festival in Chandigarh" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/enjoy-theater-for-theater-festival-in-chandigarh-chandigarh-news-pkl364847320?src=story-most-read" title="चंडीगढ़ में लीजिए थिएटर फॉर थिएटर फेस्टिवल का मजा">चंडीगढ़ में लीजिए थिएटर फॉर थिएटर फेस्टिवल का मजा</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/problem-solving-team-gave-suggestions-for-stomach-dog-chandigarh-news-pkl3648472109?src=story-most-read" title="पेट डॉग के लिए समस्या समाधान टीम ने दिया सुझाव">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Problem solving team gave suggestions for stomach dog" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/problem-solving-team-gave-suggestions-for-stomach-dog-chandigarh-news-pkl3648472109?src=story-most-read" title="पेट डॉग के लिए समस्या समाधान टीम ने दिया सुझाव">पेट डॉग के लिए समस्या समाधान टीम ने दिया सुझाव</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/panchkula-violence-case-punjab-and-haryana-high-court-ram-rahim?src=story-most-read" title="&#039;पंचकूला हिंसा का मास्टरमाइंड था राम रहीम, सभी 240 एफआईआर में आरोपी बनाने की अपील&#039;">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/panchkula-violence-case_1580403622.jpeg" alt="रहीम रहीम, पंजाब और हरियाणा हाईकोर्ट" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/panchkula-violence-case-punjab-and-haryana-high-court-ram-rahim?src=story-most-read" title="&#039;पंचकूला हिंसा का मास्टरमाइंड था राम रहीम, सभी 240 एफआईआर में आरोपी बनाने की अपील&#039;">&#039;पंचकूला हिंसा का मास्टरमाइंड था राम रहीम, सभी 240 एफआईआर में आरोपी बनाने की अपील&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/dhanavarsha-on-pu-has-got-50-crores-from-rusa-now-can-get-20-crores-again-chandigarh-news-pkl3648474103?src=story-most-read" title="पीयू पर धनवर्षा... रूसा से मिल चुके हैं 50 करोड़, अब फिर मिल सकते हैं 20 करोड़">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Dhanavarsha on PU ... has got 50 crores from RUSA, now can get 20 crores again" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/dhanavarsha-on-pu-has-got-50-crores-from-rusa-now-can-get-20-crores-again-chandigarh-news-pkl3648474103?src=story-most-read" title="पीयू पर धनवर्षा... रूसा से मिल चुके हैं 50 करोड़, अब फिर मिल सकते हैं 20 करोड़">पीयू पर धनवर्षा... रूसा से मिल चुके हैं 50 करोड़, अब फिर मिल सकते हैं 20 करोड़</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video">Recommended Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live">

<div class="playerframe">
<iframe id="vidgyorPlayer" class="viewport-video" width='100%' src="javascript:void(0)" data-video="https://www.youtube.com/embed/Og3y7Ne96Pg?rel=0" frameborder="0" allowfullscreen></iframe>
</div>


<div class="news-caption">
<h3><a href="/video/india-news/protest-against-caa-nrc-nun-in-pune?src=story-video" title="पुणे में मोबाइल टॉर्च की रोशनी में CAA, NRC और NPR के खिलाफ प्रदर्शन">पुणे में मोबाइल टॉर्च की रोशनी में CAA, NRC और NPR के खिलाफ प्रदर्शन</a></h3>
<div class="desc">पुणे में मोबाइल टॉर्च की रोशनी में सीएए, एनआरसी और एनपीआर के खिलाफ लोगों ने प्रदर्शन किया ।</div>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/delhi-caa-protest-jamia-firing-home-minister-bjp-leader-amit-shah-reaction?src=story-video" title="जामिया फायरिंग:  अमित शाह बोले, &#039;ऐसी घटना बर्दाश्त नहीं, कठोर कार्रवाई करेंगे&#039;">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/262x177/amit-shah_1580398436.jpeg" alt="अमित शाह" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:27</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/delhi-caa-protest-jamia-firing-home-minister-bjp-leader-amit-shah-reaction?src=story-video" title="जामिया फायरिंग:  अमित शाह बोले, &#039;ऐसी घटना बर्दाश्त नहीं, कठोर कार्रवाई करेंगे&#039;">जामिया फायरिंग: अमित शाह बोले, &#039;ऐसी घटना बर्दाश्त नहीं, कठोर कार्रवाई करेंगे&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/astrology/horoscope-2020-know-your-31-january-horoscope?src=story-video" title="31 जनवरी राशिफल | ऐसा रहेगा आपका दिन, देखिए क्या कहती है आपकी राशि?">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/262x177/rashifal_1580396066.jpeg" alt="राशिफल" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:04</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/astrology/horoscope-2020-know-your-31-january-horoscope?src=story-video" title="31 जनवरी राशिफल | ऐसा रहेगा आपका दिन, देखिए क्या कहती है आपकी राशि?">31 जनवरी राशिफल | ऐसा रहेगा आपका दिन, देखिए क्या कहती है आपकी राशि?</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/business/union-budget-2020-declining-of-income-tax-rates-in-india?src=story-video" title="बीते 50 सालों में कैसे हुई इनकम टैक्स रेट में भारी कटौती">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/262x177/concept-pic_1580394629.jpeg" alt="concept pic" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:36</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/business/union-budget-2020-declining-of-income-tax-rates-in-india?src=story-video" title="बीते 50 सालों में कैसे हुई इनकम टैक्स रेट में भारी कटौती">बीते 50 सालों में कैसे हुई इनकम टैक्स रेट में भारी कटौती</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/delhi/situation-tense-after-firing-in-jamia-opposition-opened-front-against-bjp?src=story-video" title="जामिया में फायरिंग के बाद हालात तनावपूर्ण, विपक्ष ने भाजपा के खिलाफ खोला मोर्चा">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/262x177/jamia_1580392333.jpeg" alt="जामिया" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:01</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/delhi/situation-tense-after-firing-in-jamia-opposition-opened-front-against-bjp?src=story-video" title="जामिया में फायरिंग के बाद हालात तनावपूर्ण, विपक्ष ने भाजपा के खिलाफ खोला मोर्चा">जामिया में फायरिंग के बाद हालात तनावपूर्ण, विपक्ष ने भाजपा के खिलाफ खोला मोर्चा</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/shaheen-bagh-protest-haryana-home-minister-anil-vij-target-on-shaheen-bagh-protest?src=story-recommendation" title="अब हरियाणा के गृहमंत्री अनिल विज बोले- शाहीन बाग आंदोलन के पीछे &#039;टुकड़े-टुकड़े गैंग&#039; का हाथ">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/anil-vij_1580400337.jpeg" alt="हरियाणा के गृहमंत्री अनिल विज।" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="अब हरियाणा के गृहमंत्री अनिल विज बोले- शाहीन बाग आंदोलन के पीछे &#039;टुकड़े-टुकड़े गैंग&#039; का हाथ" href="/chandigarh/shaheen-bagh-protest-haryana-home-minister-anil-vij-target-on-shaheen-bagh-protest?src=story-recommendation">अब हरियाणा के गृहमंत्री अनिल विज बोले- शाहीन बाग आंदोलन के पीछे &#039;टुकड़े-टुकड़े गैंग&#039; का हाथ</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/fraud-of-one-lakh-online-from-credit-card-chandigarh-news-pkl3648447108?src=story-recommendation" title="के्डिट कार्ड से ऑन लाइन एक लाख की ठगी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Fraud of one lakh online from credit card" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="के्डिट कार्ड से ऑन लाइन एक लाख की ठगी" href="/chandigarh/fraud-of-one-lakh-online-from-credit-card-chandigarh-news-pkl3648447108?src=story-recommendation">के्डिट कार्ड से ऑन लाइन एक लाख की ठगी</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/crime/looted-bag-full-of-gold-from-a-jeweler-at-phagwara?src=story-recommendation" title="फगवाड़ा: ज्वैलर के सीने और कर्मचारी की टांग में मारी गोली, सोने से भरा बैग लूटा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/loot_1580395586.jpeg" alt="फायरिंग में घायल दीपक कालिया और सुखपाल।" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="फगवाड़ा: ज्वैलर के सीने और कर्मचारी की टांग में मारी गोली, सोने से भरा बैग लूटा" href="/chandigarh/crime/looted-bag-full-of-gold-from-a-jeweler-at-phagwara?src=story-recommendation">फगवाड़ा: ज्वैलर के सीने और कर्मचारी की टांग में मारी गोली, सोने से भरा बैग लूटा</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/r-fugitive-prize-money-of-25-thousand-arrested-in-case-of-fraud-from-brig-chandigarh-news-pkl3648360128?src=story-recommendation" title="रि. ब्रिगेडियर से धोखाधड़ी के मामले में 25 हजार का इनामी भगोड़ा गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="R Fugitive prize money of 25 thousand arrested in case of fraud from Brig." class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="रि. ब्रिगेडियर से धोखाधड़ी के मामले में 25 हजार का इनामी भगोड़ा गिरफ्तार" href="/chandigarh/r-fugitive-prize-money-of-25-thousand-arrested-in-case-of-fraud-from-brig-chandigarh-news-pkl3648360128?src=story-recommendation">रि. ब्रिगेडियर से धोखाधड़ी के मामले में 25 हजार का इनामी भगोड़ा गिरफ्तार</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/two-youth-arrested-with-ten-cartridges-including-pistol-chandigarh-news-pkl3648461126?src=story-recommendation" title="दो युवक पिस्टल समेत दस कारतूस के साथ गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="Two youth arrested with ten cartridges including pistol" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="दो युवक पिस्टल समेत दस कारतूस के साथ गिरफ्तार" href="/chandigarh/two-youth-arrested-with-ten-cartridges-including-pistol-chandigarh-news-pkl3648461126?src=story-recommendation">दो युवक पिस्टल समेत दस कारतूस के साथ गिरफ्तार</a></h3>
<p class="time-clock"><span class="sprite"></span>31 जनवरी 2020</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/haryana-home-minister-anil-vij-reached-at-alewa?src=story-recommendation" title="अनिल विज का सख्त संदेश- काम नहीं करने वाले कर्मचारियों और अधिकारियों की अब खैर नहीं">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/30/150x150/anil-vij_1580397440.jpeg" alt="गृह मंत्री अनिल विज" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a title="अनिल विज का सख्त संदेश- काम नहीं करने वाले कर्मचारियों और अधिकारियों की अब खैर नहीं" href="/chandigarh/haryana-home-minister-anil-vij-reached-at-alewa?src=story-recommendation">अनिल विज का सख्त संदेश- काम नहीं करने वाले कर्मचारियों और अधिकारियों की अब खैर नहीं</a></h3>
<p class="time-clock"><span class="sprite"></span>30 जनवरी 2020</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:18px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
 <style> .bigtkt-ban{text-align:center;margin-bottom:10px} @media only screen and (max-width:320px) {.bigtkt-ban img{width:280px} } </style> <div class="auw-lazy-load"> <div class="bigtkt-ban lazyLoadlist"> <a href="https://www.amarujala.com/safaltaclass-ssc2019?utm_source=amarujala&utm_medium=pollbanner&utm_campaign=safalta" target="_blank"> <img src="//spiderimg.amarujala.com/assets/images/2020/01/28/300x50-safalta-class_5e3036ba2b496.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/28/300x50-safalta-class_5e3036ba2b496.png" alt="Safalta" class="img-load"> </a> </div> </div> 
<div class="social-poll" data-id="5e32ed1b68da6b2b9413eb80"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:168px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook auw_event_share" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" target="_blank" story-url="chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp auw_event_share" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048" target="_blank" story-url="chandigarh/the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>


<style>
.floating-election-icon{display:none}
@media  only screen and (max-width:960px){
.floating-election-icon{width:48px;height:48px;position:fixed;bottom:220px;right:13px;z-index:50;display:block}
.floating-election-icon img{width:100%;vertical-align:top}
}
</style>
<div class="floating-election-icon">
<a href="/quiz?src=floating_button">
<img src="https://spiderimg.amarujala.com/assets/images/2019/12/11/floating-quiz-1_5df0dcb0b77f3.png" alt="Election">
</a>
</div>




<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048';
var storyMeta = "{&quot;_id&quot;:&quot;5e3341b88ebc3e7d6b5c5979&quot;,&quot;slug&quot;:&quot;the-three-year-sentence-of-six-minors-was-changed-by-the-cbb-court-in-one-year-chandigarh-news-pkl364845048&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;chandigarh&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row auw-lazy-load">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
<li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
<li><a href="/services" title="Astrology Services">Astrology Services</a></li>
<li><a href="/services/puja" title="Pujas">Pujas</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
<li><a href="/bmi-calculator" title="BMI Calculator">BMI Calculator</a></li>
<li><a href="/income-tax-calculator" title="Income Tax Calculator">Income Tax Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3> Trending News</h3></a>
<ul class="ftrlist">
<li><a href="https://www.amarujala.com/tags/budget-2020" title="Budget 2020">Budget 2020</a></li>
<li><a href="https://www.amarujala.com/election" title="Delhi Election">Delhi Election</a></li>
<li><a href="https://www.amarujala.com/astrology/predictions/horoscope-today-30-january-2020-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi" title="Horoscope Today">Horoscope Today</a></li>
<li><a href="https://www.amarujala.com/jobs/government-jobs/sarkari-naukri-2020-live-vacancy-in-esic-hcl-aiims-and-other-recruitment-govt-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://www.amarujala.com/india-news/nirbhaya-case-all-update-hearing-on-convict-akshays-application-today-mukesh-execution-clear" title="Nirbhaya Case">Nirbhaya Case</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/entertainment/television/bigg-boss-13-kashmera-shah-wants-aarti-singh-to-tie-the-knot-with-sidharth-shukla" title="Bigg Boss 13">Bigg Boss 13</a></li>
<li><a href="https://www.amarujala.com/lifestyle/fitness/what-is-corona-virus-and-its-symptoms-death-toll-rises-to-80-in-china" title="Coronavirus">Coronavirus</a></li>
<li><a href="https://www.amarujala.com/spirituality/festivals/vasant-panchami-2020-saraswati-puja-shubh-muhurat-kab-hai-basant-panchami-vasant-panchami-date" title="Saraswati Puja">Saraswati Puja</a></li>
<li><a href="https://www.amarujala.com/delhi-ncr/delhi-assembly-election-2020-latest-update-bjp-aap-congress-election-commission" title="Delhi Assembly Election">Delhi Assembly Election</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img lazyLoadlist"><a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
<li><a target="_blank" href="https://www.safaltaclass.com" rel="noopener" title="Safalta Class">Safalta Class</a></li>
<li><a target="_blank" href="https://www.amarujala.com/safaltaclass-ssc2019" rel="noopener" title="SSC Coaching">SSC Coaching</a></li>
<li><a target="_blank" href="https://www.myjyotish.com" rel="noopener" title="My Jyotish">My Jyotish</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2019-20 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1575271588431-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271588431-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1575271696723-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271696723-0'); });
    }
  </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1577363043021-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363043021-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1577363395379-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363395379-0'); });
    }
  </script>
</div>



<style>	
@media  only screen and (min-width:992px)
{
.sticky-ft-ad-wrap{display:none}
}	
@media  only screen and (max-width:960px){
.sticky-ft-ad-wrap{display:block;position:fixed;width:320px;height:50px;left:50%;bottom:56px;margin-left:-160px;vertical-align:middle;z-index:9999;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out}
.floating-election-icon{-webkit-transition: 0.5s ease-in-out;
                        -moz-transition: 0.5s ease-in-out;
                        -ms-transition: 0.5s ease-in-out;
                        -o-transition: 0.5s ease-in-out;
                        transition: 0.5s ease-in-out}
.dflt .share-buttons-div{-webkit-transition: 0.5s ease-in-out;
                         -moz-transition: 0.5s ease-in-out;
                         -ms-transition: 0.5s ease-in-out;
                         -o-transition: 0.5s ease-in-out;
                         transition: 0.5s ease-in-out} 

.cube_container {bottom:122px;-webkit-transition: 0.5s ease-in-out;
                              -moz-transition: 0.5s ease-in-out;
                              -ms-transition: 0.5s ease-in-out;
                              -o-transition: 0.5s ease-in-out;
                              transition: 0.5s ease-in-out}
}
</style>
<div class="sticky-ft-ad-wrap">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){
 googletag.cmd.push(function() {
    googletag.defineSlot('/188001951/Amarujala_Mobile_Sticky_320x50', [320, 50], 'div-gpt-ad-1569241794304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    
    if(typeof _auw_page_detail != 'undefined' && typeof _auw_page_detail == "object") {
                   Object.keys(_auw_page_detail).forEach(function (key) {
                   //console.log(key, _auw_page_detail[key]);
                 if (key != null && key != '' && key != "") {
                     if (key != null && key.length > 0 && _auw_page_detail[key].length > 0) {
                                googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                  }
             }

         });
      }
  });
}
</script>

<div id='div-gpt-ad-1569241794304-0' style="height:50px;width:320px;margin:0 auto">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569241794304-0'); });}
</script>
</div>
</div>




<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=jhuu66y"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=jhuu66y" async></script>
<script language="JavaScript" defer>
    var predictionConfig = { 
      CLIENT_ID : "57398d264f1c1b0016ac7a05",
      PROPERTY_ID : "7398d264f1c1b0016ac7a00",
    };
   </script>
<script defer type="text/javascript" src="https://handler.amarujala.com/static/js/trackUserEvent.js?v=amarujala"></script>

<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=jhuu66y"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                query = query.replace(/&*pageId=.*&*/g, ""); // using replace because 'pageId=' append in next url
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                
                /*uncomment when needed..
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }
                */

            }
        });
        
        /* sticky text to speech icon*/
        $(window).scroll(sticktothetoptts);
        sticktothetoptts();
        /* sticky text to speech icon*/
        
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
}

/* sticky text to speech icon*/
function sticktothetoptts() {
    return false; //tts stick top remove
    var window_top = $(window).scrollTop();
    var top = $('#stick-here').offset().top;
    if (window_top > top) {
        $('.stickThis').addClass('stick');
        $('#stick-here').height($('.stickThis').outerHeight());
    } else {
        $('.stickThis').removeClass('stick');
        $('#stick-here').height(0);
    }
}
/* sticky text to speech icon*/
</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    auw_gutter_ad = true;
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
</body>
</html>
