<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com"><link rel="dns-prefetch" href="//events.amarujala.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>बिजली गुल, मोमबती की रोशनी में कटा पर्चा - Amar Ujala Hindi News</title>
<meta name="keywords" content="Siddharthnagar News in Hindi, Latest Siddharthnagar News in Hindi, Siddharthnagar Hindi Samachar">
<meta name="news_keywords" content="Siddharthnagar News in Hindi, Latest Siddharthnagar News in Hindi, Siddharthnagar Hindi Samachar">
<meta name="description" content="फोटो-58            नहीं चला जेनरेटर, परेशान रहे मरीज और साथ आए तीमारदार      अमर उजाला ब्यूरो    ">
<link rel="canonical" href="https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news">
<link rel="amphtml" href="https://www.amarujala.com/amp/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="बिजली गुल, मोमबती की रोशनी में कटा पर्चा- Amarujala" />
<meta property="og:headline" content="बिजली गुल, मोमबती की रोशनी में कटा पर्चा- Amarujala" />
<meta property="og:description" content="फोटो-58            नहीं चला जेनरेटर, परेशान रहे मरीज और साथ आए तीमारदार      अमर उजाला ब्यूरो       सिद्धार्थनगर। जिला अस्पताल" />
<meta property="og:url" content="https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="फोटो-58            नहीं चला जेनरेटर, परेशान रहे मरीज और साथ आए तीमारदार      अमर उजाला ब्यूरो       सिद्धार्थनगर। जिला अस्पताल">
<meta name="twitter:url" content="https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" />
<meta name="twitter:title" content="बिजली गुल, मोमबती की रोशनी में कटा पर्चा- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news"
    },
    "headline": "बिजली गुल, मोमबती की रोशनी में कटा पर्चा- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/500x500/default_500.png",
      "height": 800,
      "width": 800
    },
    "datePublished": "2018-08-31T23:13:46+05:30",
    "dateModified": "2018-08-31T23:13:46+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["Siddharthnagar News in Hindi, Latest Siddharthnagar News in Hindi, Siddharthnagar Hindi Samachar"],
    "articleSection": "City &amp; states",
    "description": "फोटो-58            &lt;br&gt;नहीं चला जेनरेटर, परेशान रहे मरीज और साथ आए तीमारदार      &lt;br&gt;&lt;br&gt;अमर उजाला ब्यूरो       &lt;br&gt;सिद्धार्थनगर। जिला अस्पताल में शुक्रवार सुबह अचानक बिजली आपूर्ति बाधित होने से मरीजों और तीमारदारों को परेशान होना पड़ा। अस्पताल में भी वार्डों और ओपीडी का कार्य प्रभावित हुआ। मोमबत्ती जलाकर मरीजों का पंजीकरण करना पड़ा। जेनरेटर होने के बाद भी इसे नहीं चलाया गया। इससे लोगों में नाराजगी है। करीब एक घंटे बाद बिजली आई तक जाकर लोगों ने राहत की सांस ली।  &lt;br&gt;जिला में शुक्रवार सुबह 9.30 बजे अचानक बिजली गुल हो गई। इससे अस्पताल में अंधेरा छा गया। करीब 15 मिनट इंतजार करने के बाद पंजीकरण करने वाले कर्मी ने मोमबत्ती का प्रबंध किया। इसके बाद पंजीयन शुरू हुआ। मगर, अंधेरे के कारण लोग डॉक्टरों को दिखा नहीं पा रहे थे। करीब 10.35 बजे बिजली व्यवस्था बहाल हुई तब जाकर ओपीडी शुरू हुई। बांसी क्षेत्र के बेटी का इलाज कराने के लिए आए नसीम अहमद ने बताया कि बेटी को कई दिनों से बुखार था। सोचा कि जिला अस्पताल पहुंचकर दिखा लें। सुबह जल्दी-जल्दी में घर से निकले, लेकिन बिजली कटने से लगभग एक घंटे बाद बच्चे को दिखा पाए। वहीं, उसका क्षेत्र के रमेश, जोगिया के रामचंद्र, शहर के बुद्धनगर निवासी सोनमती ने भी बिजली कटने के कारण इलाज में देरी होने की बात कही। &lt;br&gt;&lt;br&gt;एक्सरे व अल्ट्रासाउंड के लिए भी हुई दिक्कत&lt;br&gt;बिजली कटने से सबसे अधिक परेशानी एक्सरे व अल्ट्रासाउंड कराने आए मरीजों को हुई। लोटन से अल्ट्रासाउंड कराने आई किसमाती देवी ने बताया कि नौ बजे नंबर था। लेकिन 11 बजे अल्ट्रासाउंड हुआ। कुछ ऐसा ही हाल एक्सरे कराने आए मरीजों का भी रहा।  &lt;br&gt;     &lt;br&gt;बिजली कटने की जानकारी नहीं है। बिजली कटने के बाद जेेनरेटर चलाया जाता है। अगर, जेनरेटर नहीं चला है तो इसकी जांच कराई जाएगी। &lt;br&gt;- डॉ. रोचस्मति पांडेय, सीएमएस जिला अस्पताल"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=2dac35c945">
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/v1/css/main-2dac35c944.css" async />
<script>
_auw_page_detail = {"category":"city-and-states","state":"uttar-pradesh","city":"siddharthnagar","template":"story","keywords":[""],"tags":[""]}
</script>
<meta name="csrf-token" content="R1RaRHEpafRCWDFQhkt4SYYm5yWRvKNYEqWqsFe3" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script language="JavaScript">
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=[timestamp]" style="display:none"/></noscript>

<script> pageType = "article"</script>

<script type="text/javascript">
_request_client = 'web';_pwa_app='web';var timerStart = Date.now(); pageAds = {};site_ga_data ={};_cf_device_type = "desktop";
_request_client = 'web';
  
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
_allowed_clients = ['iphone','android','dailyhunt'];
site_ga_data =[];    
if(typeof _request_client!=='undefined' && _allowed_clients.indexOf(_request_client) ===-1){
 (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
}
    pageType = 'article'; //it's compulsary far async ad load
 
if(typeof _request_client!=='undefined' && _request_client=='web'){
             site_ga_data= [{"id":"UA-28612117-1","name":"main_id","link":"auto"},{"id":"UA-57570453-1","name":"global_id","link":"amarujala.com"},{"id":"UA-28612117-23","name":"print_story_id","link":"print_story"}]
    }else{//else if(typeof _request_client!=='undefined' && (_request_client=='android' || _request_client=='iphone')){
      site_ga_data=[{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'}];
}
if(typeof _auw_page_detail!="undefined" && typeof _auw_page_detail.page!="undefined" && (_auw_page_detail.page=="board-result-2018" || _auw_page_detail.page=="andhra-pradesh-board-result-2018")){
     site_ga_data.push({'id':'UA-28612117-6','name':'result_id','link':'results.amarujala.com'});
}
/*else if(typeof _request_client!=='undefined' && _request_client=='iphone'){
      site_ga_data=[{'id':'UA-28612117-1','name':'main_id','link':'auto'},{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'},{'id':'UA-62762346-2','name':'iphone_id','link':'iphone'}];
}*/
function pageview_candidate(){
var xmlhttp = new XMLHttpRequest();
var url = '/ajax/comscore-pv?_ts='+Date.now();
xmlhttp.onreadystatechange = function() {
    if (this.readyState == 4 && this.status == 200) {
        return this.responseText
    }
};
xmlhttp.open("GET", url, true);
xmlhttp.send();
}
function gaTracker(site_ga_data) { (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); for (ga_data in site_ga_data) { ga('create', site_ga_data[ga_data]['id'], site_ga_data[ga_data]['link'], { 'name': site_ga_data[ga_data]['name'], 'allowLinker': true, 'use_amp_client_id': true }); ga(site_ga_data[ga_data]['name'] + '.require', 'linker'); ga(site_ga_data[ga_data]['name'] + '.require', 'displayfeatures'); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); } /*ga('require', 'autotrack');ga('auglobal.require', 'autotrack');*/ } function gaTrackPageViews(path) { for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + '.set', { page: path }); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); }; if(typeof COMSCORE !='undefined' && typeof COMSCORE.beacon !== 'undefined'){ COMSCORE.beacon({ c1: "2", c2: "21916725" });pageview_candidate(); } }; function gaTrackEvent(eventCategory, eventAction, eventLabel, eventValue, interaction) { if (typeof eventCategory == 'undefined') { eventCategory = "Amarujala-"; }else{ eventCategory = "Amarujala-"+eventCategory; }; if (typeof eventAction == 'undefined') { eventAction = "default"; }; if (typeof eventLabel == 'undefined') { eventLabel = null; }; if(typeof eventValue == 'undefined'){ eventValue = null; }; if(typeof interaction == 'undefined'){ interaction = false; }; fields = { hitType: 'event', eventCategory: eventCategory, eventAction: eventAction, eventLabel: eventLabel, eventValue: eventValue, nonInteraction:interaction }; for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + ".send", fields); } };
gaTracker(site_ga_data);
function is_mobile(){if (! navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/webOS/i) && ! navigator.userAgent.match(/iPhone/i) &&! navigator.userAgent.match(/iPod/i) && ! navigator.userAgent.match(/iPad/i) && ! navigator.userAgent.match(/Blackberry/i) && ! navigator.userAgent.match(/UCWEB/i)){return false;} else{return true;}};
</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
</style>
<script>
//for jio site 
_allowed_clients = ['iphone','android'];   
if(typeof _request_client!=='undefined' && _allowed_clients.indexOf(_request_client) ===-1){
    if(typeof window.innerWidth !='undefined' && window.innerWidth <290){
        var current_url = location.href;
        if(typeof _auw_page_detail['sub_category']=='undefined' || _auw_page_detail['sub_category']!='cricket-scorecards'){
            location.href = current_url.replace('.com','.com/jio');
        }    
    }
}
</script>
</head>
<body class="lite">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top: 2px}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:8px}
}
</style>
<style>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</style>
<header>
<script>
 (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=0&version=v2.10";
          fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>
<div class="fb-customerchat" page_id="155612491169181" ref="messaging_referrals" logged_in_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!" logged_out_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 25px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:8px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amarujala Foundation">Amarujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small"><span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/city-and-states" class="sel">शहर और राज्य</a></li>
<li><a href="/india-news" title="देश">देश</a></li>
<li><a href="/video" title="वीडियो">वीडियो</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a></li>
<li><a href="/tags/खुशखबर" title="खुशखबर">खुशखबर</a></li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a></li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live TV</a></div>
</nav>
</div>
</div>
</div>
</div>

<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a class="sel" href="/uttar-pradesh" title="उत्तर प्रदेश">उत्तर प्रदेश</a><span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/uttar-pradesh/siddharthnagar" title="सिद्धार्थनगर">सिद्धार्थनगर</a></li>
<li><a href="/uttar-pradesh/amroha" title="अमरोहा">अमरोहा</a></li>
<li><a href="/uttar-pradesh/amethi" title="अमेठी">अमेठी</a></li>
<li><a href="/uttar-pradesh/ambedkar-nagar" title="अम्बेडकरनगर">अम्बेडकरनगर</a></li>
<li><a href="/uttar-pradesh/aligarh" title="अलीगढ़">अलीगढ़</a></li>
<li><a href="/uttar-pradesh/agra" title="आगरा">आगरा</a></li>
<li><a href="/uttar-pradesh/azamgarh" title="आजमगढ़">आजमगढ़</a></li>
<li><a href="/uttar-pradesh/etawah" title="इटावा">इटावा</a></li>
<li><a href="/uttar-pradesh/allahabad" title="इलाहाबाद">इलाहाबाद</a></li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/uttar-pradesh/unnao" title="उन्नाव">उन्नाव</a></li>
<li><a href="/uttar-pradesh/etah" title="एटा">एटा</a></li>
<li><a href="/uttar-pradesh/auraiya" title="औरैया">औरैया</a></li>
<li><a href="/uttar-pradesh/kannauj" title="कन्नौज">कन्नौज</a></li>
<li><a href="/uttar-pradesh/kanpur" title="कानपुर">कानपुर</a></li>
<li><a href="/uttar-pradesh/kanshi-ram-nagar-city" title="कासगंज">कासगंज</a></li>
<li><a href="/uttar-pradesh/kushinagar" title="कुशीनगर">कुशीनगर</a></li>
<li><a href="/uttar-pradesh/kaushambi" title="कौशांबी">कौशांबी</a></li>
<li><a href="/uttar-pradesh/ghazipur" title="गाजीपुर">गाजीपुर</a></li>
 <li><a href="/uttar-pradesh/gonda" title="गोंडा">गोंडा</a></li>
<li><a href="/uttar-pradesh/gorakhpur" title="गोरखपुर">गोरखपुर</a></li>
<li><a href="/uttar-pradesh/ghatampur" title="घाटमपुर">घाटमपुर</a></li>
<li><a href="/uttar-pradesh/chandauli" title="चंदौली">चंदौली</a></li>
<li><a href="/uttar-pradesh/chitrakoot" title="चित्रकूट">चित्रकूट</a></li>
<li><a href="/uttar-pradesh/jalaun" title="जालौन">जालौन</a></li>
<li><a href="/uttar-pradesh/jaunpur" title="जौनपुर">जौनपुर</a></li>
<li><a href="/uttar-pradesh/jhansi" title="झांसी">झांसी</a></li>
<li><a href="/uttar-pradesh/deoria" title="देवरिया">देवरिया</a></li>
<li><a href="/uttar-pradesh/pilibhit" title="पीलीभीत">पीलीभीत</a></li>
<li><a href="/uttar-pradesh/pratapgarh" title="प्रतापगढ़">प्रतापगढ़</a></li>
<li><a href="/uttar-pradesh/fatehpur" title="फतेहपुर">फतेहपुर</a></li>
<li><a href="/uttar-pradesh/farrukhabad" title="फर्रूखाबाद">फर्रूखाबाद</a></li>
<li><a href="/uttar-pradesh/firozabad" title="फिरोजाबाद">फिरोजाबाद</a></li>
<li><a href="/uttar-pradesh/faizabad" title="फैजाबाद">फैजाबाद</a></li>
<li><a href="/uttar-pradesh/budaun" title="बदायूं">बदायूं</a></li>
<li><a href="/uttar-pradesh/bareilly" title="बरेली">बरेली</a></li>
<li><a href="/uttar-pradesh/balrampur" title="बलरामपुर">बलरामपुर</a></li>
<li><a href="/uttar-pradesh/ballia" title="बलिया">बलिया</a></li>
<li><a href="/uttar-pradesh/basti" title="बस्ती">बस्ती</a></li>
<li><a href="/uttar-pradesh/bahraich" title="बहराइच">बहराइच</a></li>
<li><a href="/uttar-pradesh/banda" title="बांदा">बांदा</a></li>
<li><a href="/uttar-pradesh/baghpat" title="बागपत">बागपत</a></li>
<li><a href="/uttar-pradesh/barabanki" title="बाराबंकी">बाराबंकी</a></li>
<li><a href="/uttar-pradesh/bijnor" title="बिजनौर">बिजनौर</a></li>
<li><a href="/uttar-pradesh/bulandshahr" title="बुलंदशहर">बुलंदशहर</a></li>
<li><a href="/uttar-pradesh/bhadohi" title="भदोही">भदोही</a></li>
<li><a href="/uttar-pradesh/mau" title="मऊ">मऊ</a></li>
<li><a href="/uttar-pradesh/mathura" title="मथुरा">मथुरा</a></li>
<li><a href="/uttar-pradesh/maharajganj" title="महाराजगंज">महाराजगंज</a></li>
<li><a href="/uttar-pradesh/mahoba" title="महोबा">महोबा</a></li>
<li><a href="/uttar-pradesh/mirzapur" title="मिर्जापुर">मिर्जापुर</a></li>
<li><a href="/uttar-pradesh/muzaffarnagar" title="मुजफ्फरनगर">मुजफ्फरनगर</a></li>
<li><a href="/uttar-pradesh/moradabad" title="मुरादाबाद">मुरादाबाद</a></li>
<li><a href="/uttar-pradesh/meerut" title="मेरठ">मेरठ</a></li>
<li><a href="/uttar-pradesh/mainpuri" title="मैनपुरी">मैनपुरी</a></li>
<li><a href="/uttar-pradesh/rampur" title="रामपुर">रामपुर</a></li>
<li><a href="/uttar-pradesh/raebareli" title="रायबरेली">रायबरेली</a></li>
<li><a href="/lucknow" title="लखनऊ ">लखनऊ </a></li>
<li><a href="/uttar-pradesh/lakhimpur-kheri" title="लखीमपुर खीरी">लखीमपुर खीरी</a></li>
<li><a href="/uttar-pradesh/lalitpur" title="ललितपुर">ललितपुर</a></li>
<li><a href="/uttar-pradesh/varanasi" title="वाराणसी">वाराणसी</a></li>
<li><a href="/uttar-pradesh/shamli" title="शामली">शामली</a></li>
<li><a href="/uttar-pradesh/shahjahanpur" title="शाहजहाँपुर">शाहजहाँपुर</a></li>
<li><a href="/uttar-pradesh/shravasti" title="श्रावस्ती">श्रावस्ती</a></li>
<li><a href="/uttar-pradesh/sant-kabir-nagar" title="संत कबीर नगर">संत कबीर नगर</a></li>
<li><a href="/uttar-pradesh/sambhal" title="संभल">संभल</a></li>
<li><a href="/uttar-pradesh/saharanpur" title="सहारनपुर">सहारनपुर</a></li>
<li><a href="/uttar-pradesh/sitapur" title="सीतापुर">सीतापुर</a></li>
<li><a href="/uttar-pradesh/sultanpur" title="सुल्तानपुर">सुल्तानपुर</a></li>
<li><a href="/uttar-pradesh/sonebhadra" title="सोनभद्र">सोनभद्र</a></li>
<li><a href="/uttar-pradesh/hamirpur" title="हमीरपुर">हमीरपुर</a></li>
<li><a href="/uttar-pradesh/hardoi" title="हरदोई">हरदोई</a></li>
<li><a href="/uttar-pradesh/hathras" title="हाथरस">हाथरस</a></li>
<li><a href="/uttar-pradesh/hapur" title="हापुड़">हापुड़</a></li>
</ul>
</li>

</ul>
</nav>
</div>
</div>
</div>
</div>



<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-60px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:24px;background-position: -312px 4px;display:block}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-1', [728, 90], 'div-gpt-ad-1514643332387-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-2', [728, 90], 'div-gpt-ad-1514643332387-4').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}

.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0 0px; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.texttospeech {width:160px;height:36px;background:#17aada;border-radius: 18px;font-size:16px;text-align: center;font-weight:normal;color:#fff !important;display:block;padding:10px 16px 4px;line-height: 1.2;margin:10px auto 15px;box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2);position: relative;cursor:pointer}
.texttospeech span{width:12px;height:16px;position: absolute;left:16px;top:10px;display:block;-webkit-transition: all 0.1s ease;-moz-transition: all 0.1s ease;-o-transition: all 0.1s ease;-ms-transition: all 0.1s ease;transition: all 0.1s ease}
.texttospeech span.play {width: 12px;height: 16px;border-top: 8px solid transparent;border-left: 12px solid #fff;border-bottom: 8px solid transparent}
.texttospeech span.pause {width: 12px;height: 16px;border-right: 4px solid #fff;border-left: 4px solid #fff}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:0px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16" id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh">Uttar Pradesh</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh/siddharthnagar">Siddharthnagar</a>
&rsaquo;&nbsp;&nbsp;
<a href="/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news">बिजली गुल, मोमबती की रोशनी में कटा पर्चा</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh",
    "name": "Uttar Pradesh"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/siddharthnagar",
    "name": "Siddharthnagar"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news",
    "name": "बिजली गुल, मोमबती की रोशनी में कटा पर्चा"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5b897e5242c792463f7951c1">{&quot;_id&quot;:&quot;5b897e5242c792463f7951c1&quot;,&quot;slug&quot;:&quot;201535737426-siddharthnagar-news&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u092c\u093f\u091c\u0932\u0940 \u0917\u0941\u0932, \u092e\u094b\u092e\u092c\u0924\u0940 \u0915\u0940 \u0930\u094b\u0936\u0928\u0940 \u092e\u0947\u0902 \u0915\u091f\u093e \u092a\u0930\u094d\u091a\u093e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="बिजली गुल, मोमबती की रोशनी में कटा पर्चा">बिजली गुल, मोमबती की रोशनी में कटा पर्चा</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<a href="/editor/gorakhpurbureau-auw-co-in" title="Gorakhpur Bureau"><span>Gorakhpur Bureau</span></a>
Updated Fri, 31 Aug 2018 11:13 PM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn, .dflt .wht-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" story-title="बिजली गुल, मोमबती की रोशनी में कटा पर्चा" story-url="uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5b897e5242c792463f7951c1" class="auw-bookmark" data-type="bookmark" story-url="201535737426-siddharthnagar-news" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" target="_blank" story-url="uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" target="_blank" story-url="uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news"><span class="sprite fb-icn"></span></a></li>
<li><a class="gplus" share-type="gplus" href="https://plus.google.com/share?url=https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" target="_blank" story-url="uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news"><span class="sprite gplus-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news&text=बिजली गुल, मोमबती की रोशनी में कटा पर्चा" story-url="uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5b897e5242c792463f7951c1" class="auw-bookmark" data-type="bookmark" story-url="201535737426-siddharthnagar-news" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
</div>


<div class="ad-dt ad-728 mt-10">
<div id='div-gpt-ad-1514643332387-3'>
<script>
                   if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-3'); });}
                </script>
</div>
</div>

<div id="auw_speak_article">
<div class="texttospeech"><span class="play"></span>ख़बर सुनें</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech"><span class="pause"></span>ख़बर सुनें</div>
</div>
<div class="auw_speak_body" style="display:none;">
फोटो-58 <br>नहीं चला जेनरेटर, परेशान रहे मरीज और साथ आए तीमारदार <br><br>अमर उजाला ब्यूरो <br>सिद्धार्थनगर। जिला अस्पताल में शुक्रवार सुबह अचानक बिजली आपूर्ति बाधित होने से मरीजों और तीमारदारों को परेशान होना पड़ा। अस्पताल में भी वार्डों और ओपीडी का कार्य प्रभावित हुआ। मोमबत्ती जलाकर मरीजों का पंजीकरण करना पड़ा। जेनरेटर होने के बाद भी इसे नहीं चलाया गया। इससे लोगों में नाराजगी है। करीब एक घंटे बाद बिजली आई तक जाकर लोगों ने राहत की सांस ली। <br>जिला में शुक्रवार सुबह 9.30 बजे अचानक बिजली गुल हो गई। इससे अस्पताल में अंधेरा छा गया। करीब 15 मिनट इंतजार करने के बाद पंजीकरण करने वाले कर्मी ने मोमबत्ती का प्रबंध किया। इसके बाद पंजीयन शुरू हुआ। मगर, अंधेरे के कारण लोग डॉक्टरों को दिखा नहीं पा रहे थे। करीब 10.35 बजे बिजली व्यवस्था बहाल हुई तब जाकर ओपीडी शुरू हुई। बांसी क्षेत्र के बेटी का इलाज कराने के लिए आए नसीम अहमद ने बताया कि बेटी को कई दिनों से बुखार था। सोचा कि जिला अस्पताल पहुंचकर दिखा लें। सुबह जल्दी-जल्दी में घर से निकले, लेकिन बिजली कटने से लगभग एक घंटे बाद बच्चे को दिखा पाए। वहीं, उसका क्षेत्र के रमेश, जोगिया के रामचंद्र, शहर के बुद्धनगर निवासी सोनमती ने भी बिजली कटने के कारण इलाज में देरी होने की बात कही। <br><br>एक्सरे व अल्ट्रासाउंड के लिए भी हुई दिक्कत<br>बिजली कटने से सबसे अधिक परेशानी एक्सरे व अल्ट्रासाउंड कराने आए मरीजों को हुई। लोटन से अल्ट्रासाउंड कराने आई किसमाती देवी ने बताया कि नौ बजे नंबर था। लेकिन 11 बजे अल्ट्रासाउंड हुआ। कुछ ऐसा ही हाल एक्सरे कराने आए मरीजों का भी रहा। <br> <br>बिजली कटने की जानकारी नहीं है। बिजली कटने के बाद जेेनरेटर चलाया जाता है। अगर, जेनरेटर नहीं चला है तो इसकी जांच कराई जाएगी। <br>- डॉ. रोचस्मति पांडेय, सीएमएस जिला अस्पताल
</div>
<div class="article-desc">
फोटो-58
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
नहीं चला जेनरेटर, परेशान रहे मरीज और साथ आए तीमारदार <br><br>अमर उजाला ब्यूरो <br>सिद्धार्थनगर। जिला अस्पताल में शुक्रवार सुबह अचानक बिजली आपूर्ति बाधित होने से मरीजों और तीमारदारों को परेशान होना पड़ा। अस्पताल में भी वार्डों और ओपीडी का कार्य प्रभावित हुआ। मोमबत्ती जलाकर मरीजों का पंजीकरण करना पड़ा। जेनरेटर होने के बाद भी इसे नहीं चलाया गया। इससे लोगों में नाराजगी है। करीब एक घंटे बाद बिजली आई तक जाकर लोगों ने राहत की सांस ली। <br>जिला में शुक्रवार सुबह 9.30 बजे अचानक बिजली गुल हो गई। इससे अस्पताल में अंधेरा छा गया। करीब 15 मिनट इंतजार करने के बाद पंजीकरण करने वाले कर्मी ने मोमबत्ती का प्रबंध किया। इसके बाद पंजीयन शुरू हुआ। मगर, अंधेरे के कारण लोग डॉक्टरों को दिखा नहीं पा रहे थे। करीब 10.35 बजे बिजली व्यवस्था बहाल हुई तब जाकर ओपीडी शुरू हुई। बांसी क्षेत्र के बेटी का इलाज कराने के लिए आए नसीम अहमद ने बताया कि बेटी को कई दिनों से बुखार था। सोचा कि जिला अस्पताल पहुंचकर दिखा लें। सुबह जल्दी-जल्दी में घर से निकले, लेकिन बिजली कटने से लगभग एक घंटे बाद बच्चे को दिखा पाए। वहीं, उसका क्षेत्र के रमेश, जोगिया के रामचंद्र, शहर के बुद्धनगर निवासी सोनमती ने भी बिजली कटने के कारण इलाज में देरी होने की बात कही। <br><br>एक्सरे व अल्ट्रासाउंड के लिए भी हुई दिक्कत<br>बिजली कटने से सबसे अधिक परेशानी एक्सरे व अल्ट्रासाउंड कराने आए मरीजों को हुई। लोटन से अल्ट्रासाउंड कराने आई किसमाती देवी ने बताया कि नौ बजे नंबर था। लेकिन 11 बजे अल्ट्रासाउंड हुआ। कुछ ऐसा ही हाल एक्सरे कराने आए मरीजों का भी रहा। <br> <br>बिजली कटने की जानकारी नहीं है। बिजली कटने के बाद जेेनरेटर चलाया जाता है। अगर, जेनरेटर नहीं चला है तो इसकी जांच कराई जाएगी। <br>- डॉ. रोचस्मति पांडेय, सीएमएस जिला अस्पताल
</div>
</section>

<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/dehradun/rare-coincidence-on-krishna-janmashtami-2018-this-date-lucky-for-vrat?src=story-related" title="कृष्ण जन्माष्टमी 2018: सालों बाद बन रहा अद्भुत संयोग, इस शुभ मुहूर्त में व्रत रखने से मिलेगा सौभाग्य">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/29/150x150/krishna_1535519848.jpeg" alt="krishna" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/photo-gallery/dehradun/rare-coincidence-on-krishna-janmashtami-2018-this-date-lucky-for-vrat?src=story-related" title="कृष्ण जन्माष्टमी 2018: सालों बाद बन रहा अद्भुत संयोग, इस शुभ मुहूर्त में व्रत रखने से मिलेगा सौभाग्य">कृष्ण जन्माष्टमी 2018: सालों बाद बन रहा अद्भुत संयोग, इस शुभ मुहूर्त में व्रत रखने से मिलेगा सौभाग्य</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/movie-review" title="Movie Review">Movie Review</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/movie-review-of-rajkumar-rao-and-shraddha-kapoor-film-stree?src=foryou" title="Movie Review: डराने के साथ बेहद हंसाती भी है ये &#039;स्त्री&#039;, फिल्म देखने से पहले रिव्यू जरूर पढ़ें">Movie Review: डराने के साथ बेहद हंसाती भी है &#039;स्त्री&#039;, फिल्म देखने से पहले रिव्यू जरूर पढ़ें</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/movie-review-of-rajkumar-rao-and-shraddha-kapoor-film-stree?src=story-related" title="Movie Review: डराने के साथ बेहद हंसाती भी है ये &#039;स्त्री&#039;, फिल्म देखने से पहले रिव्यू जरूर पढ़ें">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/07/26/150x150/stree_1532586629.jpeg" alt="" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/01/150x150/stree_1533117660.jpeg" alt="" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/20/150x150/stree_1534759639.jpeg" alt="" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/02/150x150/stree_1533194381.jpeg" alt="" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/movie-review" title="Movie Review">Movie Review</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/movie-review-of-rajkumar-rao-and-shraddha-kapoor-film-stree?src=story-related" title="Movie Review: डराने के साथ बेहद हंसाती भी है ये &#039;स्त्री&#039;, फिल्म देखने से पहले रिव्यू जरूर पढ़ें">Movie Review: डराने के साथ बेहद हंसाती भी है &#039;स्त्री&#039;, फिल्म देखने से पहले रिव्यू जरूर पढ़ें</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/karan-johar-and-others-15-bollywood-actors-duplicate-are-here?src=foryou" title="करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना">करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/karan-johar-and-others-15-bollywood-actors-duplicate-are-here?src=story-related" title="करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/31/150x150/bollywood_1535707384.jpeg" alt="Bollywood" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/03/150x150/bollywood_1533298809.jpeg" alt="Bollywood" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/03/150x150/bollywood_1533298777.jpeg" alt="Bollywood" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/03/150x150/bollywood_1533298746.jpeg" alt="Bollywood" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/karan-johar-and-others-15-bollywood-actors-duplicate-are-here?src=story-related" title="करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना">करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/happy-birthday-rajkummar-rao-some-unknown-and-interesting-facts-about-his-life?src=foryou" title="कभी खाने के लिए भी दोस्तों पर निर्भर रहते थे राजकुमार राव, इस एक फिल्म ने बना दिया सुपरस्टार">कभी खाने के लिए भी दोस्तों पर निर्भर रहते थे राजकुमार राव, इस एक फिल्म ने बना दिया सुपरस्टार</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/happy-birthday-rajkummar-rao-some-unknown-and-interesting-facts-about-his-life?src=story-related" title="कभी खाने के लिए भी दोस्तों पर निर्भर रहते थे राजकुमार राव, इस एक फिल्म ने बना दिया सुपरस्टार">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/29/150x150/rajkummar-rao_1535531759.jpeg" alt="राजकुमार राव" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2017/09/19/150x150/rajkumar-rao_1505816047.jpeg" alt="rajkumar rao" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2017/09/22/150x150/rajkumar-rao_1506074917.jpeg" alt="rajkumar rao" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2017/09/23/150x150/rajkumar-rao_1506152128.jpeg" alt="rajkumar rao" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/happy-birthday-rajkummar-rao-some-unknown-and-interesting-facts-about-his-life?src=story-related" title="कभी खाने के लिए भी दोस्तों पर निर्भर रहते थे राजकुमार राव, इस एक फिल्म ने बना दिया सुपरस्टार">कभी खाने के लिए भी दोस्तों पर निर्भर रहते थे राजकुमार राव, इस एक फिल्म ने बना दिया सुपरस्टार</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/lifestyle/fitness" title="Fitness">Fitness</a></h5>
<h3><a href="/photo-gallery/lifestyle/fitness/know-about-6-types-of-malaria-fever-and-their-symptoms-and-treatment?src=foryou" title="इन 5 तरीके का होता है मलेरिया बुखार, जानें लक्षण और उपचार">इन 5 तरीके का होता है मलेरिया बुखार, जानें लक्षण और उपचार</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
<div class="image">

<a href="/photo-gallery/lifestyle/fitness/know-about-6-types-of-malaria-fever-and-their-symptoms-and-treatment?src=story-related" title="इन 5 तरीके का होता है मलेरिया बुखार, जानें लक्षण और उपचार">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/30/150x150/malaria_1535626927.jpeg" alt="" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/07/13/150x150/mosquito_1531473539.jpeg" alt="" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/05/03/150x150/world-giant-mosquito_1525323039.jpeg" alt="" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/05/03/150x150/world-giant-mosquito_1525322913.jpeg" alt="" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/lifestyle/fitness" title="Fitness">Fitness</a></h5>
<h3><a href="/photo-gallery/lifestyle/fitness/know-about-6-types-of-malaria-fever-and-their-symptoms-and-treatment?src=story-related" title="इन 5 तरीके का होता है मलेरिया बुखार, जानें लक्षण और उपचार">इन 5 तरीके का होता है मलेरिया बुखार, जानें लक्षण और उपचार</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/manoj-bajpayee-special-story-katrina-kaif-tabu-touches-his-feet?src=foryou" title="NSD से 4 बार रिजेक्ट हुए थे मनोज बाजपेयी, इस फिल्म के बाद कटरीना और तब्बू ने छुए थे पैर">NSD से 4 बार रिजेक्ट हुए थे मनोज बाजपेयी, इस फिल्म के बाद कटरीना और तब्बू ने छुए थे पैर</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/manoj-bajpayee-special-story-katrina-kaif-tabu-touches-his-feet?src=story-related" title="NSD से 4 बार रिजेक्ट हुए थे मनोज बाजपेयी, इस फिल्म के बाद कटरीना और तब्बू ने छुए थे पैर">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/04/23/150x150/manoj-bajpayee_1524455698.jpeg" alt="" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/04/23/150x150/_1524452432.jpeg" alt="मनोज बाजपेयी" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/08/18/150x150/manoj-bajpayee_1534593816.jpeg" alt="" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/02/16/150x150/manoj-bajpayee_1518770025.jpeg" alt="" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/manoj-bajpayee-special-story-katrina-kaif-tabu-touches-his-feet?src=story-related" title="NSD से 4 बार रिजेक्ट हुए थे मनोज बाजपेयी, इस फिल्म के बाद कटरीना और तब्बू ने छुए थे पैर">NSD से 4 बार रिजेक्ट हुए थे मनोज बाजपेयी, इस फिल्म के बाद कटरीना और तब्बू ने छुए थे पैर</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>


<div class="ad-dt ad-728 mt-16">
<div id='div-gpt-ad-1514643332387-4'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-4'); });}
        </script>
</div>
</div>
<div class="ad-mb ad-300 mt-16">
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>


<div class="fb-commentDv" id="fb-comment-toggle-5b897e5242c792463f7951c1" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5b897e5242c792463f7951c1';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ये 6 टीवी स्टार्स रियलिटी शो होस्ट करने की लेते हैं मोटी रकम, जानिए लिस्ट में कौन-कौन">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/6-highest-paid-host-of-tv-reality-show-know-about-them" title="ये 6 टीवी स्टार्स रियलिटी शो होस्ट करने की लेते हैं मोटी रकम, जानिए लिस्ट में कौन-कौन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/01/108x108/ram-kapoor_1519918093.jpeg" alt="Ram kapoor" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a>
</h5>
<h3><a title="ये 6 टीवी स्टार्स रियलिटी शो होस्ट करने की लेते हैं मोटी रकम, जानिए लिस्ट में कौन-कौन" href="/photo-gallery/entertainment/television/6-highest-paid-host-of-tv-reality-show-know-about-them">ये 6 टीवी स्टार्स रियलिटी शो होस्ट करने की लेते हैं मोटी रकम, जानिए लिस्ट में कौन-कौन</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="इतनी पढ़ी-लिखी हैं &#039;भाबीजी घर पर हैं&#039; की अंगूरी भाबी, बाकी ने की है यहां तक पढ़ाई">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/teachers-day-bhabiji-ghar-par-hain-starcast-educational-qualification" title="इतनी पढ़ी-लिखी हैं &#039;भाबीजी घर पर हैं&#039; की अंगूरी भाबी, बाकी ने की है यहां तक पढ़ाई">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/tv-serial_1535726328.jpeg" alt="TV Serial" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a>
</h5>
<h3><a title="इतनी पढ़ी-लिखी हैं &#039;भाबीजी घर पर हैं&#039; की अंगूरी भाबी, बाकी ने की है यहां तक पढ़ाई" href="/photo-gallery/entertainment/television/teachers-day-bhabiji-ghar-par-hain-starcast-educational-qualification">इतनी पढ़ी-लिखी हैं &#039;भाबीजी घर पर हैं&#039; की अंगूरी भाबी, बाकी ने की है यहां तक पढ़ाई</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ये हैं बॉलीवुड के 6 पढ़ाकू स्टार्स, सभी के पास है एक से बढ़कर एक एजुकेशनल डिग्री">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/teachers-day-special-know-the-education-of-these-6-bollywood-stars" title="ये हैं बॉलीवुड के 6 पढ़ाकू स्टार्स, सभी के पास है एक से बढ़कर एक एजुकेशनल डिग्री">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/27/108x108/arjun-ranveer_1524831287.jpeg" alt="Arjun Ranveer" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="ये हैं बॉलीवुड के 6 पढ़ाकू स्टार्स, सभी के पास है एक से बढ़कर एक एजुकेशनल डिग्री" href="/photo-gallery/entertainment/bollywood/teachers-day-special-know-the-education-of-these-6-bollywood-stars">ये हैं बॉलीवुड के 6 पढ़ाकू स्टार्स, सभी के पास है एक से बढ़कर एक एजुकेशनल डिग्री</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मनोज बाजपेयी संग रोल में जान फूंक देते हैं ये बॉलीवुड एक्टर्स, आसान नहीं था इनका संघर्ष">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/manoj-bajpayee-and-others-4-bollywood-actors-struggle" title="मनोज बाजपेयी संग रोल में जान फूंक देते हैं ये बॉलीवुड एक्टर्स, आसान नहीं था इनका संघर्ष">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/18/108x108/manoj-bajpayee_1534593816.jpeg" alt="manoj bajpayee" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="मनोज बाजपेयी संग रोल में जान फूंक देते हैं ये बॉलीवुड एक्टर्स, आसान नहीं था इनका संघर्ष" href="/photo-gallery/entertainment/bollywood/manoj-bajpayee-and-others-4-bollywood-actors-struggle">मनोज बाजपेयी संग रोल में जान फूंक देते हैं ये बॉलीवुड एक्टर्स, आसान नहीं था इनका संघर्ष</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="1000 करोड़ में बनने वाली महाभारत को लेकर आई बड़ी खबर, आमिर खान नहीं बनेंगे कृष्ण">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/aamir-khan-will-make-mahabharata-with-chinese-production" title="1000 करोड़ में बनने वाली महाभारत को लेकर आई बड़ी खबर, आमिर खान नहीं बनेंगे कृष्ण">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/aa_1535714177.jpeg" alt="आमिर खान" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="1000 करोड़ में बनने वाली महाभारत को लेकर आई बड़ी खबर, आमिर खान नहीं बनेंगे कृष्ण" href="/photo-gallery/entertainment/bollywood/aamir-khan-will-make-mahabharata-with-chinese-production">1000 करोड़ में बनने वाली महाभारत को लेकर आई बड़ी खबर, आमिर खान नहीं बनेंगे कृष्ण</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="25 साल में बदल गया टीवी का ये &#039;कृष्ण&#039;, फिल्मी दुनिया छोड़ कर रहा ऐसा काम लोग सच में मानते हैं भगवान">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/sarvadaman-d-banerjee-most-popular-role-in-krishna" title="25 साल में बदल गया टीवी का ये &#039;कृष्ण&#039;, फिल्मी दुनिया छोड़ कर रहा ऐसा काम लोग सच में मानते हैं भगवान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/_1535711421.jpeg" alt="कृष्णा" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="25 साल में बदल गया टीवी का ये &#039;कृष्ण&#039;, फिल्मी दुनिया छोड़ कर रहा ऐसा काम लोग सच में मानते हैं भगवान" href="/photo-gallery/entertainment/bollywood/sarvadaman-d-banerjee-most-popular-role-in-krishna">25 साल में बदल गया टीवी का ये &#039;कृष्ण&#039;, फिल्मी दुनिया छोड़ कर रहा ऐसा काम लोग सच में मानते हैं भगवान</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="श्रीदेवी के निधन की खबर से टूट गई थीं आलिया भट्ट, रो-रो के हो गया था बुरा हाल">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/sridevi-demise-was-devastating-for-me-says-alia-bhatt" title="श्रीदेवी के निधन की खबर से टूट गई थीं आलिया भट्ट, रो-रो के हो गया था बुरा हाल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/alia-bhatt_1535711895.jpeg" alt="alia bhatt" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="श्रीदेवी के निधन की खबर से टूट गई थीं आलिया भट्ट, रो-रो के हो गया था बुरा हाल" href="/photo-gallery/entertainment/bollywood/sridevi-demise-was-devastating-for-me-says-alia-bhatt">श्रीदेवी के निधन की खबर से टूट गई थीं आलिया भट्ट, रो-रो के हो गया था बुरा हाल</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="अब ड्रेस के हिसाब से होगी आपकी फैशनेबल बेल्ट, ट्राई करें ये 5 शानदार तरीके">

<div class="image lazyLoadlist">
<a href="/fashion/fashion-tips/belt-hacks-that-will-make-your-outfit-instantly-cool" title="अब ड्रेस के हिसाब से होगी आपकी फैशनेबल बेल्ट, ट्राई करें ये 5 शानदार तरीके">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/belt-hacks_1535706373.jpeg" alt="belt hacks" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/fashion/fashion-tips" title="Fashion tips">Fashion tips</a>
</h5>
<h3><a title="अब ड्रेस के हिसाब से होगी आपकी फैशनेबल बेल्ट, ट्राई करें ये 5 शानदार तरीके" href="/fashion/fashion-tips/belt-hacks-that-will-make-your-outfit-instantly-cool">अब ड्रेस के हिसाब से होगी आपकी फैशनेबल बेल्ट, ट्राई करें ये 5 शानदार तरीके</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="किसी वरदान से कम नहीं है बालों के लिए नींबू, यकीन न हो तो आजमाकर देखें ये टिप्स">

<div class="image lazyLoadlist">
<a href="/lifestyle/home-remedies/you-should-know-about-lemon-hacks-for-gorgeous-hair" title="किसी वरदान से कम नहीं है बालों के लिए नींबू, यकीन न हो तो आजमाकर देखें ये टिप्स">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/lemon-hacks_1535700731.jpeg" alt="lemon hacks" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/lifestyle/home-remedies" title="Home Remedies">Home Remedies</a>
</h5>
<h3><a title="किसी वरदान से कम नहीं है बालों के लिए नींबू, यकीन न हो तो आजमाकर देखें ये टिप्स" href="/lifestyle/home-remedies/you-should-know-about-lemon-hacks-for-gorgeous-hair">किसी वरदान से कम नहीं है बालों के लिए नींबू, यकीन न हो तो आजमाकर देखें ये टिप्स</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/karan-johar-and-others-15-bollywood-actors-duplicate-are-here" title="करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/bollywood_1535707384.jpeg" alt="Bollywood" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना" href="/photo-gallery/entertainment/bollywood/karan-johar-and-others-15-bollywood-actors-duplicate-are-here">करण जौहर ही नहीं इन 15 बॉलीवुड स्टार्स के भी हैं हमशक्ल, रणबीर का डुप्लीकेट जरूर देख लेना</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>

</div>
</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>

</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/uttarakhand/pithoragarh/71535736456-pithoragarh-news?src=story-most-read" title="दोबारा डामरीकरण नहीं किया तो प्रदर्शन होगा">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" alt="दोबारा डामरीकरण नहीं किया तो प्रदर्शन होगा" class="img-responsive center-block img-load" data-size="360x243" data-resize="108x108">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/uttarakhand/pithoragarh" title="Pithoragarh">Pithoragarh</a>
</h5>
<h3><a href="/uttarakhand/pithoragarh/71535736456-pithoragarh-news?src=story-most-read" title="दोबारा डामरीकरण नहीं किया तो प्रदर्शन होगा">दोबारा डामरीकरण नहीं किया तो प्रदर्शन होगा</a></h3>
<p class="txt">
दोबारा डामरीकरण नहीं किया तो प्रदर्शन होगा
</p>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/sonebhadra/11535736424-sonebhadra-news?src=story-most-read" title="बाढ़ पीड़ितों के लिए दिया एक दिन का वेतन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="बाढ़ पीड़ितों के लिए दिया एक दिन का वेतन" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/sonebhadra" title="Sonebhadra">Sonebhadra</a>
</h5>
<h3><a href="/uttar-pradesh/sonebhadra/11535736424-sonebhadra-news?src=story-most-read" title="बाढ़ पीड़ितों के लिए दिया एक दिन का वेतन">बाढ़ पीड़ितों के लिए दिया एक दिन का वेतन</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/mau/rally-taken-by-state-employees-and-teachers?src=story-most-read" title="राज्य कर्मचारियों और शिक्षकों ने निकाली रैली">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/rally_1535736403.jpeg" alt="धरना प्रदर्शन को संबोधित करते पुरानी पेंशन बहाली मंच के जिलाध्यक्ष कृष्णानंद राय।" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/mau" title="Mau">Mau</a>
</h5>
<h3><a href="/uttar-pradesh/mau/rally-taken-by-state-employees-and-teachers?src=story-most-read" title="राज्य कर्मचारियों और शिक्षकों ने निकाली रैली">राज्य कर्मचारियों और शिक्षकों ने निकाली रैली</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/kanpur/tailor-did-tampering-with-teenager?src=story-most-read" title="लड़की गई थी कपड़े सिलवाने, टेलर की घिनौनी करतूत आपके होश उड़ा देगी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/31/108x108/demo-pic_1535729809.jpeg" alt="डेमो पिक" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/kanpur" title="Kanpur">Kanpur</a>
</h5>
<h3><a href="/uttar-pradesh/kanpur/tailor-did-tampering-with-teenager?src=story-most-read" title="लड़की गई थी कपड़े सिलवाने, टेलर की घिनौनी करतूत आपके होश उड़ा देगी">लड़की गई थी कपड़े सिलवाने, टेलर की घिनौनी करतूत आपके होश उड़ा देगी</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/wife-kills-husband-by-poison-in-patiala?src=story-most-read" title="पति की शराब की लत से परेशान पत्नी ने जहर देकर की हत्या, पुलिस तलाश में जुटी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/03/108x108/eating-poison-in-police-station_1533310159.jpeg" alt="प्रतीकात्मक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
</h5>
<h3><a href="/chandigarh/wife-kills-husband-by-poison-in-patiala?src=story-most-read" title="पति की शराब की लत से परेशान पत्नी ने जहर देकर की हत्या, पुलिस तलाश में जुटी">पति की शराब की लत से परेशान पत्नी ने जहर देकर की हत्या, पुलिस तलाश में जुटी</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttarakhand/kotdwar/111535735752-kotdwar-news?src=story-most-read" title="भारी बारिश के अलर्ट से सहमे कोटद्वार के बाढ़ प्रभावित">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="भारी बारिश के अलर्ट से सहमे कोटद्वार के बाढ़ प्रभावित" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand/kotdwar" title="Kotdwar">Kotdwar</a>
</h5>
<h3><a href="/uttarakhand/kotdwar/111535735752-kotdwar-news?src=story-most-read" title="भारी बारिश के अलर्ट से सहमे कोटद्वार के बाढ़ प्रभावित">भारी बारिश के अलर्ट से सहमे कोटद्वार के बाढ़ प्रभावित</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttarakhand/pithoragarh/11535736262-pithoragarh-news?src=story-most-read" title="सरकारी पर्यवेक्षक की मौजूदगी में होंगे छात्रसंघ चुनाव">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="सरकारी पर्यवेक्षक की मौजूदगी में होंगे छात्रसंघ चुनाव" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand/pithoragarh" title="Pithoragarh">Pithoragarh</a>
</h5>
<h3><a href="/uttarakhand/pithoragarh/11535736262-pithoragarh-news?src=story-most-read" title="सरकारी पर्यवेक्षक की मौजूदगी में होंगे छात्रसंघ चुनाव">सरकारी पर्यवेक्षक की मौजूदगी में होंगे छात्रसंघ चुनाव</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/15357362395-shrinagar-news?src=story-most-read" title="जेल से रिहाई के बाद भी दौलत कुंवर का अनशन जारी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="जेल से रिहाई के बाद भी दौलत कुंवर का अनशन जारी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/15357362395-shrinagar-news?src=story-most-read" title="जेल से रिहाई के बाद भी दौलत कुंवर का अनशन जारी">जेल से रिहाई के बाद भी दौलत कुंवर का अनशन जारी</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttarakhand/kotdwar/201535735770-kotdwar-news?src=story-most-read" title="मलबा और जलभराव के भय से छतों पर रात गुजार रहे कौड़िया के ग्रामीण">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="मलबा और जलभराव के भय से छतों पर रात गुजार रहे कौड़िया के ग्रामीण" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand/kotdwar" title="Kotdwar">Kotdwar</a>
</h5>
<h3><a href="/uttarakhand/kotdwar/201535735770-kotdwar-news?src=story-most-read" title="मलबा और जलभराव के भय से छतों पर रात गुजार रहे कौड़िया के ग्रामीण">मलबा और जलभराव के भय से छतों पर रात गुजार रहे कौड़िया के ग्रामीण</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/fir-against-air-india-pilot-for-threat-doctor?src=story-most-read" title="एयर इंडिया के पायलट पर एफआईआर का निर्देश, डॉक्टर को धमकी देने आरोप">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/18/108x108/air-india_1524053920.jpeg" alt="एयर इंडिया" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/fir-against-air-india-pilot-for-threat-doctor?src=story-most-read" title="एयर इंडिया के पायलट पर एफआईआर का निर्देश, डॉक्टर को धमकी देने आरोप">एयर इंडिया के पायलट पर एफआईआर का निर्देश, डॉक्टर को धमकी देने आरोप</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4>Related Videos</h4><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1EvSY6r?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/uttar-pradesh/siddharthnagar/cm-yogi-laid-the-foundation-of-eight-projects-worth-of-66-thousand-in-siddharthnagar?src=story-video" title="VIDEO: नए साल पर सीएम योगी ने इन्हें दिया 66 करोड़ का तोहफा!">VIDEO: नए साल पर सीएम योगी ने इन्हें दिया 66 करोड़ का तोहफा!</a></h3>
<div class="desc">सिद्धार्थनगर के 29वें स्थापना दिवस के मौके पर चल रहे सात दिवसीय कपिलवस्तु महोत्सव का रविवार को समापन किया गया। समापन कार्यक्रम में खुद सीएम योगी आदित्यनाथ पहुंचे। इस दौरान उन्होंने 66 करोड़ रुपये की आठ परियोजनाओं का लोकार्पण और शिलान्यास किया।</div>
<p class="time-clock"><span class="sprite"></span>1 जनवरी 2018</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/siddharthnagar/siddharthnagar-up-police-inspector-beaten-in-nepal-border-dispute-regarding-jacket?src=story-video" title="VIDEO: अपनी हरकतों की वजह से पिट गया यूपी पुलिस का दरोगा">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/19/262x177/up-police_1513641487.jpeg" alt="यूपी पुलिस" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:37</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/siddharthnagar/siddharthnagar-up-police-inspector-beaten-in-nepal-border-dispute-regarding-jacket?src=story-video" title="VIDEO: अपनी हरकतों की वजह से पिट गया यूपी पुलिस का दरोगा">VIDEO: अपनी हरकतों की वजह से पिट गया यूपी पुलिस का दरोगा</a></h3>
<p class="time-clock"><span class="sprite"></span>19 दिसंबर 2017</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/governor-ram-naik-distributes-medals-to-students-in-gorakhpur?src=story-video" title="देश को आगे बढ़ाने के लिए महिला सशक्तिकरण जरूरी: नाइक">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/15/262x177/ram-naik_1513315344.jpeg" alt="राम नाइक" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:28</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/governor-ram-naik-distributes-medals-to-students-in-gorakhpur?src=story-video" title="देश को आगे बढ़ाने के लिए महिला सशक्तिकरण जरूरी: नाइक">देश को आगे बढ़ाने के लिए महिला सशक्तिकरण जरूरी: नाइक</a></h3>
<p class="time-clock"><span class="sprite"></span>15 दिसंबर 2017</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/gorakhpur/yogi-adityanath-trivendra-singh-rawat-in-maharana-pratap-shiksha-parishad-program-gorakhpur?src=story-video" title="इस खास मौके पर उत्तराखंड के सीएम बने योगी आदित्यनाथ के मेहमान">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/04/262x177/yogi-adityanath_1512398952.jpeg" alt="योगी आदित्यनाथ" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:42</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/gorakhpur/yogi-adityanath-trivendra-singh-rawat-in-maharana-pratap-shiksha-parishad-program-gorakhpur?src=story-video" title="इस खास मौके पर उत्तराखंड के सीएम बने योगी आदित्यनाथ के मेहमान">इस खास मौके पर उत्तराखंड के सीएम बने योगी आदित्यनाथ के मेहमान</a></h3>
<p class="time-clock"><span class="sprite"></span>4 दिसंबर 2017</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/gorakhpur/bjp-opponents-in-gorakhpur-cries-foul-says-disorder-in-evms?src=story-video" title="सीएम योगी आदित्यनाथ की नगरी में विरोधियों का बवाल,लगाए EVM में गड़बड़ी के आरोप">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/01/262x177/gorakhpur_1512127284.jpeg" alt="गोरखपुर" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:30</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/gorakhpur/bjp-opponents-in-gorakhpur-cries-foul-says-disorder-in-evms?src=story-video" title="सीएम योगी आदित्यनाथ की नगरी में विरोधियों का बवाल,लगाए EVM में गड़बड़ी के आरोप">सीएम योगी आदित्यनाथ की नगरी में विरोधियों का बवाल,लगाए EVM में गड़बड़ी के आरोप</a></h3>
<p class="time-clock"><span class="sprite"></span>1 दिसंबर 2017</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttarakhand/rudraprayag/121535736227-rudraprayag-news?src=story-recommendation" title="राजकीय स्नातकोतर महाविद्यालय अगस्त्यमुनि में 8 को">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="राजकीय स्नातकोतर महाविद्यालय अगस्त्यमुनि में 8 को" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand/rudraprayag" title="Rudraprayag">Rudraprayag</a>
</h5>
<h3><a title="राजकीय स्नातकोतर महाविद्यालय अगस्त्यमुनि में 8 को" href="/uttarakhand/rudraprayag/121535736227-rudraprayag-news?src=story-recommendation">राजकीय स्नातकोतर महाविद्यालय अगस्त्यमुनि में 8 को</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttarakhand/tehri/153573620710-new-tehri-news?src=story-recommendation" title="छात्रों की दक्षता के लिए डायट में तैयार किए प्रश्रपत्र">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="छात्रों की दक्षता के लिए डायट में तैयार किए प्रश्रपत्र" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand/tehri" title="Tehri">Tehri</a>
</h5>
<h3><a title="छात्रों की दक्षता के लिए डायट में तैयार किए प्रश्रपत्र" href="/uttarakhand/tehri/153573620710-new-tehri-news?src=story-recommendation">छात्रों की दक्षता के लिए डायट में तैयार किए प्रश्रपत्र</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttarakhand/tehri/153573620514compat-new-tehri-news?src=story-recommendation" title="मौसम विभाग की चेतावनी को देखते हुए रहें अलर्ट-compat">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="मौसम विभाग की चेतावनी को देखते हुए रहें अलर्ट-compat" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand/tehri" title="Tehri">Tehri</a>
</h5>
<h3><a title="मौसम विभाग की चेतावनी को देखते हुए रहें अलर्ट-compat" href="/uttarakhand/tehri/153573620514compat-new-tehri-news?src=story-recommendation">मौसम विभाग की चेतावनी को देखते हुए रहें अलर्ट-compat</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttarakhand/tehri/1535736186820-new-tehri-news?src=story-recommendation" title="पीड़ित परिवार को कांग्रेसियों दिया 20 हजार का चेक">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="पीड़ित परिवार को कांग्रेसियों दिया 20 हजार का चेक" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand/tehri" title="Tehri">Tehri</a>
</h5>
<h3><a title="पीड़ित परिवार को कांग्रेसियों दिया 20 हजार का चेक" href="/uttarakhand/tehri/1535736186820-new-tehri-news?src=story-recommendation">पीड़ित परिवार को कांग्रेसियों दिया 20 हजार का चेक</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/lucknow/swami-prasad-maurya-accepted-that-government-jobs-reduced-in-last-one-year?src=story-recommendation" title="सरकार ने माना कम हो गई सरकारी क्षेत्र में नौकरियां, बतायी ये वजह">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/04/29/108x108/swami-prasad-maurya_1493439242.jpeg" alt="मंत्री स्वामी प्रसाद मौर्य" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/lucknow" title="Lucknow">Lucknow</a>
</h5>
<h3><a title="सरकार ने माना कम हो गई सरकारी क्षेत्र में नौकरियां, बतायी ये वजह" href="/lucknow/swami-prasad-maurya-accepted-that-government-jobs-reduced-in-last-one-year?src=story-recommendation">सरकार ने माना कम हो गई सरकारी क्षेत्र में नौकरियां, बतायी ये वजह</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/women-jump-into-mandakini-river-with-one-month-old-daughter?src=story-recommendation" title="डेढ़ महीने की बच्ची संग महिला ने मंदाकिनी नदी में लगाई छलांग, रेस्क्यू ऑपरेशन जारी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/05/11/108x108/river-death_1494524897.jpeg" alt="women jump into Mandakini river with one month old daughter" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a title="डेढ़ महीने की बच्ची संग महिला ने मंदाकिनी नदी में लगाई छलांग, रेस्क्यू ऑपरेशन जारी" href="/dehradun/women-jump-into-mandakini-river-with-one-month-old-daughter?src=story-recommendation">डेढ़ महीने की बच्ची संग महिला ने मंदाकिनी नदी में लगाई छलांग, रेस्क्यू ऑपरेशन जारी</a></h3>
<p class="time-clock"><span class="sprite"></span>31 अगस्त 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:20px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div class="social-poll" data-id="5b46607202bb53ef228b456c"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 174px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:120px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" target="_blank" story-url="uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news" target="_blank" story-url="uttar-pradesh/siddharthnagar/201535737426-siddharthnagar-news"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>





<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>

<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = '201535737426-siddharthnagar-news';
var storyMeta = "{&quot;_id&quot;:&quot;5b897e5242c792463f7951c1&quot;,&quot;slug&quot;:&quot;201535737426-siddharthnagar-news&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;siddharthnagar&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2017-18 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>
<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=2dac35c945"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=2dac35c945" async></script>
<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
    $(document).ready(function () {
        $(".floating-share-iconsDv .share-button").css("right","20px");
    });

    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=2dac35c945"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }

</script>
</body>
</html>
