<!DOCTYPE html>
<html lang="hi">
<head>
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="theme-color" content="#DC2829">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="csrf-token" content="jddiKSuWCiq89NqW9Xl2Os8pIDyojEe0SIjmLcyO" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e"/>
<meta http-equiv="Content-Type" content="text/html">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.itstrendingnow.com/assets/images/favicon.ico" />
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Farmer Died</title>
         
<meta name="keywords" content="Death,amroha,elecrticity">
         
<meta name="news_keywords" content="Death,amroha,elecrticity">
         
<meta name="description" content="अमरोहा। पत्तों की गठरी सिर पर लादकर घर लौट रहे किसान की बिजली के तारों की चपेट में आकर मौत हो गई। घटनास्थल पर लोगों की भीड़ जमा हो गई। मौके पर पहुंची पुलिस">

 
<link rel="canonical" href="https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184">

<link rel="amphtml" href="https://www.amarujala.com/amp/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
         
<meta property="og:title" content="करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर" />
         
<meta property="og:headline" content="करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर" />
 
         
<meta property="og:description" content="करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर" />
      
 
<meta property="og:url" content="https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2020/09/23/750x506/a-u-al_1600804453.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
     
<meta name="twitter:description" content="करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर">
 
<meta name="twitter:url" content="https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184"/>
<meta name="twitter:title" content="करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर" >
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2020/09/23/750x506/a-u-al_1600804453.jpeg">

<meta name="twitter:card" content="summary_large_image"/>

<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" /> 


<!-- WebSite Schema -> Start -->
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>
  <!-- End <- WebSite Schema -->

        <script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184"
    },
    "headline": "करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2020/09/23/a-u-al_1600804453.jpeg",
      "width": 1200,
      "height": 810
    },
    "datePublished": "2020-09-23T01:24:20+05:30",
    "dateModified": "2020-09-23T01:24:20+05:30",
    "author": {
      "@type": "Person",
      "name": "मुरादाबाद  ब्यूरो"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["death,amroha,elecrticity"],
    "articleSection": "City &amp; states",
    "description": "करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर"  }
  </script>   

<link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png">
<link rel="preconnect" crossorigin href="https://spidercss1.itstrendingnow.com">
<link rel="preconnect" crossorigin href="https://spiderimg.itstrendingnow.com/">
<link rel="preconnect" crossorigin href="https://spiderjs1.itstrendingnow.com/">
<link rel="preconnect" crossorigin href="https://handler.itstrendingnow.com/">
<link rel="preconnect" crossorigin href="https://sb.scorecardresearch.com">
<link rel="preconnect" crossorigin href="https://www.googletagservices.com">
<link rel="preconnect" crossorigin href="https://www.google-analytics.com">
<link rel="preconnect" crossorigin href="https://connect.facebook.net">
<link rel="preconnect" crossorigin href="https://www.facebook.com">
<link rel="preconnect" crossorigin href="https://adservice.google.ca">
<link rel="preconnect" crossorigin href="https://adservice.google.com">
<link rel="preconnect" crossorigin href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="https://tpc.googlesyndication.com">
<link rel="preconnect" crossorigin href="https://staticxx.facebook.com">
<link rel="preconnect" crossorigin href="https://apis.google.com">
<link rel="preconnect" crossorigin href="https://accounts.google.com">
<link rel="preconnect" crossorigin href="https://ssl.gstatic.com">
<link rel="preconnect" crossorigin href="https://ads.pubmatic.com">
<link rel="preconnect" crossorigin href="https://cdn.ampproject.org">
<link rel="preconnect" crossorigin href="https://fonts.googleapis.com">
<link rel="manifest" href="/manifest.json?v=m8juy1918">


<style>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</style>


<style>
@media  print {
.floating-election-icon, #auwnotificationpopup {display:none}
}
</style>

<script>
_auw_page_detail = {"author_name":"\u092e\u0941\u0930\u093e\u0926\u093e\u092c\u093e\u0926  \u092c\u094d\u092f\u0942\u0930\u094b","analytics":{"id":"5f6a566c8ebc3ede110ca25c","type":"story"},"id":"5f6a566c8ebc3ede110ca25c","content_partner":"Print","story_writer":"Moradabad  Bureau","category":"city-and-states","sub_category":"city-and-states","notification_title":null,"state":"uttar-pradesh","city":"amroha","template":"story","keywords":["death","amroha","elecrticity",""],"tags":["death","amroha","elecrticity"],"tags_slug0":"death","tags_slug1":"amroha","tags_slug2":"elecrticity","request_client":"web"}
</script>



<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<script>
/*function getCookieValue(a) {
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
} */
/*NOt working on variable parameter */
/* function getMultiCookieKeys(a) {
    var reg = new RegExp(a+".*=");
    document.cookie.split(';').filter(function(c){return c.trim().match(reg)}).map(function(d){return d.trim().split("=")[0]});
} */

if(typeof _auw_page_detail=="undefined"){
    _auw_page_detail = {};
}

var tags = document.cookie.split(';').filter(function(c){return c.trim().match("_au_camp_")}).map(function(d){return d.trim().split("=")[0]});

if ( tags && tags.length != 0 ) {

    for( var i_camp = 0; i_camp < tags.length; i_camp++ ) {
        
        if( typeof tags[i_camp] != "undefined" ) {
            _auw_page_detail[tags[i_camp]] = true;
        }
    }
}
</script>


<style>
.advt_for_desktop_only {display: none;}@media  only screen and (min-width:992px){.advt_for_desktop_only {margin: 0 auto 20px;display:block}}
</style>

</head>
                                                        
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>


<!-- /188001951/Amarujala-Desktop-ROS-pagepusher-994x450 -->
        <div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top for_premium_user_remove">
            <script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
        </div>
        
<!-- Header Menu -->

<header>

<div class="au_plus_reminder_popup_promotional_banner"></div>


<!-- Top links -->
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
    

<ul class="lnks">

        <li><a href="/india-news" title="Hindi News">Hindi News</a></li>
    <li><a href="https://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.myjyotish.com" target="epaper" title="My Jyotish">My Jyotish</a></li>
        <li><a href="/kavya" title="Kavya">Kavya</a></li>
    <li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
        <li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
    <li><a href="https://easyconnect.amarujala.com/classifiedonline/" target="epaper" title="Classifieds">Classifieds</a></li>


</ul>
<div class="rgt-links">
<ul>
  
    <li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
    <li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
    
    <li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
    <li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
    <li><a href="https://t.me/amarujalaofficial" target="_new" rel="noopener" title="Telegram"><span class="sprite telegram-icn-20"></span></a></li>
</ul>
</div>
</div>    
</div>    
</div>
</div>
<!-- Top links cl-->
<!-- app install banner -->
<!-- app install banner -->

<!-- This Method use for logo skinning like 15 aug logo or any other -->

<!-- Top with logo cl-->
<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">	
<div class="navigation-top">
	
<div class="menu-icn-hamburger">
	<span class="sprite"></span>
	<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>
	
<!-- logo -->

<div class="aulogo">
    <a href='/' title="Hindi News">
            <img src="//spiderimg.itstrendingnow.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
    </a>
</div>
<!-- logo cl -->

<!-- Advertisement -->


    <div class="advt_for_desktop_only ad-728 for_premium_user_remove" id="div-gpt-ad-1516602366814-0">
        <script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
        </script>
    </div>


<!-- Advertisement cl-->

<!-- sponsor linear move header & some code add in footer  -->
<!-- sponsor linear move -->
<!-- Top Search -->
<div class="search-div">
<form method="get" action="/topic">
	<div class="searchIcon">
		<span class="sprite searchicn"></span>
	</div>
	<div class="search-exp" style="display:none;">
		<input name="search" placeholder="search" type="text" id="mysearch-mobile">
	</div> 
</form>
</div><!-- Top Search -->
	
<!-- Top City Navigation for mobile -->
<div class="city-nav-top foryouheadercities">
    <p>शहर चुनें</p>
		<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>
<!-- Top City Navigation for mobile -->
	
<div class="clearfix"></div>	
</div>
</div>
</div>
</div><!-- navigation top with logo cl-->
	
		
</header><!-- Header close -->
	
	
<!-- Navigation bar -->
<!-- include('front/widget/top_navigation_menu_v3') -->
<!-- navigation on black strip -->
<div class="nav_black_strip">
<div class="navbarDv">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
	<li class="menu-icn-hamburger">
		<span class="sprite"></span>
	</li>
        
                 <li class="home-btn"><a href="/?src=mainmenu">होम</a><span class="sprite right-arrow"></span></li>
                
                
                
        
                                
        
        
                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                    
                                                                        
        
          
    
        
        	<li class="parent-cat">
                        <a href="/city-and-states?src=mainmenu">शहर और राज्य</a>
                                    <span class="sprite right-arrow"></span>
            	</li>
        
    <!-- location menu -->
                <li  class="parent-cat show-desktop">
                                <a href="/uttar-pradesh?src=mainmenu" title="उत्तर प्रदेश">उत्तर प्रदेश</a>
                                <span class="sprite right-arrow"></span>
            </li>
        
          <li><a class="sel" href="/uttar-pradesh/amroha?src=mainmenu" title="अमरोहा">अमरोहा</a></li>
        <!-- location menu -->          
            
            
                
                        
                                                        <li><a href="uttar-pradesh/amroha?src=mainmenu" title="अमरोहा">अमरोहा</a>
                                                </li>
                        
          
             
                    
                        
                                                        <li><a href="uttar-pradesh/amethi?src=mainmenu" title="अमेठी">अमेठी</a>
                                                </li>
                        
          
             
                    
                        
                                                        <li><a href="uttar-pradesh/ambedkar-nagar?src=mainmenu" title="अम्बेडकरनगर">अम्बेडकरनगर</a>
                                                </li>
                        
          
             
                    
                        
                                                        <li><a href="uttar-pradesh/faizabad?src=mainmenu" title="अयोध्या">अयोध्या</a>
                                                </li>
                        
          
             
                    
                        
                                                        <li><a href="uttar-pradesh/aligarh?src=mainmenu" title="अलीगढ़">अलीगढ़</a>
                                                </li>
                        
          
             
                    

	<li class="more">
		<a class="more-btn" href="javascript:void(0)">More •••</a>
		<ul class="yscroll">
			        
                        

                            
                                                <li><a href="uttar-pradesh/agra?src=mainmenu" title="आगरा">आगरा</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/azamgarh?src=mainmenu" title="आजमगढ़">आजमगढ़</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/etawah?src=mainmenu" title="इटावा">इटावा</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh?src=mainmenu" title="उत्तर प्रदेश">उत्तर प्रदेश</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/unnao?src=mainmenu" title="उन्नाव">उन्नाव</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/etah?src=mainmenu" title="एटा">एटा</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/auraiya?src=mainmenu" title="औरैया">औरैया</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/kannauj?src=mainmenu" title="कन्नौज">कन्नौज</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/kanpur?src=mainmenu" title="कानपुर">कानपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/kanshi-ram-nagar-city?src=mainmenu" title="कासगंज">कासगंज</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/kushinagar?src=mainmenu" title="कुशीनगर">कुशीनगर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/kaushambi?src=mainmenu" title="कौशांबी">कौशांबी</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/ghazipur?src=mainmenu" title="गाजीपुर">गाजीपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/gonda?src=mainmenu" title="गोंडा">गोंडा</a></li>
                                        
                                        
                        

                            
                                                <li><a href="gorakhpur?src=mainmenu" title="गोरखपुर">गोरखपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/ghatampur?src=mainmenu" title="घाटमपुर">घाटमपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/chandauli?src=mainmenu" title="चंदौली">चंदौली</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/chitrakoot?src=mainmenu" title="चित्रकूट">चित्रकूट</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/jalaun?src=mainmenu" title="जालौन">जालौन</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/jaunpur?src=mainmenu" title="जौनपुर">जौनपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/jhansi?src=mainmenu" title="झांसी">झांसी</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/deoria?src=mainmenu" title="देवरिया">देवरिया</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/pilibhit?src=mainmenu" title="पीलीभीत">पीलीभीत</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/pratapgarh?src=mainmenu" title="प्रतापगढ़">प्रतापगढ़</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/allahabad?src=mainmenu" title="प्रयागराज">प्रयागराज</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/fatehpur?src=mainmenu" title="फतेहपुर">फतेहपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/farrukhabad?src=mainmenu" title="फर्रूखाबाद">फर्रूखाबाद</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/firozabad?src=mainmenu" title="फिरोजाबाद">फिरोजाबाद</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/budaun?src=mainmenu" title="बदायूं">बदायूं</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/bareilly?src=mainmenu" title="बरेली">बरेली</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/balrampur?src=mainmenu" title="बलरामपुर">बलरामपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/ballia?src=mainmenu" title="बलिया">बलिया</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/basti?src=mainmenu" title="बस्ती">बस्ती</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/bahraich?src=mainmenu" title="बहराइच">बहराइच</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/banda?src=mainmenu" title="बांदा">बांदा</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/baghpat?src=mainmenu" title="बागपत">बागपत</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/barabanki?src=mainmenu" title="बाराबंकी">बाराबंकी</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/bijnor?src=mainmenu" title="बिजनौर">बिजनौर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/bulandshahr?src=mainmenu" title="बुलंदशहर">बुलंदशहर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/bhadohi?src=mainmenu" title="भदोही">भदोही</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/mau?src=mainmenu" title="मऊ">मऊ</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/mathura?src=mainmenu" title="मथुरा">मथुरा</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/maharajganj?src=mainmenu" title="महाराजगंज">महाराजगंज</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/mahoba?src=mainmenu" title="महोबा">महोबा</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/mirzapur?src=mainmenu" title="मिर्जापुर">मिर्जापुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/muzaffarnagar?src=mainmenu" title="मुजफ्फरनगर">मुजफ्फरनगर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/moradabad?src=mainmenu" title="मुरादाबाद">मुरादाबाद</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/meerut?src=mainmenu" title="मेरठ">मेरठ</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/mainpuri?src=mainmenu" title="मैनपुरी">मैनपुरी</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/rampur?src=mainmenu" title="रामपुर">रामपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/raebareli?src=mainmenu" title="रायबरेली">रायबरेली</a></li>
                                        
                                        
                        

                            
                                                <li><a href="lucknow?src=mainmenu" title="लखनऊ">लखनऊ</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/lakhimpur-kheri?src=mainmenu" title="लखीमपुर खीरी">लखीमपुर खीरी</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/lalitpur?src=mainmenu" title="ललितपुर">ललितपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/varanasi?src=mainmenu" title="वाराणसी">वाराणसी</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/shamli?src=mainmenu" title="शामली">शामली</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/shahjahanpur?src=mainmenu" title="शाहजहाँपुर">शाहजहाँपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/shravasti?src=mainmenu" title="श्रावस्ती">श्रावस्ती</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/sant-kabir-nagar?src=mainmenu" title="संत कबीर नगर">संत कबीर नगर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/sambhal?src=mainmenu" title="संभल">संभल</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/saharanpur?src=mainmenu" title="सहारनपुर">सहारनपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/siddharthnagar?src=mainmenu" title="सिद्धार्थनगर">सिद्धार्थनगर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/sitapur?src=mainmenu" title="सीतापुर">सीतापुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/sultanpur?src=mainmenu" title="सुल्तानपुर">सुल्तानपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/sonebhadra?src=mainmenu" title="सोनभद्र">सोनभद्र</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/hamirpur?src=mainmenu" title="हमीरपुर">हमीरपुर</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/hardoi?src=mainmenu" title="हरदोई">हरदोई</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/hathras?src=mainmenu" title="हाथरस">हाथरस</a></li>
                                        
                                        
                        

                            
                                                <li><a href="uttar-pradesh/hapur?src=mainmenu" title="हापुड़">हापुड़</a></li>
                                        
                                		</ul>
	</li>
</ul>
<div class="search-div">
	<form method="get" action="/topic">
	<div class="searchIcon" id="searchbar">
	<span class="sprite searchicn"></span>
	</div>
	<div class="search-exp" style="display: none;">
	<input name="search" placeholder="search" type="text" id="mysearch">
	</div>
	</form>
</div>

<div class="login-icn">
     <div  id="userLogin" style="display:block;">
                    <a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
                </div>
</div>

<div class="hotnewsDv ">
	<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
        <div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
        <ul id="fatafat-khabar">
        </ul>    
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

</nav>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<!-- navigation on black strip cl -->

<!-- Navigation bar -->



	


<script>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</script>
<style>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</style>


<style>
#auw_speak_article{display: none}
</style>

<style>.show-on-mobile-app {display:none}</style>


<!-- Advertisement -->	

<div class="advt_for_desktop_only ctr mt-10 for_premium_user_remove hgt250_for_desktop" id="div-gpt-ad-1576577935568-0">
    <script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1576577935568-0"); });}
    </script>
</div>
<!-- Advertisement cl -->

<!--home_promotional_banner_top -->
<!-- home_promotional_banner_top -->
<!-- Heading Dv st -->
<!-- breadcrumbs st -->
<div class="white-wrapper hide-on-mobile-app">    
<div class="container">    
<div class="row">    
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
    <style>
.bredcrums{font-size:14px;color:#8e8e8e;font-weight:normal;text-transform:capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}.bredcrums h1{font-size:14px;color:#8e8e8e;font-weight:normal;margin:0;display:inline-block}.bredcrums a{color:#8e8e8e;margin-right:8px;display:inline-block}@media  only screen and (max-width:736px){.bredcrums, .bredcrums h1{font-size:13px}}@media  only screen and (max-width:480px){.bredcrums{margin:5px 0}}
</style>
    
     <!-- for stary case if story then h1 not show in breadcrum -->
                    <a href="/?src=bc">Home</a>
    
                
        &rsaquo;&nbsp;&nbsp;
        
     <!-- for stary case if story then h1 not show in breadcrum -->
                    <a href="/uttar-pradesh">Uttar Pradesh</a>
    
                
        &rsaquo;&nbsp;&nbsp;
        
     <!-- for stary case if story then h1 not show in breadcrum -->
                    <a href="/uttar-pradesh/amroha">Amroha</a>
    
                
        &rsaquo;&nbsp;&nbsp;
        
            farmer died
    
    
                  <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
      {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
            {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh",
    "name": "Uttar Pradesh"
    }
   },
            {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/amroha",
    "name": "Amroha"
    }
   },
            {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184",
    "name": "farmer died"
    }
   }
        ]
}
</script>
</div>
 </div>
</div>
</div>
</div>
</div>
<!-- breadcrumbs end -->
              
        
<!-- Article detail -->
<div class="white-wrapper bgnone">

<div class="container">	
<div class="row">	
<style>
.article-detail a{color:#17aada}.article-detail h1{font-size:32px;font-weight:700;margin:0;line-height:1.5;text-align:left;margin-bottom:4px}.article-detail .nxt-heading{font-size:18px;font-weight:700;margin:15px 0 10px;line-height:1.5;text-align:left}.article-detail .image{width:100%;position:relative;text-align:center}.article-detail .image img{width:auto;vertical-align:top;max-width:100%;max-height:506px}.article-detail .auther-time{display:inline-block;font-size:12px;line-height:1.43;margin-bottom:10px;color:#b2b2b2;overflow:hidden}.article-detail .auther-time .authdesc{float:left;font-size:14px}.article-detail .auther-time span{color:#17aada;display:inline-block;margin-right:5px;font-size:14px}.article-detail .auther-time .adstory{background:#17aada;color:#fff;padding:5px 10px 0;float:right;margin-bottom:0;line-height:1.2}.article-detail .caption{background:#f8f8fa;padding:8px;text-align:center;font-size:14px}.article-detail .caption span{display:inline-block;margin-left:2px}.article-detail iframe, .lead-gal-detail iframe{max-width:100%!important;vertical-align:top}.sponsor-banner{margin-bottom:5px;display:block;width:100%;height:40px}.sponsor-banner img{width:100%;vertical-align:top}.article-desc{font-size:17px;line-height:1.6em;text-align:left}.article-desc p{margin:0}.article-desc .slide{margin:10px 0}.article-desc .slide .tm{display:block;font-weight:700}.article-desc .slide .tm span{color:#b2b2b2}.article-detail .slide .image{margin-bottom:10px}.article-desc img{max-width:100%;height:auto!important}.related-news{width:100%;position:relative;margin:24px 0}.related-news h4{font-size:14px;color:#000;letter-spacing:1px;border-bottom:1px solid #e5e5e5;padding-bottom:10px}.related-news ul li{color:#17aada;position:relative;display:block;font-size:18px;border-bottom:1px solid #e5e5e5;margin-bottom:5px;padding:0 0 5px;line-height:1.5em}.related-news ul li a{color:#17aada}.promo_description{font-size:16px;line-height:1.5em;text-align:left;margin-bottom:20px}.promo_description a{color:#17aada}.story-nxt-slide-hd{position:relative;overflow:hidden;text-align:center}.clicknxt{width:185px;background:#17aada;border-radius:3px;font-size:16px;text-align:center;font-weight:400;color:#fff!important;display:block;padding:10px 16px;line-height:1.2;margin:0 auto 15px}.story-nxt-slide-hd .clicknxt{margin:10px auto 5px;display:inline-block}.nxt-hd{font-size:17px;display:inline-block;text-align:center;font-weight:700;color:#17aada!important;margin:10px 0;overflow:hidden;line-height:1.5}.nxt-hd:hover{color:#17aada}.article-detail .auther-time.pull-left{margin-top:8px;width:70%}.dflt .fb-icn, .dflt .tw-icn{width:32px;height:32px;display:inline-block;cursor:pointer}.dflt .fb-icn{background-position:-98px -69px}.dflt .tw-icn{background-position:-133px -69px}.dflt .wht-icn{background-position:-168px -69px}.dflt .telegram-icn-32{background-position:-133px -623px;width:32px;height:32px;display:inline-block;cursor:pointer}.article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}.article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border:2px solid #f3f3f3}@media  only screen and (max-width: 960px){.article-detail .image img{max-width:720px;max-height:486px}.socialicn ul li.whtDv{display:inline-block}}@media  only screen and (max-width: 736px){.article-detail h1{font-size:24px;text-align:center}.article-detail .image img{max-width:736px;max-height:497px}.full-column .article-desc{padding:10px 10px 0}.article-detail .auther-time{text-align:center}.article-detail .caption{font-size:11px}.related-news{margin:20px 0;text-align:center}.related-news ul li{font-size:17px}.related-news h4{font-size:11px;margin-bottom:14px}.related-news ul li{font-size:17px;margin-bottom:14px;padding:0 0px 10px}.article-detail .nxt-heading{text-align:center}.promo_description{padding:0 12px;font-size:15px}}@media  only screen and (max-width: 667px){.article-detail .image img{max-width:667px;max-height:450px}}@media  only screen and (max-width: 640px){.article-detail .auther-time.pull-left{margin-top:0px;width:100%}.article-detail .auther-time .authdesc{float:none}}@media  only screen and (max-width: 480px){.article-detail .image img{max-width:100%;max-height:324px}.article-detail .auther-time .authdesc{float:none;display:block}.article-detail .auther-time .adstory{float:none;margin:5px auto 0;width:60px}}@media  only screen and (max-width: 414px){.article-detail .image img{max-height:279px}}@media  only screen and (max-width: 375px){.article-detail .image img{max-height:253px}}@media  only screen and (max-width: 320px){.article-detail .image img{max-height:216px}}
</style>
<!-- Article Detail Page st -->
<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
	
<section class="article-detail auw-lazy-load article-detail-lazyload">
                <span class="hide_auw" style="display:none"  id="story-5f6a566c8ebc3ede110ca25c">{&quot;_id&quot;:&quot;5f6a566c8ebc3ede110ca25c&quot;,&quot;slug&quot;:&quot;farmer-died-jpnagar-news-mbd3635281184&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0915\u0930\u0902\u091f \u0915\u0940 \u091a\u092a\u0947\u091f \u092e\u0947\u0902 \u0906\u0915\u0930 \u0915\u093f\u0938\u093e\u0928 \u0915\u0940 \u092e\u094c\u0924, \u0939\u0902\u0917\u093e\u092e\u093e, \u090f\u092b\u0906\u0908\u0906\u0930&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
    <h1 title="करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर">करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर</h1>    
   <div class="auther-time pull-left">
        <div class="authdesc">  
                               <a href="/editor/moradabad-bureau" title="मुरादाबाद  ब्यूरो"><span class="authpic"><img src="//spiderimg.amarujala.com/assets/images/2017/06/23/userphoto_594cab660472b.jpg" alt="Moradabad  Bureau"></span><span>मुरादाबाद  ब्यूरो</span></a>
                          
       Updated Wed, 23 Sep 2020 01:24 AM IST
        </div>
          </div>
    <!-- social sharing Code Here st -->
     <style>
.social-div{width:30%;position:relative;float:right;margin-bottom:5px}.social-div .socialicn{width:100%;position:relative;margin:0 auto;text-align:right}.socialicn ul{width:100%;position:relative}.socialicn ul li{width:32px;height:32px;position:relative;display:inline-block;overflow:hidden}.socialicn ul li img{vertical-align:top}@media  only screen and (max-width:640px){.social-div{width:100%}.social-div .socialicn{text-align:center}}
</style>
<div class="social-div show-on-mobile-app">
    <div class="socialicn">
        <ul>
            <li><a share-type="app-share" data-src="https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184" story-title="करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर" story-url="uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184" target="_blank" class="app-share auw_event_share"><span class="sprite share-icon"></span></a></li>   
            <a href="javascript:void(0);" data-id="story-5f6a566c8ebc3ede110ca25c" class="auw-bookmark" data-type="bookmark" story-url="farmer-died-jpnagar-news-mbd3635281184" title="Add to Bookmark">
            <span class="sprite read-later"></span>
            </a>
        </ul>
    </div>
</div>
<div class="social-div hide-on-mobile-app">
    <div class="socialicn">
        <ul>
            <li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184" target="_blank" story-url="uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184"><span class="sprite wht-icn"></span></a></li>
            <li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184?src=fb_share" target="_blank" story-url="uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184"><span class="sprite fb-icn"></span></a></li>
            
            <li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184&text=करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर" story-url="uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184" target="_blank"><span class="sprite tw-icn"></span></a></li>
            <li><a class="auw_event_share" share-type="telegram" href="https://telegram.me/share/url?url=https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184?src=telegram&text=करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर" story-url="uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184" target="_blank"><span class="sprite telegram-icn-32"></span></a></li>
            <a href="javascript:void(0);" data-id="story-5f6a566c8ebc3ede110ca25c" class="auw-bookmark" data-type="bookmark" story-url="farmer-died-jpnagar-news-mbd3635281184" title="Add to Bookmark">
            <span class="sprite read-later"></span>
            </a>
        </ul>
    </div>
</div>
    <!-- social sharing Code Here cl -->
    <div class="clearfix"></div>
    
 
<div class="ad-mb-app width300 mt-16 hgt250 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
    <script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>
        <div class="clearfix"></div>

    <!-- Image -->  
        <div class="image lazyLoadlist">
    <img src="//spiderimg.amarujala.com/assets/images/750x506/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/09/23/750x506/a-u-al_1600804453.jpeg" alt="अमरोहा पोस्टमार्टम हाउस पर हंगामा करते मृतक अनिल सैनी के परिजन।" title="करंट की चपेट में आकर किसान की मौत, हंगामा, एफआईआर" class="img-responsive center-block img-load">
    </div>
        <!-- Image -->
        <!-- Caption -->
	<div class="caption">
                        अमरोहा पोस्टमार्टम हाउस पर हंगामा करते मृतक अनिल सैनी के परिजन।
                                    <span>- फोटो : JPNAGAR </span>
                    </div>    
    <!-- Caption -->
        
        <!-- au plus subscription -->
    <!-- for web -->
<style> 

.epaperpaywall_on_detailpage{width:100%;display:block;margin:10px 0 15px;border-radius:5px;background:linear-gradient(90deg, #8b3165 37%, #c23663 59%);} 

.epaperpaywall_on_detailpage .epaper_pic{width:250px;display:inline-block;padding:20px 0 15px 15px;} 

.epaperpaywall_on_detailpage .epaper_pic img{width:100%} 

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 255px);display:inline-block;padding:12px 10px;vertical-align:top;text-align:center;} 

.epaperpaywall_on_detailpage .image-caption h3{margin:0 0 5px;font-size:22px;line-height:1.3;color:#fff} 

.epaperpaywall_on_detailpage .image-caption h3 span{color:#ffd800;font-family:Arial} 

.epaperpaywall_on_detailpage .image-caption p{font-size:14px;margin-bottom:5px;color:#ddd} 

.epaperpaywall_on_detailpage .image-caption .sbsbtn {background:#ffd800;font-size:17px;display:inline-block;border-radius:50px;} 

.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:17px;padding:6px 25px;color:#000;display:inline-block;} 

@media only screen and (max-width:960px){ 

.epaperpaywall_on_detailpage .epaper_pic{width:250px;} 

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 255px);} 

} 

@media only screen and (max-width:568px){ 

.epaperpaywall_on_detailpage{margin-bottom:5px;border-radius:0} 

.epaperpaywall_on_detailpage .epaper_pic{width:180px;} 

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 185px);} 

.epaperpaywall_on_detailpage .image-caption h3{font-size:20px;line-height:1.3} 

} 

@media only screen and (max-width:414px){ 

.epaperpaywall_on_detailpage .epaper_pic{width:160px;padding:35px 0 15px 10px;} 

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 165px);padding:12px 10px 12px 0} 

.epaperpaywall_on_detailpage .image-caption h3{font-size:18px;} 

.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:15px;padding:4px 20px} 

} 

@media only screen and (max-width:375px){ 

.epaperpaywall_on_detailpage .epaper_pic{width:130px;padding:35px 0 15px 0px;} 

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 135px);} 

} 

@media only screen and (max-width:320px){ 

.epaperpaywall_on_detailpage .epaper_pic{width:110px;padding:35px 0 15px 0px;} 

.epaperpaywall_on_detailpage .image-caption{width:calc(100% - 115px);} 

.epaperpaywall_on_detailpage .image-caption h3{font-size:16px} 

.epaperpaywall_on_detailpage .image-caption .sbsbtn a{font-size:14px;} 

} 

</style> 

  

<div class="epaperpaywall_on_detailpage for_premium_user_remove" style="display: block"> 

    <div class="epaper_pic"> 

        <a href="https://epaper.amarujala.com?utm_source=au&utm_medium=article&utm_campaign=esubscription"> 

            <img src="https://spiderimg.amarujala.com/assets/images/2020/06/05/e-paper-devices_5eda69378db0d.png"> 

        </a> 

    </div> 

    <div class="image-caption"> 

        <h3>पढ़ें अमर उजाला ई-पेपर <br> 

            कहीं भी, कभी भी।</h3> 

        <p>*Yearly subscription for just ₹299 Limited Period Offer. HURRY UP!</p>  

        <div class="sbsbtn"><a href="https://epaper.amarujala.com?utm_source=au&utm_medium=article&utm_campaign=esubscription">Read Now</a></div> 

    </div> 

</div>
<!-- for web -->

    <!-- au plus subscription -->
    	
        <div class="mt-10"></div>
        	        <div id="stick-here"></div>
        <div id="auw_speak_article">
            <div class="texttospeech stickThis">
                <div class="txt">ख़बर सुनें </div> 
                <div class="icn"><span class="sprite play"></span></div>
            </div>
        </div>
        <div id="auw_cancel_article" style="display:none">
            <div class="texttospeech stickThis">
                <div class="txt">ख़बर सुनें </div> 
                <div class="icn"><span class="sprite pause"></span></div>
            </div>
        </div>
                      
            <div class="auw_speak_body" style="display:none;">
                                अमरोहा। पत्तों की गठरी सिर पर लादकर घर लौट रहे किसान की बिजली के तारों की चपेट में आकर मौत हो गई। घटनास्थल पर लोगों की भीड़ जमा हो गई। मौके पर पहुंची पुलिस ने जांच पड़ताल की। परिजनों ने जमकर हंगामा किया। पड़ोसी खेत मालिक पर अवैध तरीके से नंगे तार बिछाने का आरोप लगाया। पुलिस ने शव को कब्जे में लेकर पोस्टमार्टम के लिए भेज दिया। पोस्टमार्टम हाउस पर एकत्र परिजनों ने पुलिस और पोस्टमार्टम कर्मियों पर आरोपियों से मिली भगत का आरोप लगाकर हंगामा किया। पुलिस तीन सगे भाइयों के खिलाफ गैर इरादतन हत्या की एफआईआर दर्ज कर ली है। <br>यह घटना अमरोहा देहात थानाक्षेत्र के खैराती वाली मढैय्यां गांव की है। यहां पर अनिल सैनी(28 ) का परिवार रहता है। अनिल सैनी पेशे से किसान है। उनके परिवार में पत्नी पुजा के अलावा तीन बेटी हैं। परिजनों के मुताबिक सोमवार की शाम अनिल खेत पर गया था। करीब साढ़े छह बजे वह सिर पर पत्तों की गठरी रखकर पैदल घर लौट रहा था। तभी वह रास्ते के ऊपर से गुजर रहे एचटी लाइन के तारों की चपेट में आकर झुलस गया। करंट लगने से उसकी मौके पर ही मौत हो गई। यह तार हमीदपुर के पड़ोसी खेत मालिकों ने किसी काम के लिए अवैध तरीके से डाल रखे थे। खेतों पर काम कर गांव लौट रहे ग्रामीणों ने अनिल को बिजली के तार में लिपटा देखा तो उनके होश उड़ गए। उन्होंने घटना की जानकारी उसके परिजनों को दी। रोते-बिलखते परिजन मौके पर पहुंचे। पड़ोसी खेत मालिकों पर लापरवाही का आरोप लगाते हुए हंगामा किया। सूचना मिलते ही एसओ सुरेेश गौतम फोर्स के साथ मौके पर पहुंच गए। घटनास्थल पर जांच पड़ताल की। आक्रोशित परिजनों को समझा-बुझाकर शांत किया। बाद में शव को कब्जे में लेकर पोस्टमार्टम को भेज दिया। मंगलवार को परिजनों ने पोस्टमार्टम हाउस पर हंगामा किया। उन्होंने पुलिस और पोस्टमार्टम कर्मियों पर आरोपियों से मिली भगत का आरोप लगाया। परिजनों ने एफआईआर दर्ज कर गिरफ्तारी नहीं करने पर रोड जाम करने की धमकी दी है। एसओ ने बताया कि मृतक अनिल के पिता किशन लाल की तहरीर पर पड़ोसी खेत मालिक सगे भाइयों विजय, कलुआ और कैलाश के खिलाफ गैर इरादतन हत्या की धाराओं में एफआईआर दर्ज कर ली है। आरोपियों को जल्द गिरफ्तार कर लिया जाएगा।
                                            </div>
                            	<div class="article-desc ul_styling">
            
                              
                            
                		अमरोहा। पत्तों की गठरी सिर पर लादकर घर लौट रहे किसान की बिजली के तारों की चपेट में आकर मौत हो गई। घटनास्थल पर लोगों की भीड़ जमा हो गई। मौके पर पहुंची पुलिस ने जांच पड़ताल की। परिजनों ने जमकर हंगामा किया। पड़ोसी खेत मालिक पर अवैध तरीके से नंगे तार बिछाने का आरोप लगाया। पुलिस ने शव को कब्जे में लेकर पोस्टमार्टम के लिए भेज दिया। पोस्टमार्टम हाउस पर एकत्र परिजनों ने पुलिस और पोस्टमार्टम कर्मियों पर आरोपियों से मिली भगत का आरोप लगाकर हंगामा किया। पुलिस तीन सगे भाइयों के खिलाफ गैर इरादतन हत्या की एफआईआर दर्ज कर ली है। 
                                
                
               <div class="ad-dt"></div>
                               <div class="ad-mb-app width320 mt-10 for_premium_user_remove">
                    <center class="vigyapan">विज्ञापन</center>
                    <div id='div-gpt-ad-1514643645465-2'>
                        <script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
                    </div>
                </div>
                               		<br />यह घटना अमरोहा देहात थानाक्षेत्र के खैराती वाली मढैय्यां गांव की है। यहां पर अनिल सैनी(28 ) का परिवार रहता है। अनिल सैनी पेशे से किसान है। उनके परिवार में पत्नी पुजा के अलावा तीन बेटी हैं। परिजनों के मुताबिक सोमवार की शाम अनिल खेत पर गया था। करीब साढ़े छह बजे वह सिर पर पत्तों की गठरी रखकर पैदल घर लौट रहा था। तभी वह रास्ते के ऊपर से गुजर रहे एचटी लाइन के तारों की चपेट में आकर झुलस गया। करंट लगने से उसकी मौके पर ही मौत हो गई। यह तार हमीदपुर के पड़ोसी खेत मालिकों ने किसी काम के लिए अवैध तरीके से डाल रखे थे। खेतों पर काम कर गांव लौट रहे ग्रामीणों ने अनिल को बिजली के तार में लिपटा देखा तो उनके होश उड़ गए। उन्होंने घटना की जानकारी उसके परिजनों को दी। रोते-बिलखते परिजन मौके पर पहुंचे। पड़ोसी खेत मालिकों पर लापरवाही का आरोप लगाते हुए हंगामा किया। सूचना मिलते ही एसओ सुरेेश गौतम फोर्स के साथ मौके पर पहुंच गए। घटनास्थल पर जांच पड़ताल की। आक्रोशित परिजनों को समझा-बुझाकर शांत किया। बाद में शव को कब्जे में लेकर पोस्टमार्टम को भेज दिया। मंगलवार को परिजनों ने पोस्टमार्टम हाउस पर हंगामा किया। उन्होंने पुलिस और पोस्टमार्टम कर्मियों पर आरोपियों से मिली भगत का आरोप लगाया। परिजनों ने एफआईआर दर्ज कर गिरफ्तारी नहीं करने पर रोड जाम करने की धमकी दी है। एसओ ने बताया कि मृतक अनिल के पिता किशन लाल की तहरीर पर पड़ोसी खेत मालिक सगे भाइयों विजय, कलुआ और कैलाश के खिलाफ गैर इरादतन हत्या की धाराओं में एफआईआर दर्ज कर ली है। आरोपियों को जल्द गिरफ्तार कर लिया जाएगा।
                                
                                
                		
                
                		
                                                                
                               
                                                      <div class="mrgB20 vdoiframe">
                                <style>.social-poll {margin:0px auto;width:300px;}.social-poll .poll-wrapper {box-sizing: border-box;}</style>
                                
                            </div>
                                                      <!-- if((isset($story['custom_attribute']) && $story['custom_attribute']=='results') && (isset($story['custom_attribute_value']) && $story['custom_attribute_value']=='2020'))
                           <div style="font-weight:700;margin-bottom:5px;">10वीं और 12वीं बोर्ड का रिजल्ट सबसे पहले जानने के लिए नीचे दिए गए फॉर्म को भरें और अपना रजिस्ट्रेशन करवाएं।</div> 
                           <div class="au-widget" data-type="form-widget" data-slug="form-widget" data-template="form_widget"></div>
                           endif -->
        </div>
                                </section>


<div class="mrgB20">
        <div class="clearfix"></div>
<div class="text-link-ad">
<a href="https://forms.gle/LjE42g7rsCecQr4JA"><div class="txt">IITJEE/NEET की परीक्षा से जुड़े सवालों के लिए सम्पर्क करें और एक्सपर्ट्स से पाएं जवाब</div> <span>Click Here</span> </a>
</div>
    </div>
            


                <!-- Advertisement -->
                <style>
                .ad-600 {width: 600px;text-align: center;}
                .ad-600 .vigyapan{background:none}
                </style>
                                <div class="ad-dt ad-600 mt-10 for_premium_user_remove">
                    <center class="vigyapan">विज्ञापन</center>
                    <div id='div-gpt-ad-1544182959779-0'>
                    <script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
                    </div>
                </div>	
                <!-- Advertisement cl -->
                
<!-- Related News -->
<div class="article-recommended-ajax-listing" data-href="/ajax/article-widget"></div>           
<!-- Related News cl -->
<!-- Advertisement for app  -->
<div class="ad-mb ad-300 mt-16 show-on-mobile-app for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
    <script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>
<!-- Advertisement cl  -->
<!-- tags widget -->
<!-- Tags Dv -->
<style>
.tagsDv{margin:15px 0;position:relative;overflow:hidden;margin-bottom:14px;text-align:center}
.tagsDv a {background:#f1f1f1;border-radius:6px;opacity:.6;font-size:16px;text-align:center;font-weight:400;color:rgba(72,72,72,.8);
display:inline-block;padding:8px 16px;line-height:1.2;margin:0 8px 10px 0}
@media    only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>

<div class="tagsDv">
     
                <a href="/tags/death" class="tags"><span>death</span> </a>
             
                <a href="/tags/amroha" class="tags"><span>amroha</span> </a>
             
                <a href="/tags/elecrticity" class="tags"><span>elecrticity</span> </a>
            </div>
<!-- Tags Dv cl -->

           
<!-- tags widget cl -->


<!-- fb comment and like widget -->
<div class="social-ajax-listing" data-href="/ajax/social-video-widget"></div>           
<!-- fb comment and like widget cl -->

      <div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div><!-- Article Detail Page cl -->

<div class="ad-mb-app width320 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
    <script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>
<!-- Advertisement cl -->
<!-- Right top listing -->
<div class="col-xs-12 col-md-4 white-wrapper shadow mrgb8">


<div class="clearfix"></div>

<!-- removed spotligh headline from here -->
<div class="category-title mix-size bdrb0">
<style>
    .category-title.mix-size {margin:0 0 5px}
    .listing-kit-square.divider-dot:first-child{border-top:0}
    @media  only screen and (max-width:960px){
    .listing-kit-square.divider-dot:first-child{border-top:2px dotted #ddd}
    }
</style>
	<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>

<div class="listing-mob">
<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="आज लॉन्च हो रही है &#039;बेबी फॉर्च्यूनर&#039;, जानें इसकी खूबियां और क्या आपके बजट में आएगी">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/photo-gallery/automobiles/auto-news/toyota-urban-cruiser-suv-to-be-launched-on-september-23-know-its-features-and-will-it-come-in-your-budget?src=spotlight" title="आज लॉन्च हो रही है &#039;बेबी फॉर्च्यूनर&#039;, जानें इसकी खूबियां और क्या आपके बजट में आएगी">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/17/150x150/toyota-urban-cruiser_1600329159.jpeg" alt="Toyota Urban Cruiser" class="img-responsive center-block img-load" ">
                <span class="photo-gallery-icn sprite"></span>
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/automobiles/auto-news" title="Auto News">Auto News</a>
                            </h5>
                        		<h3><a title="आज लॉन्च हो रही है &#039;बेबी फॉर्च्यूनर&#039;, जानें इसकी खूबियां और क्या आपके बजट में आएगी" href="/photo-gallery/automobiles/auto-news/toyota-urban-cruiser-suv-to-be-launched-on-september-23-know-its-features-and-will-it-come-in-your-budget?src=spotlight">आज लॉन्च हो रही है &#039;बेबी फॉर्च्यूनर&#039;, जानें इसकी खूबियां और क्या आपके बजट में आएगी</a></h3>
		<p class="time-clock"><span class="sprite"></span>23 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="IPL 2020: राजस्थान की रॉयल जीत, 216 रन बनाकर चेन्नई सुपरकिंग्स को 16 रन से हराया">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/cricket/cricket-news/rajasthan-royals-vs-chennai-super-kings-ipl-2020-live-cricket-score-match-news-updates-in-hindi?src=spotlight" title="IPL 2020: राजस्थान की रॉयल जीत, 216 रन बनाकर चेन्नई सुपरकिंग्स को 16 रन से हराया">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/21/150x150/rajasthan-royals-vs-chennai-super-kings-rr-vs-csk_1600689119.jpeg" alt="राजस्थान रॉयल्स vs चेन्नई सुपरकिंग्स" class="img-responsive center-block img-load" ">
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
                            </h5>
                        		<h3><a title="IPL 2020: राजस्थान की रॉयल जीत, 216 रन बनाकर चेन्नई सुपरकिंग्स को 16 रन से हराया" href="/cricket/cricket-news/rajasthan-royals-vs-chennai-super-kings-ipl-2020-live-cricket-score-match-news-updates-in-hindi?src=spotlight">IPL 2020: राजस्थान की रॉयल जीत, 216 रन बनाकर चेन्नई सुपरकिंग्स को 16 रन से हराया</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->
<!-- Advertisement -->	
<div class="ad-dt ad-300 for_premium_user_remove">	
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
     <script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
    </div>
</div>
<!-- Advertisement cl -->

<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Poonam Pandey: पूनम पांडे ने पति सैम पर लगाया मारपीट और उत्पीड़न का आरोप, पिछले हफ्ते ही गई थीं हनीमून पर">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/photo-gallery/entertainment/bollywood/poonam-pandey-gets-husband-arrested-for-assault-last-week-couple-gone-for-honeymoon?src=spotlight" title="Poonam Pandey: पूनम पांडे ने पति सैम पर लगाया मारपीट और उत्पीड़न का आरोप, पिछले हफ्ते ही गई थीं हनीमून पर">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/22/150x150/poonam-pandey-sam-bombay_1600783785.jpeg" alt="poonam Pandey, Sam Bombay" class="img-responsive center-block img-load" ">
                <span class="photo-gallery-icn sprite"></span>
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
                            </h5>
                        		<h3><a title="Poonam Pandey: पूनम पांडे ने पति सैम पर लगाया मारपीट और उत्पीड़न का आरोप, पिछले हफ्ते ही गई थीं हनीमून पर" href="/photo-gallery/entertainment/bollywood/poonam-pandey-gets-husband-arrested-for-assault-last-week-couple-gone-for-honeymoon?src=spotlight">सैम बॉम्बे हुए गिरफ्तार, पत्नी पूनम पांडे हैं वजह, जानिए पूरा मामला</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ड्रग्स कनेक्शन में नाम आने पर दीया मिर्जा ने जताई नाराजगी, कहा- ‘बदनाम करने की कोशिश, कभी नहीं लिया ड्रग्स’">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/photo-gallery/entertainment/bollywood/dia-mirza-statement-over-drug-connection-never-consumed-narcotic-or-contraband-substances?src=spotlight" title="ड्रग्स कनेक्शन में नाम आने पर दीया मिर्जा ने जताई नाराजगी, कहा- ‘बदनाम करने की कोशिश, कभी नहीं लिया ड्रग्स’">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/22/150x150/_1600782916.jpeg" alt="दीया मिर्जा" class="img-responsive center-block img-load" ">
                <span class="photo-gallery-icn sprite"></span>
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
                            </h5>
                        		<h3><a title="ड्रग्स कनेक्शन में नाम आने पर दीया मिर्जा ने जताई नाराजगी, कहा- ‘बदनाम करने की कोशिश, कभी नहीं लिया ड्रग्स’" href="/photo-gallery/entertainment/bollywood/dia-mirza-statement-over-drug-connection-never-consumed-narcotic-or-contraband-substances?src=spotlight">ड्रग्स कनेक्शन में नाम आने पर दीया ने जताई नाराजगी, कहा- ‘बदनाम करने की कोशिश, कभी नहीं...’</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Horoscope Today, 23 September 2020: मजबूत हैं इन पांच राशि वालों के सितारे, धन लाभ मिलने के हैं संकेत">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/photo-gallery/astrology/predictions/horoscope-today-23-september-2020-dainik-rashifal-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi?src=spotlight" title="Horoscope Today, 23 September 2020: मजबूत हैं इन पांच राशि वालों के सितारे, धन लाभ मिलने के हैं संकेत">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/22/150x150/dainik-rashifal_1600772045.jpeg" alt="दैनिक राशिफल" class="img-responsive center-block img-load" ">
                <span class="photo-gallery-icn sprite"></span>
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/astrology/predictions" title="Predictions">Predictions</a>
                                <i class="sprite vdo-icnrd"></i>
                            </h5>
                        		<h3><a title="Horoscope Today, 23 September 2020: मजबूत हैं इन पांच राशि वालों के सितारे, धन लाभ मिलने के हैं संकेत" href="/photo-gallery/astrology/predictions/horoscope-today-23-september-2020-dainik-rashifal-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi?src=spotlight">Horoscope Today, 23 September 2020: मजबूत हैं इन पांच राशि वालों के सितारे, धन लाभ मिलने के हैं संकेत</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

<!-- Advertisement -->	
<div class="ad-dt ad-300 mt-10 for_premium_user_remove">
    <center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
     <script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
    </div>
</div>
<!-- Advertisement cl -->
<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ड्रग्स कनेक्शन में दीपिका पादुकोण के बाद दीया मिर्जा के नाम का खुलासा, एनसीबी कर सकती है पूछताछ">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/photo-gallery/entertainment/bollywood/dia-mirza-name-in-drug-connection-list-ncb-may-ask-question?src=spotlight" title="ड्रग्स कनेक्शन में दीपिका पादुकोण के बाद दीया मिर्जा के नाम का खुलासा, एनसीबी कर सकती है पूछताछ">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/22/150x150/_1600776324.jpeg" alt="दीया मिर्जा" class="img-responsive center-block img-load" ">
                <span class="photo-gallery-icn sprite"></span>
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
                                <i class="sprite vdo-icnrd"></i>
                            </h5>
                        		<h3><a title="ड्रग्स कनेक्शन में दीपिका पादुकोण के बाद दीया मिर्जा के नाम का खुलासा, एनसीबी कर सकती है पूछताछ" href="/photo-gallery/entertainment/bollywood/dia-mirza-name-in-drug-connection-list-ncb-may-ask-question?src=spotlight">ड्रग्स कनेक्शन में दीपिका पादुकोण के बाद दीया मिर्जा के नाम का खुलासा, एनसीबी कर सकती है पूछताछ</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सबसे सस्ती 6.71 लाख रुपये कीमत वाली Kia Sonet में मिलते हैं ये शानदार फीचर, जानिए ऑनरोड कीमतें">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/photo-gallery/automobiles/hyundai-venue-and-maruti-vitara-brezza-rival-subcompact-suv-kia-sonet-base-variant-hte-features-and-on-road-prices?src=spotlight" title="सबसे सस्ती 6.71 लाख रुपये कीमत वाली Kia Sonet में मिलते हैं ये शानदार फीचर, जानिए ऑनरोड कीमतें">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/22/150x150/kia-sonet-world-premiere_1600772973.jpeg" alt="Kia Sonet world premiere" class="img-responsive center-block img-load" ">
                <span class="photo-gallery-icn sprite"></span>
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/automobiles" title="Automobiles">Automobiles</a>
                            </h5>
                        		<h3><a title="सबसे सस्ती 6.71 लाख रुपये कीमत वाली Kia Sonet में मिलते हैं ये शानदार फीचर, जानिए ऑनरोड कीमतें" href="/photo-gallery/automobiles/hyundai-venue-and-maruti-vitara-brezza-rival-subcompact-suv-kia-sonet-base-variant-hte-features-and-on-road-prices?src=spotlight">सबसे सस्ती 6.71 लाख रुपये कीमत वाली Kia Sonet में मिलते हैं ये फीचर, जानिए ऑनरोड कीमतें</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Jio ने 399 रुपये में लॉन्च किया धन धना धन प्लान, Netflix के साथ अमेजन प्राइम वीडियो भी फ्री">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/technology/tech-diary/jio-announces-jiopostpaid-plus-postpaid-dhan-dhana-dhan-jio-dhan-dhana-dhan?src=spotlight" title="Jio ने 399 रुपये में लॉन्च किया धन धना धन प्लान, Netflix के साथ अमेजन प्राइम वीडियो भी फ्री">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/22/150x150/jio-postpaid-plus_1600772429.jpeg" alt="Jio PostPaid Plus" class="img-responsive center-block img-load" ">
                <span class="photo-gallery-icn sprite"></span>
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/technology/tech-diary" title="Tech Diary">Tech Diary</a>
                            </h5>
                        		<h3><a title="Jio ने 399 रुपये में लॉन्च किया धन धना धन प्लान, Netflix के साथ अमेजन प्राइम वीडियो भी फ्री" href="/technology/tech-diary/jio-announces-jiopostpaid-plus-postpaid-dhan-dhana-dhan-jio-dhan-dhana-dhan?src=spotlight">Jio ने 399 रुपये में लॉन्च किया धन धना धन प्लान, Netflix के साथ अमेजन प्राइम वीडियो भी फ्री</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="एक ही दिन में 5781 रुपये सस्ती हुई चांदी, जानिए कितना कम हुआ सोने का दाम">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/business/bazaar/know-how-much-gold-and-silver-price-tumble-on-weak-global-trend?src=spotlight" title="एक ही दिन में 5781 रुपये सस्ती हुई चांदी, जानिए कितना कम हुआ सोने का दाम">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/22/150x150/gold_1600770632.jpeg" alt="सोना" class="img-responsive center-block img-load" ">
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/business/bazaar" title="Bazar">Bazar</a>
                            </h5>
                        		<h3><a title="एक ही दिन में 5781 रुपये सस्ती हुई चांदी, जानिए कितना कम हुआ सोने का दाम" href="/business/bazaar/know-how-much-gold-and-silver-price-tumble-on-weak-global-trend?src=spotlight">एक ही दिन में 5781 रुपये सस्ती हुई चांदी, जानिए कितना कम हुआ सोने का दाम</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

<!-- 1 -->
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बोल्ड और टैलेंटेड हैं अनुराग कश्यप की बेटी आलिया, ग्लैमरस लुक से बॉलीवुड अभिनेत्रियों को देती हैं टक्कर">
    <!-- Image -->		
	<div class="image lazyLoadlist">
	<a href="/photo-gallery/entertainment/bollywood/anurag-kashyap-daughter-aaliyah-kashyap-look-bold-and-glamorous-photos?src=spotlight" title="बोल्ड और टैलेंटेड हैं अनुराग कश्यप की बेटी आलिया, ग्लैमरस लुक से बॉलीवुड अभिनेत्रियों को देती हैं टक्कर">
        	<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/cdn-cgi/image/width=80,height=80/assets/images/2020/09/22/150x150/a-aal_1600769584.jpeg" alt="अनुराग कश्यप, आलिया कश्यप" class="img-responsive center-block img-load" ">
                <span class="photo-gallery-icn sprite"></span>
        	</a>
	</div><!-- Image -->
		
	<!-- Caption -->
        	<div class="image-caption">
                                    <h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
                            </h5>
                        		<h3><a title="बोल्ड और टैलेंटेड हैं अनुराग कश्यप की बेटी आलिया, ग्लैमरस लुक से बॉलीवुड अभिनेत्रियों को देती हैं टक्कर" href="/photo-gallery/entertainment/bollywood/anurag-kashyap-daughter-aaliyah-kashyap-look-bold-and-glamorous-photos?src=spotlight">ग्लैमरस और टैलेंटेड हैं अनुराग की बेटी आलिया, बॉलीवुड अभिनेत्रियों को देती हैं टक्कर</a></h3>
		<p class="time-clock"><span class="sprite"></span>22 सितंबर 2020</p>
	</div>
                <!-- Caption -->
</section>
<!-- 1 -->

</div>
<!-- include('adsdfp_v1.affiliate',['affiliate_type'=>"story"]) -->
<!-- Advertisement -->	
<div class="ad-dt ad-300 mt-10 for_premium_user_remove">
    <center class="vigyapan">विज्ञापन</center>
	<div id='div-gpt-ad-1545117222545-0'>
     <script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
    </div>
</div>
<!-- Advertisement cl -->

</div>
<!-- Right top listing cl -->
<div class="clearfix mrgLR15"></div>	
</div>
</div>
</div>
<!-- Article detail cl -->

	
<!-- video section --> 
<div class="video-ajax-listing" data-href="/ajax/social-video-widget"></div>
<!-- video section --> 

<!-- Most Read -->
<div class="article-most-viewed-ajax-listing" data-href="/ajax/article-widget"></div>
<!-- Most Read cl -->

		
<!-- Recommended with out poll -->  
<div class="article-related-ajax-listing" data-href="/ajax/article-widget"  data-poll="auw-poll"></div>
<!-- Recommended with out poll cl -->  
<!-- Floating share code -->
<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block;}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>
<!-- Floating share icons Dv -->	
<div class="floating-share-iconsDv">
 

<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block;transform: scale(0); 
-webkit-transition: all 0.3s ease;
-moz-transition: all 0.3s ease;
-ms-transition: all 0.3s ease;
-o-transition: all 0.3s ease;
transition: all 0.3s ease;}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:168px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
.dflt .share-buttons-div.is_visible {transform: scale(1);} 
}
</style>

<div class="share-buttons-div hide-on-mobile-app">
        <ul>
            <li><a class="floating-facebook auw_event_share" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184" target="_blank" story-url="uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184"><i class="sprite fb-icn-48"></i></a></li>
            <li><a class="floating-whatsapp auw_event_share" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184" target="_blank" story-url="uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184"><i class="sprite wht-icn-48"></i></a></li>
        </ul>
</div>

</div>

<!-- Floating share code cl-->
<!-- GDPR -->
<style>
.cookie_enable_popup{width:100%;position: fixed;bottom:-260px;border-top: 2px solid #17aada;display: none;width:100%; background:#fcfcfc;font-size:15px; z-index:9999999;box-sizing: border-box; animation: upside 3s 1.0s 1 ease forwards; -webkit-animation: upside 3s 1.0s 1 ease forwards; -moz-animation: upside 3s 1.0s 1 ease forwards;} .cookie_enable_popup .disclaimer{max-width:992px;width:100%;padding:10px;margin: 0 auto;box-sizing: border-box;} .cookie_enable_popup h3 {padding:0;margin:0;border-bottom:1px solid #363B3F;margin-bottom:5px;font-size:15px;display:inline-block} .cookie_enable_popup .btnaccept{background:#17aada;padding:5px 12px;width:90px;margin:10px auto 0;cursor:pointer;color:#fff;text-align:center} .cookie_enable_popup a{color:#17aada}
@media  only screen and (max-width:960px){ 
.cookie_enable_popup, .cookie_enable_popup h3 {font-size:13px} .cookie_enable_popup .disclaimer{max-width:100%;} .cookie_enable_popup .btnaccept{margin:5px auto 0}
}
@keyframes    upside{100%{transform:translateY(-260px)}}
@-webkit-keyframes upside{100%{-webkit-transform:translateY(-260px)}}
@-moz-keyframes upside{100%{-moz-transform:translateY(-260px)}}
</style>
<div class="cookie_enable_popup">
<div class="disclaimer">
<h3>Disclaimer</h3>
<br>
हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर और व्यक्तिगत अनुभव प्रदान कर सकें और लक्षित विज्ञापन पेश कर सकें। अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy" target="_blank">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy" target="_blank">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions" target="_blank">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।

<a href="javascript:void(0)"><div class="btnaccept">Agree</div></a> </div></div><!-- GDPR -->



<!-- dfp interstitial advt -->
<div class="for_premium_user_remove">
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
    <script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
    </div>

    <div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
    <script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
    </div>
 
<!--   <div class="show-on-mobile-app" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
    <script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
    </div>--></div>
<!-- dfp interstitial advt -->



<!--election floating logo -->
<style>
.floating-election-icon{display:none}
@media  only screen and (max-width:960px){
.floating-election-icon{width:48px;height:48px;position:fixed;bottom:220px;right:13px;z-index:50;display:block;transform: scale(0); 
-webkit-transition: all 0.3s ease;
-moz-transition: all 0.3s ease;
-ms-transition: all 0.3s ease;
-o-transition: all 0.3s ease;
transition: all 0.3s ease;}
.floating-election-icon img{width:100%;vertical-align:top}
.floating-election-icon.is_visible {transform: scale(1);} 
}
</style>
<div class="floating-election-icon">
<a href="https://epaper.amarujala.com?src=floating">
<img src="https://spiderimg.amarujala.com/assets/images/2020/04/18/epaper-floating-button_5e9b192fc0dca.png" alt="Election">
</a>
</div>
<!--generate popup in older version of android app if click on buy now services -->

<!--generate popup in older version of android app if click on download invoice/download report link -->


<! -- astro talk to astro & spirituality banner in moble -->


<!-- Au plus Code Bx st -->
<style>	
@media  only screen and (min-width:992px){
.au_plus_on_mobile{display:none}
#auplusflash {position:fixed;bottom:-100px;z-index:9999}
.au_plus_wrapper{display:none;width:100%;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out;}
.au_plus_on_desktop{display:block;width:990px;max-width:100%;left:50%;margin-left:-495px;position: relative;background: #120001;color:#ffd700;padding:5px 80px 5px 20px;}
.au_plus_on_desktop .popout_logo_for_desktop {width:44px;display:inline-block;vertical-align: middle;}
.au_plus_on_desktop .popout_logo_for_desktop img{width:100%;vertical-align: middle;}
.au_plus_on_desktop .message {width:100%;max-width:660px;color:#ffd700;font-size:24px;display:inline-block;padding:0 20px;vertical-align: middle;}
.au_plus_on_desktop .do_subscribe{width:150px;color:#000;font-size:20px;display:inline-block;vertical-align: middle;text-align: center;}
.au_plus_on_desktop .do_subscribe a{color:#000;display:block;padding:5px 15px;border-radius:5px;background: rgb(247,171,0);background: linear-gradient(90deg, rgba(247,171,0,1) 0%, rgba(250,213,1,1) 50%, rgba(247,171,0,1) 100%);}
.au_plus_on_desktop a.close_auplus_popout {width:24px;height:24px;color:#fff;position: absolute;top:50%;right:20px;margin-top:-12px;font-size:20px;font-family:Arial;line-height: 1.2;text-align: center;}
.gutter-ads .au_plus_on_desktop{max-width:992px;left:50%;margin-left:-496px;}
.gutter-ads .au_plus_on_desktop .message{max-width:660px}
}
@media  only screen and (min-width:1200px){
.au_plus_on_desktop{width:1140px;margin-left:-570px;padding:5px 80px 5px 40px;}
.au_plus_on_desktop .message{max-width:810px}
}   
@media    only screen and (max-width:991px){
.au_plus_on_desktop {display:none}
#auplusflash {position:fixed;bottom:-350px;right:0px;z-index:99999}
.au_plus_wrapper{display:none;background:#120001;height:112px;width:100%;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out;padding:7px 3% 5px;overflow:hidden;position:relative}

.au_plus_on_mobile {width:100%;display:table;position: relative;}
.au_plus_on_mobile .logo{width:30%;display:table-cell;vertical-align:middle;text-align:center}
.au_plus_on_mobile .logo img{width:48px;margin:3px}
.au_plus_on_mobile .logo .aplus{font-size:17px;color:#fff}
.au_plus_on_mobile .logo-rgt{display:table-cell;width:70%;padding-left:15px;position: relative;line-height: 1.4;}
.au_plus_on_mobile .logo-rgt .txt{font-size:19px;line-height:1.5;color:#fff}
.au_plus_on_mobile .logo-rgt .remove-ads{background:#dc2829;color:#fff;border-radius:5px;font-size:15px;float:right;margin-top:15px}
.au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 17px;display:block;color:#fff}
.au_plus_on_mobile .logo-rgt .dismiss{cursor:pointer;color:#fff;font-size:14px;float:right;margin:15px 15px 0 0;padding:8px 0}
}

@media    only screen and (max-width:568px){
.au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:5px;}
}

@media    only screen and (max-width:414px){
.au_plus_on_mobile .logo .aplus{font-size:16px}
.au_plus_on_mobile .logo-rgt .txt{font-size:18px}
.au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:8px;}
}

@media    only screen and (max-width:360px){
.au_plus_on_mobile .logo{width:32%}
.au_plus_on_mobile .logo-rgt{width:68%;}
.au_plus_on_mobile .logo-rgt .txt{line-height:1.4}
.au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 15px}
}

@media    only screen and (max-width:320px){
.au_plus_wrapper{padding:7px 2% 5px}
.au_plus_on_mobile .logo .aplus{font-size:15px}
.au_plus_on_mobile .logo-rgt{padding-left:10px}
.au_plus_on_mobile .logo-rgt .txt{font-size:18px}
.au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:13px;}
.au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 10px}
}
</style>
<div class="au_plus_wrapper auw-lazy-load" id="auplusflash" style="display:none;">
<!-- For Desktop -->
    <div class="au_plus_on_desktop">
        <div class="popout_logo_for_desktop lazyLoadlist"><img  class="img-load" src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/05/02/au-premium-bottom-desktop_5ead3122b56a6.png" alt="AU Plus Subscription"></div>
        <div class="message">अमर उजाला प्लस के सदस्य बनें और विशिष्ट अनुभव पाएं </div>
        <div class="do_subscribe"><a href="/subscription?utm_source=au&utm_medium=pop_out_dsk&utm_campaign=au_plus">सब्सक्राइब करें</a></div>
        <a href="javascript:void(0);" class="close_auplus_popout">X</a>
    </div>
    <!-- For Desktop cl -->
    
    <!-- For Mobile -->
    <div class="au_plus_on_mobile">
    <div class="logo lazyLoadlist">
    <img class="img-load" src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/04/18/premium-floating-2_5e9a9ff12eb00.png">
    <div class="aplus">अमर उजाला प्लस</div>
    </div>
 
    <div class="logo-rgt">
    <div class="txt"> अमर उजाला प्लस के सदस्य बनें और विशिष्ट अनुभव पाएं </div>
     <div class="remove-ads"><a href="/subscription?utm_source=au&utm_medium=pop_out&utm_campaign=au_plus">REMOVE ADS</a></div>
    <div class="dismiss">DISMISS</div>
    </div> 

    </div>
</div>
<!-- Au plus Code Bx cl -->

<!-- Homepage & Category Subscription Popup st -->
<div class="help_ebetter_exp_popup">
<div class="help_ebetter_exp_popup_container">
<style>
.help_ebetter_exp_popup{display:none}
.help_ebetter_exp_popup {position:fixed;left:0;top:0;height:100%;width:100%;background-color:rgba(0, 0, 0, 0.6);opacity:0;visibility:hidden;-webkit-transition:opacity 0.3s 0s, visibility 0s 0.3s;-moz-transition: opacity 0.3s 0s, visibility 0s 0.3s;transition: opacity 0.3s 0s, visibility 0s 0.3s;}
.help_ebetter_exp_popup.is_visible {display:block;opacity:1;visibility:visible;-webkit-transition:opacity 0.3s 0s, visibility 0s 0s;-moz-transition:opacity 0.3s 0s, visibility 0s 0s;transition:opacity 0.3s 0s, visibility 0s 0s;z-index:9999} 
.help_ebetter_exp_popup_container {position:relative;width:540px;height:340px;top:50%;margin:-160px auto 0;background:#fff;border-radius:5px;box-shadow: 0 6px 7px rgba(0, 0, 0, 0.1);-webkit-transform:translateY(-40px);-moz-transform:translateY(-40px);-ms-transform:translateY(-40px);-o-transform:translateY(-40px);transform:translateY(-40px);
-webkit-backface-visibility:hidden; backface-visibility:hidden;-webkit-transition-property:-webkit-transform;-moz-transition-property:-moz-transform;transition-property:transform;-webkit-transition-duration:0.3s;-moz-transition-duration:0.3s;transition-duration:0.3s;border-radius:5px;box-sizing: border-box;} 
.is_visible .help_ebetter_exp_popup_container {-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0);transform:translateY(0)}

.help_ebetter_exp_popup_container .message{width:100%;position:relative;padding:30px 20px 15px;text-align:center} 
.help_ebetter_exp_popup_container .message .related_icon {width:68px;vertical-align: top;margin-bottom: 20px;}
.help_ebetter_exp_popup_container .message h3 {font-size:23px;margin: 0 0 5px;line-height: 1.5;font-weight:700;}
.help_ebetter_exp_popup_container .message .logo {width:90px;margin:5px auto 25px}
.help_ebetter_exp_popup_container .message .logo img{width:100%}
.help_ebetter_exp_popup_container .message .info{font-size:19px;text-align:center;padding:0 0 40px}
.help_ebetter_exp_popup_container .message ul li{padding:0 0 15px;line-height:1.4}
.help_ebetter_exp_popup_container .message ul li:before{content:'';display:inline-block;width:4px;height:4px;-moz-border-radius:7.5px;-webkit-border-radius:7.5px;border-radius:7.5px;
    background: #333;margin:0px 10px 3px 0;}

.help_ebetter_exp_popup_container .message .continue {color:#fff;font-size:16px;font-family:Arial;display:inline-block}
.help_ebetter_exp_popup_container .message .continue a{color:#fff;display:inline-block;padding:8px 35px 7px;background:#298119;border:1px solid #298119;border-radius:5px;}
.help_ebetter_exp_popup_container .message .help_ebetter_exp_popup_close {position:absolute;top:10px;right:18px;font-size:22px;color:#6f6f6f;font-family:arial}
@media  only screen and (max-width:414px){
.help_ebetter_exp_popup_container .message .help_ebetter_exp_popup_close{top:5px;right:10px;font-size:18px}
.help_ebetter_exp_popup_container {width:94%;height:270px;margin-top:-135px}
.help_ebetter_exp_popup_container .message{padding:15px 10px 5px 15px}
.help_ebetter_exp_popup_container .message h3{font-size:19px;margin:10px 0 5px}
.help_ebetter_exp_popup_container .message .info{font-size:17px;padding:0 0 25px}
.help_ebetter_exp_popup_container .message .continue a{padding:7px 20px;font-size:15px}
.help_ebetter_exp_popup_container .message .logo {width:74px;margin:0 auto 5px}
}

@media  only screen and (max-width:375px){
.help_ebetter_exp_popup_container {width:94%}
}


</style>
	
	<div class="message auw-lazy-load">
		<a href="javascript:void(0);" class="help_ebetter_exp_popup_close">X</a>
		
		<div class="logo lazyLoadlist"><img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/07/21/survey-icon_5f16e11e3608b.png"></div>
		
		<h3>प्रिय पाठक </h3>	
		
		
		 <div class="info">कृपया अमर उजाला प्लस के अनुभव को बेहतर बनाने में हमारी मदद करें।</div>
		
		                <div class="continue"><a href="/aup-survey?src=successful_order_page" target="aupsurvey">अपने सुझाव हमारे साथ साझा करें</a></div>
                		
	</div> 

</div> 
</div>

<!-- Homepage & Category Subscription Popup cl -->
<!-- Podcast Subscribe Popup -->
<div class="podcast-au-sbs-popup">
<style>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</style>

    <div class="podcast-au-sbs-popup-container">
        <div class="podcast-au-sbs-info auw-lazy-load">
            <div class="image lazyLoadlist">
                <img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="https://spiderimg.amarujala.com/assets/images/2020/07/02/podcast-logo-popup_5efd816a00ce7.png">
            </div>	
            <div class="podcast-text">डेली पॉडकास्ट सुनने के लिए सब्सक्राइब करें</div>

            <div class="audio-clip-demo">
                <!-- Audio  bar -->
                <div class="podcast_audio_bar_popup">
                    <div id="audioplayer_container_popup" href="javascript:void(0);">
                        <audio id="audio_player_popup" ontimeupdate="initProgressBarPopup()">
                            <source src="" type="audio/mp3">
                        </audio>
                    </div>
                    <div class="progress_container">
                        <div class="audio_button" id="audio_play_btn_popup">
                            <p class="cliptext">क्लिप सुनें</p>
                            <i id="icon_state"></i>
                        </div>
                        <div class="current_time_duration">00:00</div>
                        <progress id="seekObj" value="0" max="1"></progress>				
                        <div class="audio_duration_popup">00:00</div>
                    </div>
                </div>
                <!-- Audio  bar -->
            </div>

            <div class="butn"><a href="/subscription?utm_source=au&utm_medium=podcast&utm_campaign=au_plus">Continue</a></div>
            <div style="clear:both"></div>	 
        </div> 

        <a href="javascript:void(0);" class="podcast-au-sbs-popup-close">X</a>
    </div> 

</div><!-- Podcast Subscribe Popup cl -->

<!--footer -->

<div class="for_premium_user_remove">
    	    		<style>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</style>
  
  <div class="wrapper-ads">
        	<div class="lft-ad">
            <!-- /188001951/Amarujala-Desktop-ROS-160x600-LHS -->
            <div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
            </div>
	</div>
	        	<div class="rgt-ad">
            <!-- /188001951/Amarujala-Desktop-ROS-160x600-RHS -->
            <div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
            </div>
	</div>
        	</div>
	
	
	    </div>


<!-- Hamburger Menu and Cities Menu -->
<style>
.global-navigation{width:300px;height:100%;top:0;position: fixed;overflow-y:auto;box-shadow: 0 0px 25px 20px rgba(0, 0, 0, 0.05);-webkit-transition:all 0.3s;-moz-transition:all 0.3s;-ms-transition:all 0.3s;-o-transition:all 0.3s;transition:all 0.3s;z-index:999999 !important;visibility: hidden;background: #fff;padding-bottom:20px;-webkit-overflow-scrolling: touch}	
.global-navigation h3{font-size:17px;text-align: left;color:#000;padding-left:20px;margin: 19px 0 12px}
.search-menu{width:100%;display: block;position: relative;background-color: #f8f8fa;border-bottom: 1px solid #ddd}
.search-menu input[type="text"] {line-height: 1.4em;width:100%;height:48px;padding:16px 40px 12px 20px;font-size: 14px;font-weight: normal;border:0;background-color: #f8f8fa;color:#484848;opacity:.5;-webkit-appearance: none}
.search-menu input[type="text"]:focus{font-size:14px}
.search-menu button{top:12px;right:16px;border:0;background-color: inherit}
.global-navigation .menu-listing{position: relative;overflow: hidden;background-color: #ffffff}
.global-navigation .city-title{font-size: 18px;font-weight: 500;padding:20px 10px 12px 20px;line-height:1.2;color: #b2b2b2}
.global-navigation .menu-listing ul{display: block;overflow: hidden;width:100%}
.global-navigation .menu-listing ul li{display: block;font-size:16px;position: relative}
.global-navigation .menu-listing ul li a{display: block;padding:12px 16px 8px 20px;border-top:1px solid #eeeff0}
.global-navigation .menu-listing ul li a.maincat{color:#0099cc}
.global-navigation .menu-listing ul li a.maincat:hover{color:#17aada}
.global-navigation .menu-listing .expsubmenu{width:30px;height:30px;position: absolute;top:12px;right:12px;display:block;margin: 0;cursor: pointer}
.global-navigation .menu-listing .expsubmenu .down{top:8px;right:2px}
.global-navigation .menu-listing .expsubmenu .up{transform: rotate(-180deg);top:5px;right:2px;width:12px;height:8px;display:block;background-position: -63px -97px;}
.global-navigation .menu-listing ul li ul.sub{background: #f3fcff;display: none}
.global-navigation .menu-listing .right-arrow{top:14px;right:14px}

.global-navigation .menu-listing.srchexp{position: absolute;top:45px;left:0;width:100%;box-shadow:0 2px 4px 0 rgba(72, 72, 72, 0.1);z-index: 10;background:#f8f8fa;display:none}    
.global-navigation .menu-listing.srchexp ul{max-height:230px;overflow: hidden;overflow-y: auto}
.global-navigation.cities .menu-listing.srchexp ul li a{padding:8px 0px 5px;border:0}

/*Hamburger Menu*/
.global-navigation.hamburger{left:-300px;width:272px;border-right: solid 0px rgba(221, 221, 221, 0.6);}	
.hamburger.open{left:0px;visibility: visible}
.global-navigation.hamburger .menu-logo{width:124px;vertical-align: top}	
.global-navigation .login, .global-navigation .epaper {position: relative;display:block;font-size:14px;font-weight:700;cursor:pointer;color:#221f1f;background: #f8f8fa;border-top:1px solid #ddd}
.global-navigation .login a, .global-navigation .epaper a{padding:17px 16px 15px 20px;color:#221f1f;display:block}
.global-navigation .login span, .global-navigation .epaper span{top:14px;right:16px}
.global-navigation .login span{width:24px;height:24px;display:block;position: absolute;background-position:-97px -108px}
.global-navigation .login span img{width:100%;border-radius:50px;vertical-align: top}
.global-navigation .login  #usernav h3 {display:block !important}
.global-navigation .login .social-wrapper .usernavDv img.upic{width:24px !important;height:24px !important;border-radius:50px !important;margin-right:0 !important}
.global-navigation .menu-select-city {padding:17px 16px 15px 20px;position: relative;display:none;font-size:16px;cursor:pointer;color:#221f1f;background: #f8f8fa;border-top:1px solid #ddd;font-weight:700}
.global-navigation .menu-select-city .cityicn{top:14px;right:14px;}
	
	
/*Cities Menu*/	
.global-navigation.cities{right:-330px;border-left: solid 0px rgba(221, 221, 221, 0.6);z-index:99999}
.cities.open{right:0px;visibility: visible}
.global-navigation.cities .menu-listing ul li a{padding:12px 0px 9px;margin: 0 16px 0 20px;border-bottom:1px solid #eeeff0;border-top:0}
.global-navigation.cities .menu-listing ul li a.sel{padding:12px 16px 9px 20px;margin: 0;background: #0099cc;color:#fff}


.global-navigation .auplus {position:relative;display:block;font-size:14px;font-weight:700;cursor:pointer;color:#221f1f;background:#fdedec;
	border-top:1px solid #ddd}
.global-navigation .auplus a {padding:12px 16px 18px 20px;color:#221f1f;display:block}
.global-navigation .auplus .logo{width:110px}

@media    only screen and (max-width:960px){
/*Navcover*/
.navcover{cursor: pointer;background:rgba(0,0,0,.5)}
.global-navigation .menu-select-city{display:block}
	
/*Cities Menu*/	
.global-navigation.cities{width:100%;right:auto;top:auto;bottom:-100%;border-left:0}
.cities.open{right:auto;bottom:0px}
}


</style>
<!-- Global Menu -->
<div class="global-navigation hamburger yscroll">
<!-- Logo -->
	<h3>
		<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
		<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
	</h3>
<div  class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div><!-- Global Menu cl -->
<!-- Cities Dv -->
<div class="global-navigation cities yscroll">	
	<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div  class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>
<!-- Cities Dv cl -->
<div class="navcover"></div>




<!-- Bottom fixed Navigation -->
<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
.navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
												-moz-transition: 0.5s ease-in-out;
												-ms-transition: 0.5s ease-in-out;
												-o-transition: 0.5s ease-in-out;
												transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:-56px;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left;text-align:center}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align:center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}

.navbottomFixed ul li .au_plusicn{width:45px;height:45px;background-position:-87px -601px;display:inline-block}
.navbottomFixed ul li a.au-plus{padding:7px 0 2px}

.navbottomFixed ul li .img_for_you{width:45px;height:45px;margin:0px auto;vertical-align:top;display:none;border-radius: 50px;position:relative}
.navbottomFixed ul li .img_for_you img{width:100%;border-radius: 50px}
.navbottomFixed ul li .img_for_you i{width:24px;height:24px;background-position:-28px -623px;display:block;position:absolute;bottom:0;right:-9px;    box-shadow: 0 1px 3px 0 rgba(0,0,0,.2);border-radius: 50px}

.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}
}
	
</style>
<div class="navbottomFixed">	
    
<ul>
         <li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
        
        <li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
        <!--
        <li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you" alt="user image"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
        -->
        <li><a href="/subscription?utm_source=au&utm_medium=bottom_navigation&utm_campaign=au_plus" class="au-plus au-plus-changeurl"><div class="img_for_you"><img src="//:0" class="img_for_you" alt="user image" style="display: block;"><i class="sprite crownicn"></i></div>
<span class="sprite au_plusicn"></span></a></li>
        
            <li><a href="/photo-gallery?src=btnav-photo" ><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
       
	<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>
<!-- Bottom fixed Navigation cl-->



<img src=""  alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'farmer-died-jpnagar-news-mbd3635281184';
var storyMeta = "{&quot;_id&quot;:&quot;5f6a566c8ebc3ede110ca25c&quot;,&quot;slug&quot;:&quot;farmer-died-jpnagar-news-mbd3635281184&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;amroha&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<!-- Footer Dv -->








<div class="white-wrapper bdr-t mt-10">
<style>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</style>
<div class="oh">
<div class="ftrDvnw">
    
    <div class="bdr-b-ft">
            <div class="container">
                <div class="row">
                  <div class="col-xs-12 col-md-12">
                  <div class="mbdwnldDv">
                      <div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
                  <div class="aulogo"><a href="/">
                      <img class="icnftrlogo" src="//spiderimg.itstrendingnow.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
                      </a></div>
                  <div class="shareBtm">
                      <h3>Follow Us</h3>
                      <ul>
                          <li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
                          <li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
                          
                          <li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
                          <li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
                          <li><a href="https://t.me/amarujalaofficial" target="_new" rel="noopener" title="Telegram"><span class="sprite telegram-icn-20"></span></a></li>
                      </ul>
                      <div class="clr"></div>
                  </div>
             <div class="clr"></div>
             </div></div></div>
      </div>
    </div>
    
    
      <div class="epapLnks">
      <div class="container oh">
                <div class="row">
                  <div class="col-xs-12 col-md-12">
      		<a href="https://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
      		<ul class="">
                    <li><a href="https://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
            <li><a href="https://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
            <li><a href="https://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
            <li><a href="https://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
            <li><a href="https://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
            <li><a href="https://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
            </ul>
      </div></div></div>
      </div>
    
    
    <div class="ftrLnks">  
    <div class="container">
                <div class="row auw-lazy-load">
    
      
      <div class="col-xs-12 col-md-2">
      		<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
      		<ul class="ftrlist">
            <li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
            <li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
            <li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
            <li><a href="/haryana" title="Haryana">Haryana News</a></li>
            <li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
            <li><a href="/bihar" title="Bihar">Bihar News</a></li>
            <li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
            
            <li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
            <li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
            <li><a href="/delhi" title="Delhi">Delhi News</a></li>
            
            <li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
            </ul>
      </div>
      
      <div class="col-xs-12 col-md-2">
            <a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
      	     <ul class="ftrlist">
             <li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
             <li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
             <li><a href="/fashion" title="Fitness">Fashion News</a></li>
            <li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
             <li><a href="/astrology" title="Astrology">Astrology</a></li>
            <li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
            <li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
            <li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
            <li><a href="/services" title="Astrology Services">Astrology Services</a></li>
            <li><a href="/services/puja" title="Pujas">Pujas</a></li>
            </ul>
             <a href="/tools" title="Tools"><h3>Tools</h3></a>
                <ul class="ftrlist">
                    <li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
                    <li><a href="/bmi-calculator" title="BMI Calculator">BMI Calculator</a></li>
                    <li><a href="/income-tax-calculator" title="Income Tax Calculator">Income Tax Calculator</a></li>
                    <!--<li><a href="/personal-loan-emi-calculator" title="Personal Loan EMI Calculator">Personal Loan EMI Calculator</a></li>
                    <li><a href="/car-loan-emi-calculator" title="Car Loan EMI Calculator">Car Loan EMI Calculator</a></li>
                    <li><a href="/home-loan-emi-calculator" title="Home Loan EMI Calculator">Home Loan EMI Calculator</a></li>-->
                </ul>
      </div>
      
      <div class="col-xs-12 col-md-2">
      		<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
      		<ul class="ftrlist">
            <li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
            <li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
            <li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
            <li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
           <li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
           <li><a href="/video" title="Videos">Videos</a></li>
            <li><a href="/kavya" title="Shayari">Shayari</a></li>
            <li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
            </ul>
                <a href="/sports" title="Sports"><h3>Sports News</h3></a>
                <ul class="ftrlist">
                    <li><a href="/cricket" title="Cricket">Cricket News</a></li>
                    <li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
                    <li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
                    <li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
                    <li><a href="/sports/football" title="Football">Football</a></li>
                    
                </ul>
      </div>
      
      <div class="col-xs-12 col-md-2">
      		<a href="javascript:void(0);"><h3>Latest News</h3></a>
      		<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
      </div>
<div class="col-xs-12 col-md-2">
      		<a href="javascript:void(0);"><h3> Trending News</h3></a>
                <ul class="ftrlist">
                                                            <li><a href="https://www.amarujala.com/education/tips-to-crack-rrb-group-d-exam-2020-know-how-to-get-90-percentage-score" title="RRB Group D Exam 2020"  >RRB Group D Exam 2020</a></li>
                                        <li><a href="https://www.amarujala.com/india-news/parliament-monsoon-session-live-updates-loksabha-rajyasabha-farm-bills-msp-suspended-mps-opposition-bjp-nda" title="Parliament Monsoon Session"  >Parliament Monsoon Session</a></li>
                                        <li><a href="https://www.amarujala.com/photo-gallery/entertainment/bollywood/kangana-ranaut-denies-bmc-claim-of-illegal-construction-in-bungalow-at-bombay-high-court" title="Kangana Ranaut"  >Kangana Ranaut</a></li>
                                        <li><a href="/tags/coronavirus" title="Coronavirus"  >Coronavirus</a></li>
                                        <li><a href="https://www.amarujala.com/photo-gallery/astrology/predictions/horoscope-today-22-september-2020-dainik-rashifal-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi" title="Horoscope Today"  >Horoscope Today</a></li>
                                        <li><a href="/tags/coronavirus-vaccine" title="CoronaVirus Vaccine"  >CoronaVirus Vaccine</a></li>
                                        <li><a href="https://www.myjyotish.com/janam-kundli" title="Janam Kundli"  >Janam Kundli</a></li>
                                        <li><a href="https://www.myjyotish.com/talk-to-astrologers" title="Talk to Astrologers"  >Talk to Astrologers</a></li>
                                        <li><a href="https://www.amarujala.com/business/bazaar/petrol-diesel-price-today-22-september-2020-tuesday-know-the-rates-according-to-iocl" title="Petrol Diesel Price"  >Petrol Diesel Price</a></li>
                                        <li><a href="https://www.amarujala.com/business/bazaar/gold-silver-price-today-gold-mcx-prices-gold-prices-today-move-higher-slightly-after-a-massive-fall" title="Gold Silver Price"  >Gold Silver Price</a></li>
                                        <li><a href="https://www.amarujala.com/business/bazaar/share-market-opening-today-sensex-and-nifty-started-in-green-mark-sensex-on-38100" title="Sensex Nifty Today"  >Sensex Nifty Today</a></li>
                                        <li><a href="https://www.myjyotish.com/astrology-services/puja/rahu-ketu-transit-effect-2020" title="Rahu Ketu Transit 2020"  >Rahu Ketu Transit 2020</a></li>
                                        <li><a href="https://www.amarujala.com/photo-gallery/entertainment/television/bigg-boss-14-salman-khan-show-no-double-beds-no-physical-task-in-this-season-as-per-reports" title="Bigg Boss 14"  >Bigg Boss 14</a></li>
                                        <li><a href="https://www.amarujala.com/cricket/cricket-news/ipl-2020-preview-and-predicted-xi-of-rajasthan-royals-and-chennai-super-kings" title="CSK vs RR"  >CSK vs RR</a></li>
                                        <li><a href="https://www.amarujala.com/india-news/india-coronavirus-covid-19-cases-today-latest-news-spike-of-75083-cases-and-1053-deaths-reported-in-last-24-hours" title="India CoronaVirus Cases"  >India CoronaVirus Cases</a></li>
                                        <li><a href="https://www.amarujala.com/india-news/sushant-singh-rajput-case-rhea-chakraborty-judicial-custody-end-today-in-drug-connection-case" title="Rhea Chakraborty"  >Rhea Chakraborty</a></li>
                                                        </ul>
               
      </div>
   
      <div class="col-xs-12 col-md-2 epaper-img lazyLoadlist"><a href="https://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
      
      <div class="clr"></div>
      </div>
      </div>
      </div>

<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
    <div class="footer-txt">
        Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
    </div>
</div>
</div>
</div>
</div>
                      
      
      <div class="utilDv bdr-t">
      <div class="container">
                <div class="row">
                  <div class="col-xs-12 col-md-12">
            <div class="other">
            <h3>Other Properties:</h3> 
            <ul>
            <li><a target="_blank" href="https://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
            <li><a target="_blank" href="https://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
            
            <li><a target="_blank" href="https://www.safalta.com" rel="noopener" title="Safalta">Safalta</a></li>
            <li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
            <li><a target="_blank" href="https://www.amarujala.com/safaltaclass-ssc2019" rel="noopener" title="SSC Coaching">SSC Coaching</a></li>
            <li><a target="_blank" href="https://www.myjyotish.com" rel="noopener" title="My Jyotish">My Jyotish</a></li>
            </ul>
            <div class="clr"></div>
            </div>
            
            <!-- Subscribe dv st -->
            <div class="subscrb-ftr">
               <div class="subsfrm">
                   <span class="sprite"></span><label></label>
               <input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
               <input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
               </div>
            </div><!-- Subscribe Dv cl --><div class="clr"></div>
      </div></div></div>
          
          
      </div>
      
<div class="clr"></div>
<div class="container oh">
                <div class="row">
                  <div class="col-xs-12 col-md-12">
      <div class="util">
      <ul>
            <li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
            <li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
            <li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
            <li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
            <li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
            <li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
            <li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
            <li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
            <li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
            <li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
            <li><a  class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
      </ul>
      <div class="clr"></div>
      </div>
      <div class="sep"></div><div class="copyright fr">© 2019-20 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>

<div class="for_premium_user_remove">
<!-- /188001951/Amarujala_Desktop_ROS1_1x1 -->
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
    <script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
    <script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>


<!-- /188001951/Amarujala_Desktop_1x1_2 -->
<div class="ad-dt" id='div-gpt-ad-1575271588431-0' style='width: 1px; height: 1px;'>
  <script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271588431-0'); });
    }
  </script>
</div>


<!-- /188001951/Amarujala_Mobile_1x1_2 -->
<div class="ad-mb" id='div-gpt-ad-1575271696723-0' style='width: 1px; height: 1px;'>
  <script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271696723-0'); });
    }
  </script>
</div>

<!-- /188001951/AmarUjala_Desktop_1x1_3 -->
<div class="ad-dt" id='div-gpt-ad-1577363043021-0' style='width: 1px; height: 1px;'>
  <script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363043021-0'); });
    }
  </script>
</div>

<!-- /188001951/AmarUjala_Mobile_1x1_3 -->
<div class="ad-mb" id='div-gpt-ad-1577363395379-0' style='width: 1px; height: 1px;'>
  <script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363395379-0'); });
    }
  </script>
</div>



<!-- /188001951/Amarujala_Desktop_1x1_5 -->
<div class="ad-dt" id='div-gpt-ad-1600502198770-0' style='width: 1px; height: 1px;'>
  <script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600502198770-0'); }); }
  </script>
</div>


<!-- /188001951/Amarujala_Mob_1x1_5 -->
<div class="ad-mb" id='div-gpt-ad-1600502280126-0' style='width: 1px; height: 1px;'>
  <script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600502280126-0'); }); }
  </script>
</div></div>

    <!-- AU Premium: Plan Expiry Strip -->
        <!-- AU Premium: Plan Expiry Strip -->

<!-- election cubes -->
<!-- election cubes -->

<!--sticky ad removed -->

<!-- sticki google ad  dv s -->
<style>	
@media  only screen and (min-width:992px)
{
.sticky-ft-ad-wrap{display:none}
}	
@media  only screen and (max-width:960px){
.sticky-ft-ad-wrap{display:block;position:fixed;width:320px;height:50px;left:50%;bottom:56px;margin-left:-160px;vertical-align:middle;z-index:9999;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out}
.floating-election-icon{-webkit-transition: 0.5s ease-in-out;
                        -moz-transition: 0.5s ease-in-out;
                        -ms-transition: 0.5s ease-in-out;
                        -o-transition: 0.5s ease-in-out;
                        transition: 0.5s ease-in-out}
.dflt .share-buttons-div{-webkit-transition: 0.5s ease-in-out;
                         -moz-transition: 0.5s ease-in-out;
                         -ms-transition: 0.5s ease-in-out;
                         -o-transition: 0.5s ease-in-out;
                         transition: 0.5s ease-in-out} 

.cube_container {bottom:122px;-webkit-transition: 0.5s ease-in-out;
                              -moz-transition: 0.5s ease-in-out;
                              -ms-transition: 0.5s ease-in-out;
                              -o-transition: 0.5s ease-in-out;
                              transition: 0.5s ease-in-out}
}
</style>
	
<div class="sticky-ft-ad-wrap for_premium_user_remove">	
<script>
if(typeof is_mobile !='undefined' && is_mobile()){
 googletag.cmd.push(function() {
    googletag.defineSlot('/188001951/Amarujala_Mobile_Sticky_320x50', [320, 50], 'div-gpt-ad-1569241794304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(!ADS_LOAD_SYNC){googletag.pubads().disableInitialLoad();}
    googletag.enableServices();
    
    if(typeof _auw_page_detail != 'undefined' && typeof _auw_page_detail == "object") {
                   Object.keys(_auw_page_detail).forEach(function (key) {
                   //console.log(key, _auw_page_detail[key]);
                 if (key != null && key != '' && key != "") {
                     if (key != null && key.length > 0 && _auw_page_detail[key].length > 0) {
                                googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                  }
             }

         });
      }
  });
}
</script>
<!-- /188001951/Amarujala_Mobile_Sticky_320x50 -->
<div id='div-gpt-ad-1569241794304-0' style="height:50px;width:320px;margin:0 auto">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569241794304-0'); });}
</script>

</div>	
</div>
<!-- sticki google ad  dv cl -->

<!--sticky ad -->

<!-- cricket cube -->

<!-- cricket cubes -->
<!-- footer end --><!-- Flash Message Dv st --><div id="fl-message"></div><!-- Flash Message Dv cl -->
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=m8juy1918"/>
</noscript>
<script src="//spiderjs1.itstrendingnow.com/assets/js/jquery-1.11.3.min.js?v=m8juy1918" type="text/javascript"></script>
<script async type="text/javascript">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</script>

<script type="text/javascript" src="//spiderjs1.itstrendingnow.com/sw-register.js?v=m8juy1918" async></script>
<script src="https://accounts.google.com/gsi/client" async defer></script>
<style>#credential_picker_container{z-index:999999 !important}</style>
   <script language="JavaScript" defer>
    var predictionConfig = { 
      CLIENT_ID : "57398d264f1c1b0016ac7a05",
      PROPERTY_ID : "7398d264f1c1b0016ac7a00",
    };
   </script>
<script async type="text/javascript" src="https://handler.amarujala.com/user/setcookies"></script>
   
<script async type="text/javascript">
    window.onload = function(){
        setTimeout( function(){
            var element = document.createElement("script");
                element.src = "https://handler.amarujala.com/static/js/trackUserEvent.js?v=m8juy1918";
                document.body.appendChild(element);
            },20);
}
</script>
<!-- <script> notificationTopic= {"business":"कारोबार","jyotish":"ज्योतिष","india-news":"देश","entertainment":"मनोरंजन","cricket":"क्रिकेट","jobs":"नौकरी","lifestyle":"लाइफ़स्टाइल","tech":"टेक्नॉलॉजी","automobiles":"ऑटो","kavya":"काव्य"};</script> -->
<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });

    $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
            $('.dflt .share-buttons-div').addClass("is_visible"); 
        }
        else {
            $('.dflt .share-buttons-div').removeClass("is_visible"); 
        } 
	});
</script>
<script src="/assets/v1/js/speak.js?v=m8juy1918"></script>
<script>
 var parent_id = "569ceb6dfdb34fe5330355ee";
 var story_id = "5f6a566c8ebc3ede110ca25c";
 var story_full_slug = "uttar-pradesh/amroha/farmer-died-jpnagar-news-mbd3635281184";
</script>
<script>
$(window).scroll(function() {
    if($(this).scrollTop() > 200) {
        $('.floating-election-icon').addClass("is_visible"); }
        else{
            $('.floating-election-icon').removeClass("is_visible"); 
        } 
    });
</script>
<script type="text/javascript">
var is_premium_user = getCookieValue('is_premium_user');
  
$(window).scroll(function () {
  if($(this).scrollTop() > 300) {
    auSUbscriptionPopup();
  }
});

function visitCount() {
  var visits = Number(sessionStorage.getItem('visitCount'));
  var current = Boolean(sessionStorage.getItem('session'));
  
  if (current) {
    visits++;
   }

  sessionStorage.setItem('session', true);
  
  sessionStorage.setItem('visitCount', visits);

  return visits;
}
function auSUbscriptionPopup(){
    if(typeof _request_client!="undefined" && (_request_client=='android' || _request_client=='iphone' || _request_client=='web')){
  if (typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
      
    var visit_per_session = visitCount();
    var _aupluspop = Boolean(sessionStorage.getItem('_aupluspop'));
    
    if(typeof _aupluspop !="undefined" && _aupluspop == false){
    if(typeof visit_per_session !="undefined" && visit_per_session > 1){
    
        
    if(typeof is_mobile!="undefined" && is_mobile()){
      $('#auplusflash').css('display', 'block');
      $('#auplusflash').animate({'bottom':'0px'},10);
      $('#auplusflash .dismiss').bind('click',function(){ 
          sessionStorage.setItem('_aupluspop', true);
          $('.au_plus_wrapper').remove(); 
      });    
    }
    
    if(typeof is_mobile!="undefined" && !is_mobile()){
        $('#auplusflash').css('display', 'block');
        $('#auplusflash').animate({'bottom':'0px'},10);
      $('#auplusflash .close_auplus_popout').bind('click',function(){ 
          sessionStorage.setItem('_aupluspop', true);
          $(this).parent().remove(); 
      });
    }
    } }
 }
 }
}
</script>
<script>
var is_premium_user = getCookieValue('is_premium_user');    
var survey_popup =  localStorage.getItem('survey_popup');
var visit_once = surveyCount();
if(survey_popup !='visible' && typeof visit_once !="undefined" && visit_once == 3 && typeof _request_client!="undefined" && (_request_client=='web' || _request_client=='android' || _request_client=='iphone') && is_premium_user) {
surveyPopupForPaidUsers();
} 
  
//count user visit once
function surveyCount() {
  var visits = Number(localStorage.getItem('surveyCount'));
  if(visits == 0){
      visits = 1;
  }
  var current = Boolean(localStorage.getItem('local'));
  
  if (current) {
    visits++;
   }

  localStorage.setItem('local', true);
  
  localStorage.setItem('surveyCount', visits);

  return visits;
}    
function surveyPopupForPaidUsers(){
 $(".help_ebetter_exp_popup").delay(1000).addClass('is_visible');
 $("body").css('overflow', 'hidden');
}

//close popup
$('body').on('click', '.help_ebetter_exp_popup_close', function (event) {
    event.preventDefault();
    $('.help_ebetter_exp_popup').removeClass('is_visible');
    $('body').css('overflow', 'auto');
    localStorage.setItem('survey_popup','visible');
});
$('body').on('click', '.continue', function () {
    $('.help_ebetter_exp_popup').removeClass('is_visible');
    $('body').css('overflow', 'auto');
    localStorage.setItem('survey_popup','visible');
});
</script>
<script>
audioplayer_popup = document.getElementById('audio_player_popup');
function showPodcastPopup(){
  $(".podcast-au-sbs-popup").delay(1000).addClass('is_visible');
  $('body').css('overflow', 'hidden');
  $(".audio_duration_popup").html(calculateTotalValue(audioplayer_popup.duration));
}
//close popup
$('.podcast-au-sbs-popup').on('click', function (event) {
if ($(event.target).is('.podcast-au-sbs-popup-close')) { 
    event.preventDefault();
    $(this).removeClass('is_visible');
    $('body').css('overflow', '');
    audioplayer_popup.pause();
    $('#audio_play_btn_popup').removeClass('pause');
}
});
//close popup when clicking the esc keyboard button
$(document).keyup(function (event) {
if (event.which == '27') {
    $('.podcast-au-sbs-popup').removeClass('is_visible');
    $('body').css('overflow', '');
}
});

function calculateTotalValue(length) {
    var minutes = Math.floor(length / 60),
    seconds_int = length - minutes * 60,
    seconds_str = seconds_int.toString(),
    seconds = seconds_str.substr(0, 2),
    time = minutes + ':' + seconds;

     return time;
}

function calculateCurrentValue(currentTime) {
    var current_hour = parseInt(currentTime / 3600) % 24,
    current_minute = parseInt(currentTime / 60) % 60,
    current_seconds_long = currentTime % 60,
    current_seconds = current_seconds_long.toFixed(),
    current_time = (current_minute < 10 ? "0" + current_minute : current_minute) + ":" + (current_seconds < 10 ? "0" + current_seconds : current_seconds);

    return current_time;
}

function initProgressBarPopup() {
    var audioplayer_popup = document.getElementById('audio_player_popup');
    var length = (audioplayer_popup.duration) + 1;
    var current_time = audioplayer_popup.currentTime;

// calculate total length of value
    var totalLength = calculateTotalValue(length);
    $(".audio_duration_popup").html(totalLength);

// calculate current value time
    var current_time_duration = calculateCurrentValue(current_time);
    $(".current_time_duration").html(current_time_duration);


    var progressbar = document.getElementById('seekObj');
    progressbar.value = (audioplayer_popup.currentTime / audioplayer_popup.duration);
    progressbar.addEventListener("click", seek);
    if(progressbar.value == 1){
         gaTrackEvent("podcast", "complete","audiopalyer popup");  
    }
    var percent_duration =  100- Math.floor(((audioplayer_popup.duration-audioplayer_popup.currentTime)/audioplayer_popup.duration)*100);
    if(percent_duration == 10 || percent_duration == 25 || percent_duration == 50 || percent_duration == 75 || percent_duration == 90){
      gaTrackEvent("podcast", "duration-complete("+percent_duration+"%)","audiopalyer popup");  
    }

    if (audioplayer_popup.currentTime == audioplayer_popup.duration) {
        $('#audio_play_btn_popup').removeClass('pause');
        $(".current_time_duration").html("00:00");
    }


    function seek(evt) {
        var percent = evt.offsetX / this.offsetWidth;
        audioplayer_popup.currentTime = percent * audioplayer_popup.duration;
        progressbar.value = percent / 100;
    }
}
;

function initPlayersPopup(num) {

    for (var i = 0; i < num; i++) {
        (function () {

            // Variables
            // ----------------------------------------------------------
            // audio embed object
                   var audioplayer_popup = document.getElementById('audio_player_popup'),
                    isPlaying = false,
            audioPlayBtnBottom_popup = document.getElementById('audio_play_btn_popup');

            // Controls Listeners
            // ----------------------------------------------------------
            
            if (audioPlayBtnBottom_popup != null) {
                audioPlayBtnBottom_popup.addEventListener('click', function () {
                    togglePlay();
                });
            }

            // Controls & Sounds Methods
            // ----------------------------------------------------------
            function togglePlay() {
                if (audioplayer_popup.paused === false) {
                    audioplayer_popup.pause();
                    isPlaying = false;
                    $('#audio_play_btn_popup').removeClass('pause');
                    gaTrackEvent("podcast", 'pause',"audiopalyer popup");

                } else {
                    audioplayer_popup.play();
                    $('#audio_play_btn_popup').addClass('pause');
                    isPlaying = true;
                    gaTrackEvent("podcast", 'play',"audiopalyer popup");
                }
            }
        }());
    }
}
initPlayersPopup(jQuery('#audioplayer_container_popup').length);
</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    var is_premium_user = getCookieValue('is_premium_user');
    if (typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
    auw_gutter_ad = true;
    }
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
<script type="text/javascript">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</script>

<script type="text/javascript">
if(typeof window.MyJSClient !=='undefined' && typeof window.MyJSClient.getDarkModeStatus !== 'undefined' && window.MyJSClient.getDarkModeStatus()){
        $('body').addClass('dark_mode');
    }
</script>
<noscript>
<img height="1" width="1" style="display:none"  src="https://handler.amarujala.com/nview?entity_id=5f6a566c8ebc3ede110ca25c&
entity_type=story&
et=views&noscript=1"/>
</noscript>
<script type="text/javascript">

function auwRemoveClasses(els,classname) {
//var els= document.querySelectorAll('.'+classname);
for (var i = 0; i < els.length; i++) {
 els[i].classList.remove(classname)
}
}

function auwAddClasses(els,classname) {
for (var i = 0; i < els.length; i++) {
 els[i].classList.add(classname)
}
}

var is_premium_user = getCookieValue('is_premium_user');
if (typeof is_premium_user != 'undefined' && is_premium_user==1) {
document.body.className = document.body.className.replace("gutter-ads","");
auwAddClasses(document.querySelectorAll('.non_premium_user'),'premium_user');
auwRemoveClasses(document.querySelectorAll('.premium_user'),'non_premium_user');
document.querySelectorAll('.for_premium_user_remove').forEach(function(a){a.remove()})
}else{
auwRemoveClasses(document.querySelectorAll('.premium_image_remove'),'premium_image_remove');
document.querySelectorAll(".crownicn").forEach(a=>a.style.display = "none");
document.querySelectorAll(".auplus-wdgt-story").forEach(a=>a.style.display = "block");
//document.querySelectorAll('.vigyapan').forEach(function(a){a.innerHTML='विज्ञापन <div class="removeads"><a href="/subscription">Remove Ads  |  विज्ञापन हटाएँ  <span></span></a></div>'})
}

$(document).ready(function(){
if(typeof is_mobile!="undefined" && is_mobile()){
$('body').on('click','.app_install_banner .app_install_banner_close', function(){
$('.app_install_banner').remove();
sessionStorage.setItem('auw_aib', true);
})

var auw_aib = Boolean(sessionStorage.getItem('auw_aib'));
    
    if(typeof auw_aib !="undefined" && auw_aib == false){
    document.querySelectorAll(".app_install_banner").forEach(a=>a.style.display = "block");
    }
    }
});

 
            
function au_int_count(){
var _au_int_count = Number(sessionStorage.getItem('_au_int_count'));
_au_int_count++;
sessionStorage.setItem('_au_int_count', _au_int_count);
return _au_int_count;
}
</script>

<!-- /188001951/DC_interstitial_Ad -->
<script>
$(document).ready(function(){
if(typeof is_mobile!="undefined" && is_mobile()){
  if(typeof _request_client!="undefined" && _request_client=='web'){
  if(typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
    var visited_page_count = au_int_count();
	if(typeof visited_page_count !="undefined" && visited_page_count == 3){
            var iDiv = document.createElement('div');
            iDiv.id = 'div-gpt-ad-1596175436491-0';
            iDiv.className = 'ad-mb';
            iDiv.setAttribute('style','width: 1px; height: 1px;');
            document.body.appendChild(iDiv);
  }}}}
  });
</script>

<!-- Begin comScore Tag --><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->

<!-- sponsor linear move header & some code add in footer-->
<!-- sponsor linear move -->

</body>
</html>
