<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com"><link rel="dns-prefetch" href="//events.amarujala.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>भाजपा सांसद ने धमकाया, राजधानी रोको, पहले वैशाली लाओ - Amar Ujala Hindi News</title>
<meta name="keywords" content="Aligarh News in Hindi, Latest Aligarh News in Hindi, Aligarh Hindi Samachar">
<meta name="news_keywords" content="Aligarh News in Hindi, Latest Aligarh News in Hindi, Aligarh Hindi Samachar">
<meta name="description" content="न्यूज डेस्क, अमर उजाला, अलीगढ़। एएमयू में जिन्ना की तस्वीर का मुद्दा उठाने वाले भाजपा सांसद सतीश गौतम एक नए विवाद में फंस गए हैं। उन पर रेलवे के स्टेशन मास्टर को धमकाकर ट्रेन">
<link rel="canonical" href="https://www.amarujala.com/uttar-pradesh/aligarh/31525641253-aligarh-news">
<link rel="amphtml" href="https://www.amarujala.com/amp/uttar-pradesh/aligarh/31525641253-aligarh-news">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale:locale" content="hi_IN" />
<meta property="og:title" content="भाजपा सांसद ने धमकाया, राजधानी रोको, पहले वैशाली लाओ- Amarujala" />
<meta property="og:description" content="न्यूज डेस्क, अमर उजाला, अलीगढ़। एएमयू में जिन्ना की तस्वीर का मुद्दा उठाने वाले भाजपा सांसद सतीश गौतम एक नए विवाद" />
<meta property="og:url" content="https://www.amarujala.com/uttar-pradesh/aligarh/31525641253-aligarh-news" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="न्यूज डेस्क, अमर उजाला, अलीगढ़। एएमयू में जिन्ना की तस्वीर का मुद्दा उठाने वाले भाजपा सांसद सतीश गौतम एक नए विवाद">
<meta name="twitter:url" content="https://www.amarujala.com/uttar-pradesh/aligarh/31525641253-aligarh-news" />
<meta name="twitter:title" content="भाजपा सांसद ने धमकाया, राजधानी रोको, पहले वैशाली लाओ- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/uttar-pradesh/aligarh/31525641253-aligarh-news"
    },
    "headline": "भाजपा सांसद ने धमकाया, राजधानी रोको, पहले वैशाली लाओ- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/500x500/default_500.png",
      "height": 800,
      "width": 800
    },
    "datePublished": "2018-05-07T02:44:13+05:30",
    "dateModified": "2018-05-07T02:44:13+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["Aligarh News in Hindi, Latest Aligarh News in Hindi, Aligarh Hindi Samachar"],
    "articleSection": "City &amp; states",
    "description": "न्यूज डेस्क, अमर उजाला, अलीगढ़। &lt;br&gt;&lt;br&gt;एएमयू में जिन्ना की तस्वीर का मुद्दा उठाने वाले भाजपा सांसद सतीश गौतम एक नए विवाद में फंस गए हैं। उन पर रेलवे के स्टेशन मास्टर को धमकाकर ट्रेन का शेड्यूल बदलवाने का आरोप लगा है।&lt;br&gt;&lt;br&gt;भाजपा के प्रदेश अध्यक्ष महेंद्र नाथ पांडेय रविवार को वैशाली एक्सप्रेस से अलीगढ़ आ रहे थे। रास्ते में ट्रेन लेट हो गई। इधर, सांसद सतीश गौतम दर्जनों भाजपाई सहित प्रदेश अध्यक्ष की आगवानी के लिए स्टेशन पहुंच चुके थे। कड़क धूप में प्लेटफार्म नंबर चार पर ट्रेन का इंतजार कर रहे सांसद व अन्य का गर्मी से हालत बिगड़ रही थी। &lt;br&gt;&lt;br&gt;आपा खोए सांसद ने स्टेशन अधीक्षक को फोन लगाया और ट्रेन की लोकेशन जानी। जब उन्हें बताया गया कि सुबह की राजधानी एक्सप्रेस ट्रेनों की वजह से लखनऊ से आने वाली वैशाली एक्सप्रेस को रोका गया है, तो सांसद गुस्से से बोले, कोई भी राजधानी हो उसको रोको, पहले वैशाली एक्सप्रेस को लाओ। उसमें भाजपा के प्रदेश अध्यक्ष महेंद्र नाथ पांडेय आ रहे हैं। आप लोग सुनते क्यों नहीं हैं..? सब रोको पहले वैशाली एक्सप्रेस को लाओ..।&lt;br&gt;&lt;br&gt;वैशाली एक्सप्रेस सुबह के निर्धारित वक्त 4.12 बजे से तकरीबन सवा पांच घंटे लेट थी। सांसद की नाराजगी से रेलवे संचालन में जुटे स्टेशन मास्टर कार्यालय के मुलाजिम तनाव में आ गए। &lt;br&gt;&lt;br&gt;इस मामले में स्टेशन मास्टर कार्यालय ने बताया कि सुबह अप और डाउन रूट की राजधानी एक्सप्रेस ट्रेनों के वीआईपी संचालन के कारण दूसरी ट्रेनों को पीछे के स्टेशनों पर रोका गया था, इसलिए दूसरी ट्रेनें लेट हो गई थीं। वैशाली भी इसी वजह से लेट हुई। इधर, सांसद सतीश गौतम ने कहा है कि उन्होंने साधारण बातचीत में ट्रेन की लोकेशन ली थी और उसको जल्द से जल्द अलीगढ़ तक संचालित करने को कहा था इससे ज्यादा कोई बात नहीं है।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=7ae3b5c7f8">
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/v1/css/main-7ae3b5c7f8.css" async />
<script>
_auw_page_detail = {"category":"city-and-states","state":"uttar-pradesh","city":"aligarh","template":"story"}
</script>
<meta name="csrf-token" content="I01DrSSeifad06O5vQqdyFDQ8jYFsTVTUmwTdq4a" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#e2e0e0">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>
<script> pageType = "article"</script>

<script type="text/javascript">
_request_client = 'web';_pwa_app='web';var timerStart = Date.now(); pageAds = {};site_ga_data ={};_cf_device_type = "desktop";
_request_client = 'web';
  
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
var allowed_clients = ['iphone','android','dailyhunt'];
site_ga_data =[];    
if(typeof _request_client!=='undefined' && allowed_clients.indexOf(_request_client) ===-1){
 (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
}
    pageType = 'article'; //it's compulsary far async ad load
 
if(typeof _request_client!=='undefined' && _request_client=='web'){
             site_ga_data= [{"id":"UA-28612117-1","name":"main_id","link":"auto"},{"id":"UA-57570453-1","name":"global_id","link":"amarujala.com"},{"id":"UA-28612117-23","name":"print_story_id","link":"print_story"}]
    }else{//else if(typeof _request_client!=='undefined' && (_request_client=='android' || _request_client=='iphone')){
      site_ga_data=[{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'}];
}
if(typeof _auw_page_detail!="undefined" && typeof _auw_page_detail.page!="undefined" && (_auw_page_detail.page=="board-result-2018" || _auw_page_detail.page=="andhra-pradesh-board-result-2018")){
     site_ga_data.push({'id':'UA-28612117-6','name':'result_id','link':'results.amarujala.com'});
}
/*else if(typeof _request_client!=='undefined' && _request_client=='iphone'){
      site_ga_data=[{'id':'UA-28612117-1','name':'main_id','link':'auto'},{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'},{'id':'UA-62762346-2','name':'iphone_id','link':'iphone'}];
}*/
function pageview_candidate(){
var xmlhttp = new XMLHttpRequest();
var url = '/ajax/comscore-pv?_ts='+Date.now();
xmlhttp.onreadystatechange = function() {
    if (this.readyState == 4 && this.status == 200) {
        return this.responseText
    }
};
xmlhttp.open("GET", url, true);
xmlhttp.send();
}
function gaTracker(site_ga_data) { (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); for (ga_data in site_ga_data) { ga('create', site_ga_data[ga_data]['id'], site_ga_data[ga_data]['link'], { 'name': site_ga_data[ga_data]['name'], 'allowLinker': true }); ga(site_ga_data[ga_data]['name'] + '.require', 'linker'); ga(site_ga_data[ga_data]['name'] + '.require', 'displayfeatures'); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); } /*ga('require', 'autotrack');ga('auglobal.require', 'autotrack');*/ } function gaTrackPageViews(path) { for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + '.set', { page: path }); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); }; if(typeof COMSCORE !='undefined' && typeof COMSCORE.beacon !== 'undefined'){ COMSCORE.beacon({ c1: "2", c2: "21916725" });pageview_candidate(); } }; function gaTrackEvent(eventCategory, eventAction, eventLabel, eventValue, interaction) { if (typeof eventCategory == 'undefined') { eventCategory = "Amarujala-"; }else{ eventCategory = "Amarujala-"+eventCategory; }; if (typeof eventAction == 'undefined') { eventAction = "default"; }; if (typeof eventLabel == 'undefined') { eventLabel = null; }; if(typeof eventValue == 'undefined'){ eventValue = null; }; if(typeof interaction == 'undefined'){ interaction = false; }; fields = { hitType: 'event', eventCategory: eventCategory, eventAction: eventAction, eventLabel: eventLabel, eventValue: eventValue, nonInteraction:interaction }; for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + ".send", fields); } };
gaTracker(site_ga_data);
function is_mobile(){if (! navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/webOS/i) && ! navigator.userAgent.match(/iPhone/i) &&! navigator.userAgent.match(/iPod/i) && ! navigator.userAgent.match(/iPad/i) && ! navigator.userAgent.match(/Blackberry/i) && ! navigator.userAgent.match(/UCWEB/i)){return false;} else{return true;}};
</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
</style>
</head>
<body class="lite">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top: 2px}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:8px}
}
</style>
<style>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</style>
<header>
<script>
 (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=0&version=v2.10";
          fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>
<div class="fb-customerchat" page_id="155612491169181" ref="messaging_referrals" logged_in_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!" logged_out_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:11px 0 8px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 25px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:8px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="http://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="http://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="http://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small"><span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>
</li>
<li><a href="https://www.facebook.com/Amarujala" target="_new"><span class="sprite fb-icn-20"></span></a></li>
<li><a href="https://twitter.com/AmarUjalaNews" target="_new"><span class="sprite tw-icn-20"></span></a></li>
<li><a href="https://plus.google.com/+amarujala" target="_new"><span class="sprite gplus-icn-20"></span></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new"><span class="sprite youtube-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Amar Ujala Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/city-and-states" class="sel">शहर और राज्य</a></li>
<li><a href="/india-news" title="देश">देश</a></li>
<li><a href="/board-result-2018" title="बोर्ड रिजल्ट">बोर्ड रिजल्ट</a></li>
<li><a href="/ipl-2018" title="IPL T20">IPL T20</a></li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a></li>
<li><a href="/video" title="वीडियो">वीडियो</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live TV</a></div>
</nav>
</div>
</div>
</div>
</div>

<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a class="sel" href="/uttar-pradesh" title="उत्तर प्रदेश">उत्तर प्रदेश</a><span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/uttar-pradesh/aligarh" title="अलीगढ़">अलीगढ़</a></li>
<li><a href="/uttar-pradesh/amroha" title="अमरोहा">अमरोहा</a></li>
<li><a href="/uttar-pradesh/amethi" title="अमेठी">अमेठी</a></li>
<li><a href="/uttar-pradesh/ambedkar-nagar" title="अम्बेडकरनगर">अम्बेडकरनगर</a></li>
<li><a href="/uttar-pradesh/agra" title="आगरा">आगरा</a></li>
<li><a href="/uttar-pradesh/azamgarh" title="आजमगढ़">आजमगढ़</a></li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/uttar-pradesh/etawah" title="इटावा">इटावा</a></li>
<li><a href="/uttar-pradesh/allahabad" title="इलाहाबाद">इलाहाबाद</a></li>
<li><a href="/uttar-pradesh/unnao" title="उन्नाव">उन्नाव</a></li>
<li><a href="/uttar-pradesh/etah" title="एटा">एटा</a></li>
<li><a href="/uttar-pradesh/auraiya" title="औरैया">औरैया</a></li>
<li><a href="/uttar-pradesh/kannauj" title="कन्नौज">कन्नौज</a></li>
<li><a href="/uttar-pradesh/kanpur" title="कानपुर">कानपुर</a></li>
<li><a href="/uttar-pradesh/kanshi-ram-nagar-city" title="कासगंज">कासगंज</a></li>
<li><a href="/uttar-pradesh/kushinagar" title="कुशीनगर">कुशीनगर</a></li>
<li><a href="/uttar-pradesh/kaushambi" title="कौशांबी">कौशांबी</a></li>
<li><a href="/uttar-pradesh/ghazipur" title="गाजीपुर">गाजीपुर</a></li>
<li><a href="/uttar-pradesh/gonda" title="गोंडा">गोंडा</a></li>
<li><a href="/uttar-pradesh/gorakhpur" title="गोरखपुर">गोरखपुर</a></li>
<li><a href="/uttar-pradesh/ghatampur" title="घाटमपुर">घाटमपुर</a></li>
<li><a href="/uttar-pradesh/chandauli" title="चंदौली">चंदौली</a></li>
<li><a href="/uttar-pradesh/chitrakoot" title="चित्रकूट">चित्रकूट</a></li>
<li><a href="/uttar-pradesh/jalaun" title="जालौन">जालौन</a></li>
<li><a href="/uttar-pradesh/jaunpur" title="जौनपुर">जौनपुर</a></li>
<li><a href="/uttar-pradesh/jhansi" title="झांसी">झांसी</a></li>
<li><a href="/uttar-pradesh/deoria" title="देवरिया">देवरिया</a></li>
<li><a href="/uttar-pradesh/pilibhit" title="पीलीभीत">पीलीभीत</a></li>
<li><a href="/uttar-pradesh/pratapgarh" title="प्रतापगढ़">प्रतापगढ़</a></li>
<li><a href="/uttar-pradesh/fatehpur" title="फतेहपुर">फतेहपुर</a></li>
<li><a href="/uttar-pradesh/farrukhabad" title="फर्रूखाबाद">फर्रूखाबाद</a></li>
<li><a href="/uttar-pradesh/firozabad" title="फिरोजाबाद">फिरोजाबाद</a></li>
<li><a href="/uttar-pradesh/faizabad" title="फैजाबाद">फैजाबाद</a></li>
<li><a href="/uttar-pradesh/budaun" title="बदायूं">बदायूं</a></li>
 <li><a href="/uttar-pradesh/bareilly" title="बरेली">बरेली</a></li>
<li><a href="/uttar-pradesh/balrampur" title="बलरामपुर">बलरामपुर</a></li>
<li><a href="/uttar-pradesh/ballia" title="बलिया">बलिया</a></li>
<li><a href="/uttar-pradesh/basti" title="बस्ती">बस्ती</a></li>
<li><a href="/uttar-pradesh/bahraich" title="बहराइच">बहराइच</a></li>
<li><a href="/uttar-pradesh/banda" title="बांदा">बांदा</a></li>
<li><a href="/uttar-pradesh/baghpat" title="बागपत">बागपत</a></li>
<li><a href="/uttar-pradesh/barabanki" title="बाराबंकी">बाराबंकी</a></li>
<li><a href="/uttar-pradesh/bijnor" title="बिजनौर">बिजनौर</a></li>
<li><a href="/uttar-pradesh/bulandshahr" title="बुलंदशहर">बुलंदशहर</a></li>
<li><a href="/uttar-pradesh/bhadohi" title="भदोही">भदोही</a></li>
<li><a href="/uttar-pradesh/mau" title="मऊ">मऊ</a></li>
<li><a href="/uttar-pradesh/mathura" title="मथुरा">मथुरा</a></li>
<li><a href="/uttar-pradesh/maharajganj" title="महाराजगंज">महाराजगंज</a></li>
<li><a href="/uttar-pradesh/mahoba" title="महोबा">महोबा</a></li>
<li><a href="/uttar-pradesh/mirzapur" title="मिर्जापुर">मिर्जापुर</a></li>
<li><a href="/uttar-pradesh/muzaffarnagar" title="मुजफ्फरनगर">मुजफ्फरनगर</a></li>
<li><a href="/uttar-pradesh/moradabad" title="मुरादाबाद">मुरादाबाद</a></li>
<li><a href="/uttar-pradesh/meerut" title="मेरठ">मेरठ</a></li>
<li><a href="/uttar-pradesh/mainpuri" title="मैनपुरी">मैनपुरी</a></li>
<li><a href="/uttar-pradesh/rampur" title="रामपुर">रामपुर</a></li>
<li><a href="/uttar-pradesh/raebareli" title="रायबरेली">रायबरेली</a></li>
<li><a href="/lucknow" title="लखनऊ ">लखनऊ </a></li>
<li><a href="/uttar-pradesh/lakhimpur-kheri" title="लखीमपुर खीरी">लखीमपुर खीरी</a></li>
<li><a href="/uttar-pradesh/lalitpur" title="ललितपुर">ललितपुर</a></li>
<li><a href="/uttar-pradesh/varanasi" title="वाराणसी">वाराणसी</a></li>
<li><a href="/uttar-pradesh/shamli" title="शामली">शामली</a></li>
<li><a href="/uttar-pradesh/shahjahanpur" title="शाहजहाँपुर">शाहजहाँपुर</a></li>
 <li><a href="/uttar-pradesh/shravasti" title="श्रावस्ती">श्रावस्ती</a></li>
<li><a href="/uttar-pradesh/sant-kabir-nagar" title="संत कबीर नगर">संत कबीर नगर</a></li>
<li><a href="/uttar-pradesh/sambhal" title="संभल">संभल</a></li>
<li><a href="/uttar-pradesh/saharanpur" title="सहारनपुर">सहारनपुर</a></li>
<li><a href="/uttar-pradesh/siddharthnagar" title="सिद्धार्थनगर">सिद्धार्थनगर</a></li>
<li><a href="/uttar-pradesh/sitapur" title="सीतापुर">सीतापुर</a></li>
<li><a href="/uttar-pradesh/sultanpur" title="सुल्तानपुर">सुल्तानपुर</a></li>
<li><a href="/uttar-pradesh/sonebhadra" title="सोनभद्र">सोनभद्र</a></li>
<li><a href="/uttar-pradesh/hamirpur" title="हमीरपुर">हमीरपुर</a></li>
<li><a href="/uttar-pradesh/hardoi" title="हरदोई">हरदोई</a></li>
<li><a href="/uttar-pradesh/hathras" title="हाथरस">हाथरस</a></li>
<li><a href="/uttar-pradesh/hapur" title="हापुड़">हापुड़</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>



<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.navbottomFixed{display:none}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {display:block}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:24px;background-position: -312px 4px;display:block}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-1', [728, 90], 'div-gpt-ad-1514643332387-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-2', [728, 90], 'div-gpt-ad-1514643332387-4').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_UC_Multisize_300x250', [[300, 250], [320, 50]], 'div-gpt-ad-1525337744328-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>

.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.texttospeech {width:160px;height:36px;background:#17aada;border-radius: 18px;font-size:16px;text-align: center;font-weight:normal;color:#fff !important;display:block;padding:10px 16px 4px;line-height: 1.2;margin:10px auto 15px;box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2);position: relative;cursor:pointer}
.texttospeech span{width:12px;height:16px;position: absolute;left:16px;top:10px;display:block;-webkit-transition: all 0.1s ease;-moz-transition: all 0.1s ease;-o-transition: all 0.1s ease;-ms-transition: all 0.1s ease;transition: all 0.1s ease}
.texttospeech span.play {width: 12px;height: 16px;border-top: 8px solid transparent;border-left: 12px solid #fff;border-bottom: 8px solid transparent}
.texttospeech span.pause {width: 12px;height: 16px;border-right: 4px solid #fff;border-left: 4px solid #fff}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}

@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16" id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh">Uttar Pradesh</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttar-pradesh/aligarh">Aligarh</a>
&rsaquo;&nbsp;&nbsp;
<a href="/uttar-pradesh/aligarh/31525641253-aligarh-news">भाजपा सांसद ने धमकाया, राजधानी रोको, पहले वैशाली लाओ</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh",
    "name": "Uttar Pradesh"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/aligarh",
    "name": "Aligarh"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/uttar-pradesh/aligarh/31525641253-aligarh-news",
    "name": "भाजपा सांसद ने धमकाया, राजधानी रोको, पहले वैशाली लाओ"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5aef70254f1c1b330a8b8937">{&quot;_id&quot;:&quot;5aef70254f1c1b330a8b8937&quot;,&quot;slug&quot;:&quot;31525641253-aligarh-news&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u092d\u093e\u091c\u092a\u093e \u0938\u093e\u0902\u0938\u0926 \u0928\u0947 \u0927\u092e\u0915\u093e\u092f\u093e, \u0930\u093e\u091c\u0927\u093e\u0928\u0940 \u0930\u094b\u0915\u094b, \u092a\u0939\u0932\u0947 \u0935\u0948\u0936\u093e\u0932\u0940 \u0932\u093e\u0913&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="भाजपा सांसद ने धमकाया, राजधानी रोको, पहले वैशाली लाओ">भाजपा सांसद ने धमकाया, राजधानी रोको, पहले वैशाली लाओ</h1>
<div class="auther-time">
<div class="authdesc">
<span><a href="/editor/aligarhbureau-auw-co-in" title="Aligarh Bureau">Aligarh Bureau</a></span>
Updated Mon, 07 May 2018 02:44 AM IST
</div>
</div>

<div class="image">
</div>


<div class="ad-dt ad-728 mt-10">
<div id='div-gpt-ad-1514643332387-3'>
<script>
                   if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-3'); });}
                </script>
</div>
</div>

<div id="auw_speak_article">
<div class="texttospeech"><span class="play"></span>ख़बर सुनें</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech"><span class="pause"></span>ख़बर सुनें</div>
</div>
<div class="auw_speak_body" style="display:none;">
न्यूज डेस्क, अमर उजाला, अलीगढ़। <br><br>एएमयू में जिन्ना की तस्वीर का मुद्दा उठाने वाले भाजपा सांसद सतीश गौतम एक नए विवाद में फंस गए हैं। उन पर रेलवे के स्टेशन मास्टर को धमकाकर ट्रेन का शेड्यूल बदलवाने का आरोप लगा है।<br><br>भाजपा के प्रदेश अध्यक्ष महेंद्र नाथ पांडेय रविवार को वैशाली एक्सप्रेस से अलीगढ़ आ रहे थे। रास्ते में ट्रेन लेट हो गई। इधर, सांसद सतीश गौतम दर्जनों भाजपाई सहित प्रदेश अध्यक्ष की आगवानी के लिए स्टेशन पहुंच चुके थे। कड़क धूप में प्लेटफार्म नंबर चार पर ट्रेन का इंतजार कर रहे सांसद व अन्य का गर्मी से हालत बिगड़ रही थी। <br><br>आपा खोए सांसद ने स्टेशन अधीक्षक को फोन लगाया और ट्रेन की लोकेशन जानी। जब उन्हें बताया गया कि सुबह की राजधानी एक्सप्रेस ट्रेनों की वजह से लखनऊ से आने वाली वैशाली एक्सप्रेस को रोका गया है, तो सांसद गुस्से से बोले, कोई भी राजधानी हो उसको रोको, पहले वैशाली एक्सप्रेस को लाओ। उसमें भाजपा के प्रदेश अध्यक्ष महेंद्र नाथ पांडेय आ रहे हैं। आप लोग सुनते क्यों नहीं हैं..? सब रोको पहले वैशाली एक्सप्रेस को लाओ..।<br><br>वैशाली एक्सप्रेस सुबह के निर्धारित वक्त 4.12 बजे से तकरीबन सवा पांच घंटे लेट थी। सांसद की नाराजगी से रेलवे संचालन में जुटे स्टेशन मास्टर कार्यालय के मुलाजिम तनाव में आ गए। <br><br>इस मामले में स्टेशन मास्टर कार्यालय ने बताया कि सुबह अप और डाउन रूट की राजधानी एक्सप्रेस ट्रेनों के वीआईपी संचालन के कारण दूसरी ट्रेनों को पीछे के स्टेशनों पर रोका गया था, इसलिए दूसरी ट्रेनें लेट हो गई थीं। वैशाली भी इसी वजह से लेट हुई। इधर, सांसद सतीश गौतम ने कहा है कि उन्होंने साधारण बातचीत में ट्रेन की लोकेशन ली थी और उसको जल्द से जल्द अलीगढ़ तक संचालित करने को कहा था इससे ज्यादा कोई बात नहीं है।
</div>
<div class="article-desc">
न्यूज डेस्क, अमर उजाला, अलीगढ़।
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
एएमयू में जिन्ना की तस्वीर का मुद्दा उठाने वाले भाजपा सांसद सतीश गौतम एक नए विवाद में फंस गए हैं। उन पर रेलवे के स्टेशन मास्टर को धमकाकर ट्रेन का शेड्यूल बदलवाने का आरोप लगा है।<br><br>भाजपा के प्रदेश अध्यक्ष महेंद्र नाथ पांडेय रविवार को वैशाली एक्सप्रेस से अलीगढ़ आ रहे थे। रास्ते में ट्रेन लेट हो गई। इधर, सांसद सतीश गौतम दर्जनों भाजपाई सहित प्रदेश अध्यक्ष की आगवानी के लिए स्टेशन पहुंच चुके थे। कड़क धूप में प्लेटफार्म नंबर चार पर ट्रेन का इंतजार कर रहे सांसद व अन्य का गर्मी से हालत बिगड़ रही थी। <br><br>आपा खोए सांसद ने स्टेशन अधीक्षक को फोन लगाया और ट्रेन की लोकेशन जानी। जब उन्हें बताया गया कि सुबह की राजधानी एक्सप्रेस ट्रेनों की वजह से लखनऊ से आने वाली वैशाली एक्सप्रेस को रोका गया है, तो सांसद गुस्से से बोले, कोई भी राजधानी हो उसको रोको, पहले वैशाली एक्सप्रेस को लाओ। उसमें भाजपा के प्रदेश अध्यक्ष महेंद्र नाथ पांडेय आ रहे हैं। आप लोग सुनते क्यों नहीं हैं..? सब रोको पहले वैशाली एक्सप्रेस को लाओ..।<br><br>वैशाली एक्सप्रेस सुबह के निर्धारित वक्त 4.12 बजे से तकरीबन सवा पांच घंटे लेट थी। सांसद की नाराजगी से रेलवे संचालन में जुटे स्टेशन मास्टर कार्यालय के मुलाजिम तनाव में आ गए। <br><br>इस मामले में स्टेशन मास्टर कार्यालय ने बताया कि सुबह अप और डाउन रूट की राजधानी एक्सप्रेस ट्रेनों के वीआईपी संचालन के कारण दूसरी ट्रेनों को पीछे के स्टेशनों पर रोका गया था, इसलिए दूसरी ट्रेनें लेट हो गई थीं। वैशाली भी इसी वजह से लेट हुई। इधर, सांसद सतीश गौतम ने कहा है कि उन्होंने साधारण बातचीत में ट्रेन की लोकेशन ली थी और उसको जल्द से जल्द अलीगढ़ तक संचालित करने को कहा था इससे ज्यादा कोई बात नहीं है।
</div>
</section>


<div class="social-div">
<div class="socialicn">

<div class="shareDv">
<div id="_auw-addthis-sharing" class="addthis_sharing_toolbox"></div>
<script type="text/javascript" defer>
            var _is_loaded_addthis = false;
            function loadAddThis(){
	    if(_is_loaded_addthis){
		return;
	    }
	    _is_loaded_addthis = true;
            //console.log('call on scroll')
            var addthisScript = document.createElement('script');
	    //addthisScript.async = 'async';
            addthisScript.setAttribute('src', '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b41b395c900333');
            document.body.appendChild(addthisScript);
            }
            // Check for browser support of event handling capability
	
            if (window.addEventListener){
            window.addEventListener("scroll", loadAddThis, false);
            } else if (window.attachEvent){
            window.attachEvent("oncroll", loadAddThis);
            } else{ window.onload = loadAddThis; }
            </script>
<div class="clr"></div>
</div>
<a href="javascript:void(0);" data-id="story-5aef70254f1c1b330a8b8937" class="auw-bookmark" data-type="bookmark" story-url="31525641253-aligarh-news" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>

</div>
</div>





<div class="ad-dt ad-728 mt-16">
<div id='div-gpt-ad-1514643332387-4'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-4'); });}
        </script>
</div>
</div>
<div class="ad-mb ad-300 mt-16">
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<div class="tagsDv">
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>


<div class="fb-commentDv" id="fb-comment-toggle-5aef70254f1c1b330a8b8937" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/uttar-pradesh/aligarh/31525641253-aligarh-news" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5aef70254f1c1b330a8b8937';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मुकेश अंबानी की लाडली बेटी बनेगी पीरामल खानदान की बहू, शादी की तारीख तय ">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/mukesh-ambanis-daughter-isha-ambani-to-marry-anand-piramal-this-year" title="मुकेश अंबानी की लाडली बेटी बनेगी पीरामल खानदान की बहू, शादी की तारीख तय ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/isha-ambani-marriage_1525609087.jpeg" alt="isha ambani marriage" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/lifestyle/relationship" title="Relationship">Relationship</a></h5>
<h3><a title="मुकेश अंबानी की लाडली बेटी बनेगी पीरामल खानदान की बहू, शादी की तारीख तय " href="/photo-gallery/entertainment/bollywood/mukesh-ambanis-daughter-isha-ambani-to-marry-anand-piramal-this-year">मुकेश अंबानी की लाडली बेटी बनेगी पीरामल खानदान की बहू, शादी की तारीख तय </a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="आनंद ने कैसे और कहां किया था ईशा को प्रपोज, सामने आई मोमेंट की तस्वीरें">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lifestyle/relationship/anand-piramal-proposes-isha-ambani-watch-pics" title="आनंद ने कैसे और कहां किया था ईशा को प्रपोज, सामने आई मोमेंट की तस्वीरें">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/anand-piramal_1525611025.jpeg" alt="आनंद पीरामल" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/lifestyle/relationship" title="Relationship">Relationship</a></h5>
<h3><a title="आनंद ने कैसे और कहां किया था ईशा को प्रपोज, सामने आई मोमेंट की तस्वीरें" href="/photo-gallery/lifestyle/relationship/anand-piramal-proposes-isha-ambani-watch-pics">आनंद ने कैसे और कहां किया था ईशा को प्रपोज, सामने आई मोमेंट की तस्वीरें</a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जानिए कौन हैं आनंद पीरामल, बनने जा रहे हैं मुकेश अंबानी के दामाद ">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lifestyle/relationship/know-who-is-anand-piramal-who-will-become-son-of-law-of-mukesh-ambani" title="जानिए कौन हैं आनंद पीरामल, बनने जा रहे हैं मुकेश अंबानी के दामाद ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/anand-piramal_1525611025.jpeg" alt="आनंद पीरामल" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/lifestyle/relationship" title="Relationship">Relationship</a></h5>
<h3><a title="जानिए कौन हैं आनंद पीरामल, बनने जा रहे हैं मुकेश अंबानी के दामाद " href="/photo-gallery/lifestyle/relationship/know-who-is-anand-piramal-who-will-become-son-of-law-of-mukesh-ambani">जानिए कौन हैं आनंद पीरामल, बनने जा रहे हैं मुकेश अंबानी के दामाद </a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="&#039;ओमर्टा&#039; की खराब ओपनिंग को लेकर भड़के हंसल मेहता, कह दी ऐसी बात विवाद होना तय ">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/hansal-mehta-says-due-to-avengers-infinity-war-omerta-gets-poor-show-timings" title="&#039;ओमर्टा&#039; की खराब ओपनिंग को लेकर भड़के हंसल मेहता, कह दी ऐसी बात विवाद होना तय ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/hansal-mehta_1525600636.jpeg" alt="Hansal Mehta" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="&#039;ओमर्टा&#039; की खराब ओपनिंग को लेकर भड़के हंसल मेहता, कह दी ऐसी बात विवाद होना तय " href="/photo-gallery/entertainment/bollywood/hansal-mehta-says-due-to-avengers-infinity-war-omerta-gets-poor-show-timings">&#039;ओमर्टा&#039; की खराब ओपनिंग को लेकर भड़के हंसल मेहता, कह दी ऐसी बात विवाद होना तय </a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सोनम कपूर की शादी से 2 दिन पहले जाह्नवी ने की शॉपिंग, सौतेली बहन के साथ हुई स्पॉट">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/janhvi-kapoor-khushi-kapoor-visit-manish-malhotra-store-for-sonam-kapoor" title="सोनम कपूर की शादी से 2 दिन पहले जाह्नवी ने की शॉपिंग, सौतेली बहन के साथ हुई स्पॉट">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/a_1525598598.jpeg" alt="a" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="सोनम कपूर की शादी से 2 दिन पहले जाह्नवी ने की शॉपिंग, सौतेली बहन के साथ हुई स्पॉट" href="/photo-gallery/entertainment/bollywood/janhvi-kapoor-khushi-kapoor-visit-manish-malhotra-store-for-sonam-kapoor">सोनम कपूर की शादी से 2 दिन पहले जाह्नवी ने की शॉपिंग, सौतेली बहन के साथ हुई स्पॉट</a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="खीरा खाने के फायदे तो सुने होंगे, लेकिन ये 3 नुकसान जान लेंगे तो नफरत न हो जाए कहीं">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lifestyle/healthy-food/side-effects-of-eating-cucumber-too-much" title="खीरा खाने के फायदे तो सुने होंगे, लेकिन ये 3 नुकसान जान लेंगे तो नफरत न हो जाए कहीं">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/05/108x108/cucumber_1525519134.jpeg" alt="cucumber" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/lifestyle/healthy-food" title="Healthy Food ">Healthy Food </a></h5>
<h3><a title="खीरा खाने के फायदे तो सुने होंगे, लेकिन ये 3 नुकसान जान लेंगे तो नफरत न हो जाए कहीं" href="/photo-gallery/lifestyle/healthy-food/side-effects-of-eating-cucumber-too-much">खीरा खाने के फायदे तो सुने होंगे, लेकिन ये 3 नुकसान जान लेंगे तो नफरत न हो जाए कहीं</a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="अमिताभ की &#039;102 नॉट आउट&#039; के सामने फीकी पड़ी राजकुमार राव की &#039;ओमर्टा&#039;, जानें 2 दिन का कलेक्शन">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/amitabh-bachchan-102-not-out-and-rajkumar-rao-omerta-film-box-office-collection-day-2" title="अमिताभ की &#039;102 नॉट आउट&#039; के सामने फीकी पड़ी राजकुमार राव की &#039;ओमर्टा&#039;, जानें 2 दिन का कलेक्शन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/102-not-out_1525597412.jpeg" alt="102 Not Out " class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="अमिताभ की &#039;102 नॉट आउट&#039; के सामने फीकी पड़ी राजकुमार राव की &#039;ओमर्टा&#039;, जानें 2 दिन का कलेक्शन" href="/photo-gallery/entertainment/bollywood/amitabh-bachchan-102-not-out-and-rajkumar-rao-omerta-film-box-office-collection-day-2">अमिताभ की &#039;102 नॉट आउट&#039; के सामने फीकी पड़ी राजकुमार राव की &#039;ओमर्टा&#039;, जानें 2 दिन का कलेक्शन</a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="PHOTOS: 20 साल पहले ऐसी दिखती थीं सोनम कपूर, चाचा संजय कपूर की शादी में जमकर किया था डांस">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/sonam-kapoor-uncle-sanjay-kapoor-share-a-old-picture-on-instagram" title="PHOTOS: 20 साल पहले ऐसी दिखती थीं सोनम कपूर, चाचा संजय कपूर की शादी में जमकर किया था डांस">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/03/108x108/sonam-kapoor_1525330923.jpeg" alt="sonam kapoor" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="PHOTOS: 20 साल पहले ऐसी दिखती थीं सोनम कपूर, चाचा संजय कपूर की शादी में जमकर किया था डांस" href="/photo-gallery/entertainment/bollywood/sonam-kapoor-uncle-sanjay-kapoor-share-a-old-picture-on-instagram">PHOTOS: 20 साल पहले ऐसी दिखती थीं सोनम कपूर, चाचा संजय कपूर की शादी में जमकर किया था डांस</a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="&#039;बाहुबली 2&#039; की दहाड़ से चीन में मचा तहलका, रिलीज के दूसरे दिन ही आमिर-सलमान को पछाड़ा">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/baahubali-2-china-box-office-collection-day-2" title="&#039;बाहुबली 2&#039; की दहाड़ से चीन में मचा तहलका, रिलीज के दूसरे दिन ही आमिर-सलमान को पछाड़ा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/baahubali_1525592561.jpeg" alt="Baahubali" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="&#039;बाहुबली 2&#039; की दहाड़ से चीन में मचा तहलका, रिलीज के दूसरे दिन ही आमिर-सलमान को पछाड़ा" href="/photo-gallery/entertainment/bollywood/baahubali-2-china-box-office-collection-day-2">&#039;बाहुबली 2&#039; की दहाड़ से चीन में मचा तहलका, रिलीज के दूसरे दिन ही आमिर-सलमान को पछाड़ा</a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="&#039;सोनू के...&#039; के बाद कार्तिक आर्यन की खुली किस्मत, ऐश्वर्या राय बच्चन के साथ मिलेगा रोमांस का मौका">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/is-kartik-aaryan-to-pair-with-aishwarya-rai-bachchan" title="&#039;सोनू के...&#039; के बाद कार्तिक आर्यन की खुली किस्मत, ऐश्वर्या राय बच्चन के साथ मिलेगा रोमांस का मौका">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/aishwarya-rai_1525590831.jpeg" alt="AISHWARYA RAI" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="&#039;सोनू के...&#039; के बाद कार्तिक आर्यन की खुली किस्मत, ऐश्वर्या राय बच्चन के साथ मिलेगा रोमांस का मौका" href="/photo-gallery/entertainment/bollywood/is-kartik-aaryan-to-pair-with-aishwarya-rai-bachchan">&#039;सोनू के...&#039; के बाद कार्तिक आर्यन की खुली किस्मत, ऐश्वर्या राय बच्चन के साथ मिलेगा रोमांस का मौका</a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>

</div>
</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/71525641723-meerut-news?src=story-most-read" title="संशोधित व्यापारी की हत्या">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" alt="संशोधित व्यापारी की हत्या" class="img-responsive center-block img-load" data-size="360x243" data-resize="108x108">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/71525641723-meerut-news?src=story-most-read" title="संशोधित व्यापारी की हत्या">संशोधित व्यापारी की हत्या</a></h3>
<p class="txt">
संशोधित व्यापारी की हत्या
</p>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/121525641483-meerut-news?src=story-most-read" title="होटल हरमनी इन की नहीं हुई नीलामी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="होटल हरमनी इन की नहीं हुई नीलामी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/121525641483-meerut-news?src=story-most-read" title="होटल हरमनी इन की नहीं हुई नीलामी">होटल हरमनी इन की नहीं हुई नीलामी</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/131525641266-meerut-news?src=story-most-read" title="एक भारत श्रेष्ठ भारत पर कार्यक्रम का आयोजन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="एक भारत श्रेष्ठ भारत पर कार्यक्रम का आयोजन" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/131525641266-meerut-news?src=story-most-read" title="एक भारत श्रेष्ठ भारत पर कार्यक्रम का आयोजन">एक भारत श्रेष्ठ भारत पर कार्यक्रम का आयोजन</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/11525641264-meerut-news?src=story-most-read" title="जुटाए खजाना प्यार का वो नाम केवल मां">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="जुटाए खजाना प्यार का वो नाम केवल मां" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/11525641264-meerut-news?src=story-most-read" title="जुटाए खजाना प्यार का वो नाम केवल मां">जुटाए खजाना प्यार का वो नाम केवल मां</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/131525641259-meerut-news?src=story-most-read" title="कैराना चुनाव की कमान पश्चिम के भाजपाइयों के हाथ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="कैराना चुनाव की कमान पश्चिम के भाजपाइयों के हाथ" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/131525641259-meerut-news?src=story-most-read" title="कैराना चुनाव की कमान पश्चिम के भाजपाइयों के हाथ">कैराना चुनाव की कमान पश्चिम के भाजपाइयों के हाथ</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/152564125513-modipuram-news?src=story-most-read" title="पंचायत में भाजपा नेताओं का सामिजक बहष्किर और  निंदा प्रस्ताव पास">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="पंचायत में भाजपा नेताओं का सामिजक बहष्किर और  निंदा प्रस्ताव पास" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/152564125513-modipuram-news?src=story-most-read" title="पंचायत में भाजपा नेताओं का सामिजक बहष्किर और  निंदा प्रस्ताव पास">पंचायत में भाजपा नेताओं का सामिजक बहष्किर और निंदा प्रस्ताव पास</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/141525641255-meerut-news?src=story-most-read" title="करन पब्लिक स्कूल ने किया फाइनल में प्रवेश">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="करन पब्लिक स्कूल ने किया फाइनल में प्रवेश" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/141525641255-meerut-news?src=story-most-read" title="करन पब्लिक स्कूल ने किया फाइनल में प्रवेश">करन पब्लिक स्कूल ने किया फाइनल में प्रवेश</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/chief-minister-manohar-lal-khattar-responded-on-disrupting-namaz-in-gurugram?src=story-most-read" title="हरियाणा के CM खट्टर बोले- नमाज सार्वजनिक स्थलों के बजाए ईदगाह या मस्जिद में पढ़ी जानी चाहिए">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/manohar-lal-khattar_1525595087.jpeg" alt="manohar lal khattar" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a></h5>
<h3><a href="/delhi-ncr/chief-minister-manohar-lal-khattar-responded-on-disrupting-namaz-in-gurugram?src=story-most-read" title="हरियाणा के CM खट्टर बोले- नमाज सार्वजनिक स्थलों के बजाए ईदगाह या मस्जिद में पढ़ी जानी चाहिए">हरियाणा के CM खट्टर बोले- नमाज सार्वजनिक स्थलों के बजाए ईदगाह या मस्जिद में पढ़ी जानी चाहिए</a></h3>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/41525640052-dehradun-news?src=story-most-read" title="शीशमबाड़ा प्लांट में कूड़े से बनेगी बिजली">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" alt="शीशमबाड़ा प्लांट में कूड़े से बनेगी बिजली" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a></h5>
<h3><a href="/dehradun/41525640052-dehradun-news?src=story-most-read" title="शीशमबाड़ा प्लांट में कूड़े से बनेगी बिजली">शीशमबाड़ा प्लांट में कूड़े से बनेगी बिजली</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/afsar-chhutti-par-nakli-roadways-sadko-par?src=story-most-read" title="अफसर छुट्टी पर, नकली रोडवेज सड़काें पर &nbsp;&nbsp;">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/07/108x108/roadways_1525639956.jpeg" alt="मेरठ" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a></h5>
<h3><a href="/uttar-pradesh/meerut/afsar-chhutti-par-nakli-roadways-sadko-par?src=story-most-read" title="अफसर छुट्टी पर, नकली रोडवेज सड़काें पर &nbsp;&nbsp;">अफसर छुट्टी पर, नकली रोडवेज सड़काें पर &nbsp;&nbsp;</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4>Related Videos</h4><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1Ff0KYZ?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/education/career-plus/aligarh-muslim-university-alumni-jinnah-controversy?src=story-video" title="देखिए, ये दिग्गज रह चुके हैं AMU के पुरा छात्र">देखिए, ये दिग्गज रह चुके हैं AMU के पुरा छात्र</a></h3>
<div class="desc">अलीगढ़ मुस्लिम युनिवर्सिटी भले ही इन दिनों विवादों में है पर इस युनिवर्सिटी से कई दिग्गज पढ़ाई कर चुके हैं। इन दिग्गजों में से कोई राष्ट्रपति बना, कोई प्रधानमंत्री तो कोई महान खिलाड़ी। आप भी देखिए कि कौन-कौन रह चुके हैं AMU के पुरा छात्र।</div>
<p class="time-clock"><span class="sprite"></span>6 मई 2018</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/aligarh/aligarh-news-amu-student-jinnah-controversy-firing-in-campus-internet-blocked?src=story-video" title="जिन्ना विवाद: AMU में फायरिंग के बाद इंटरनेट सेवाओं पर लगी पाबंदी">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/04/262x177/amu_1525443864.jpeg" alt="अलीगढ़" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">03:09</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/aligarh/aligarh-news-amu-student-jinnah-controversy-firing-in-campus-internet-blocked?src=story-video" title="जिन्ना विवाद: AMU में फायरिंग के बाद इंटरनेट सेवाओं पर लगी पाबंदी">जिन्ना विवाद: AMU में फायरिंग के बाद इंटरनेट सेवाओं पर लगी पाबंदी</a></h3>
<p class="time-clock"><span class="sprite"></span>5 मई 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/aligarh/clashes-between-amu-student-and-hindu-organisation-workers?src=story-video" title="AMU के बाहर जमकर हुआ हंगामा, इसलिए भिड़ गए छात्र और हिंदू संगठन के कार्यकर्ता">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/02/262x177/aligarh_1525267198.jpeg" alt="अलीगढ़" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">00:01:57</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/aligarh/clashes-between-amu-student-and-hindu-organisation-workers?src=story-video" title="AMU के बाहर जमकर हुआ हंगामा, इसलिए भिड़ गए छात्र और हिंदू संगठन के कार्यकर्ता">AMU के बाहर जमकर हुआ हंगामा, इसलिए भिड़ गए छात्र और हिंदू संगठन के कार्यकर्ता</a></h3>
<p class="time-clock"><span class="sprite"></span>2 मई 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/aligarh/rss-worker-writes-to-amu-vc-seeking-to-conduct-shakhas-in-the-campus?src=story-video" title="तो क्या अलीगढ़ मुस्लिम यूनिवर्सिटी में लगेगी RSS की शाखा?">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/27/262x177/amu_1524836510.jpeg" alt="अलीगढ़ " class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:25</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/aligarh/rss-worker-writes-to-amu-vc-seeking-to-conduct-shakhas-in-the-campus?src=story-video" title="तो क्या अलीगढ़ मुस्लिम यूनिवर्सिटी में लगेगी RSS की शाखा?">तो क्या अलीगढ़ मुस्लिम यूनिवर्सिटी में लगेगी RSS की शाखा?</a></h3>
<p class="time-clock"><span class="sprite"></span>27 अप्रैल 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/uttar-pradesh/hathras/two-policeman-suspended-after-caught-for-taking-bribe-in-hathras?src=story-video" title="डायल 100 में तैनात पुलिसकर्मियों ने ली रिश्वत, दो को किया सस्पेंड">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/04/25/262x177/hathras_1524677538.jpeg" alt="hathras" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">0:49</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/uttar-pradesh/hathras/two-policeman-suspended-after-caught-for-taking-bribe-in-hathras?src=story-video" title="डायल 100 में तैनात पुलिसकर्मियों ने ली रिश्वत, दो को किया सस्पेंड">डायल 100 में तैनात पुलिसकर्मियों ने ली रिश्वत, दो को किया सस्पेंड</a></h3>
<p class="time-clock"><span class="sprite"></span>25 अप्रैल 2018</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Recommended</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/markandey-katju-says-impeachment-was-on-the-brink-of-facing-in-1992?src=story-recommendation" title="मार्कंडेय काटजू &nbsp;बोले- 1992 में महाभियोग का सामना करने की कगार पर था">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/09/27/108x108/markandey-katju_1474956566.jpeg" alt="मार्कंडेय काट्जू" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a title="मार्कंडेय काटजू &nbsp;बोले- 1992 में महाभियोग का सामना करने की कगार पर था" href="/india-news/markandey-katju-says-impeachment-was-on-the-brink-of-facing-in-1992?src=story-recommendation">मार्कंडेय काटजू &nbsp;बोले- 1992 में महाभियोग का सामना करने की कगार पर था</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/afspa-can-remove-from-jammu-kashmir-assam-and-nagaland-kiren-rijiju?src=story-recommendation" title="हालात सुधरने पर जम्मू-कश्मीर, असम और नगालैंड से हट सकता है अफ्स्पा: रिजिजू">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/06/16/108x108/kiren-rijiju_1466058134.jpeg" alt="Afspa can remove from Jammu-Kashmir, Assam and Nagaland: Kiren Rijiju" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a title="हालात सुधरने पर जम्मू-कश्मीर, असम और नगालैंड से हट सकता है अफ्स्पा: रिजिजू" href="/india-news/afspa-can-remove-from-jammu-kashmir-assam-and-nagaland-kiren-rijiju?src=story-recommendation">हालात सुधरने पर जम्मू-कश्मीर, असम और नगालैंड से हट सकता है अफ्स्पा: रिजिजू</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/national/crime/a-minor-girl-burnt-after-rape-in-jharkhand?src=story-recommendation" title="झारखंड में फिर नाबालिग से रेप के बाद लगाई आग, हालत गंभीर">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/01/108x108/rape_1525170143.jpeg" alt="प्रतीकात्मक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/national" title="National">National</a></h5>
<h3><a title="झारखंड में फिर नाबालिग से रेप के बाद लगाई आग, हालत गंभीर" href="/national/crime/a-minor-girl-burnt-after-rape-in-jharkhand?src=story-recommendation">झारखंड में फिर नाबालिग से रेप के बाद लगाई आग, हालत गंभीर</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/justice-kurian-joseph-said-on-judge-appointment-never-happened-before?src=story-recommendation" title="न्यायमूर्ति कुरियन जोसेफ ने कहा- जज नियुक्ति में कॉलेजियम की सिफारिश लौटाने की घटना अभूतपूर्व">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/justice-kurian-joseph_1525620731.jpeg" alt="Justice Kurian Joseph said on judge`s appointment- &quot;Never Happened Before&quot;" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a title="न्यायमूर्ति कुरियन जोसेफ ने कहा- जज नियुक्ति में कॉलेजियम की सिफारिश लौटाने की घटना अभूतपूर्व" href="/india-news/justice-kurian-joseph-said-on-judge-appointment-never-happened-before?src=story-recommendation">जो कुछ हुआ, वह नहीं होना चाहिए था: जस्टिस जोसेफ </a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/sir-syed-portrait-replaced-by-pm-modi-in-pwd-guest-house-aligarh?src=story-recommendation" title="AMU: जिन्ना की तस्वीर तो नहीं उतरी मगर PWD गेस्टहाउस में सर सैयद की जगह लगाई PM मोदी की फोटो">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/amu-modi_1525625370.jpeg" alt="Sir Syed portrait replaced by PM Modi in PWD guest house, Aligarh" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a title="AMU: जिन्ना की तस्वीर तो नहीं उतरी मगर PWD गेस्टहाउस में सर सैयद की जगह लगाई PM मोदी की फोटो" href="/india-news/sir-syed-portrait-replaced-by-pm-modi-in-pwd-guest-house-aligarh?src=story-recommendation">AMU: जिन्ना की तस्वीर तो नहीं उतरी मगर PWD गेस्टहाउस में सर सैयद की जगह लगाई PM मोदी की फोटो</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/world/rest-of-world/45-dead-in-an-attack-by-armed-bandits-in-northern-nigeria?src=story-recommendation" title="नाइजीरिया में फिर हमला, 45 लोगों के मारे जाने की खबर, बोको हराम पर शक">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/06/108x108/nigeria_1525623376.jpeg" alt="45 dead in an attack by armed bandits in northern Nigeria" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/world/rest-of-world" title="Rest of World">Rest of World</a></h5>
<h3><a title="नाइजीरिया में फिर हमला, 45 लोगों के मारे जाने की खबर, बोको हराम पर शक" href="/world/rest-of-world/45-dead-in-an-attack-by-armed-bandits-in-northern-nigeria?src=story-recommendation">नाइजीरिया में फिर हमला, 45 लोगों के मारे जाने की खबर, बोको हराम पर शक</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:20px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div class="social-poll" data-id="5aef15b0df505cf0268b45e6"></div>
</div>
</div>
</div>
</div>
</div>

<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>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</script>
<script async> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/8157108d782f0e7da8a71b37520a65aac8408134.js" async></script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=7ae3b5c7f8" async />
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=7ae3b5c7f8" async></script>


<div class="ad-dt">


<script language="JavaScript">
var zflag_nid="1289"; var zflag_cid="715"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="90"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>



<script language="JavaScript">
var zflag_nid="1289"; var zflag_cid="701"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="88"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>

</div>



<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script src="/assets/v1/js/speak.js?v=7ae3b5c7f8"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }

</script>

<style>
.closeicn-roundgray{width:24px;height:24px;display:block;position:absolute;cursor: pointer;background-position: -269px -136px}
.lighticn{width:10px;height:14px;display:block;position:absolute;cursor: pointer;background-position: -267px -167px}
.get-app-banner{display:none}    
    
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait){
.get-app-banner {position: fixed;display:block;z-index: 2000;transition: 0.5s;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden;width:500px;background:#fff;border-radius:3px;left:50%;margin-left:-250px;bottom:180px}    
body.show-app-banner .get-app-banner{display:block;visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.get-app-banner h3{font-size:14px;color:#8e93a1;margin: 0px 0 6px;display:block;text-align: center;background:#f8f8fa;padding:8px 5px 3px;line-height: 1.4;border-radius:3px}
.get-app-banner .close-btn-pwa{width:24px;height:24px;position:absolute;right:3px;top:3px;cursor: pointer}
.get-app-banner .get-msg{text-align: center;font-size:14px;color:#333333;padding:20px 0 30px;position: relative}
.get-app-banner .get-msg .lighticn{top:0;left:50%;margin-left:-5px}
.get-app-banner .get-msg p{margin-bottom: 15px}    
.get-app-banner .get-msg .click{font-weight:700;color:#000;line-height: 1.2}    
.get-app-banner .get-msg .click span{display:block;margin-bottom: 3px;font-weight:normal;color:#7a7a7a;font-size:12px}    
    
.downArrow{position: absolute;bottom:10px;left:50%;margin-left: -10px}
.downArrowIcn-blue{width:10px;height:5px;display: block;background-position: -249px -170px}
.bounce {-moz-animation: bounce 2s infinite;-webkit-animation: bounce 2s infinite;animation: bounce 2s infinite}
        
@-moz-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -moz-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -moz-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -moz-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}
@-webkit-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -webkit-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -webkit-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -webkit-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}

}
@media  only screen and (max-width:480px){
.get-app-banner{width:90%;margin-left: -45%}
}
@media  only screen and (max-width:320px){
.get-app-banner h3{font-size:15px}
.get-app-banner .get-msg{font-size:18px}
}
    
</style>
<div class="get-app-banner">
<a href="javascript:void(0);" class="close-btn-pwa"><span class="sprite closeicn-roundgray"></span></a>
<h3>अमर उजाला ऐप चुनें</h3>
<div class="get-msg">
<span class="sprite lighticn"></span>
<p>सबसे तेज अनुभव के लिए</p>
<div class="click">
<span>क्लिक करें</span>
Add to Home Screen
</div>
<div class="downArrow bounce">
<span class="sprite downArrowIcn-blue"></span>
</div>
</div>
</div>
<div class="navcover-pwa"></div>

<script>
/* PWA Promotional Banner Prompt */         
$('body').on('click','.close-btn-pwa, .navcover-pwa.show', function(e){
    if(typeof pwaPopUpClose!=='undefined'){
        pwaPopUpClose();
    }         
}); 
function pwaPopUpBanner(){
    if (window.matchMedia('(orientation: portrait)').matches) {
        $('body').addClass("show-app-banner");
        $(".navcover-pwa").addClass("show");
        $('body').css("overflow","hidden");
        gaTrackEvent("pwa", 'pwa-banner-open');
        //e.preventDefault();
    } 
}
function pwaPopUpClose(){
    $('body').removeClass("show-app-banner");
    $(".navcover-pwa").removeClass("show");
    $('body').css("overflow","auto");
    gaTrackEvent("pwa", 'pwa-banner-close');
    //e.preventDefault();
}
</script>
<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = '31525641253-aligarh-news';
var storyMeta = "{&quot;_id&quot;:&quot;5aef70254f1c1b330a8b8937&quot;,&quot;slug&quot;:&quot;31525641253-aligarh-news&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;aligarh&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="_blank" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Carrier Plus">Carrier Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2017-18 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>


<div id="fl-message">
</div>

</body>
</html>
