<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Nia Should Interrogation To Mirwaiz Umar Farooq In Srinagar In Place Of Delhi - दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग - Amar Ujala Hindi News Live</title>
<meta name="keywords" content="Nia, mirwaiz umar farooq, hurriyat m, एनआईए, मीरवाइज उमर फारुख, हुर्रियत एम, Jammu News in Hindi, Latest Jammu News in Hindi, Jammu Hindi Samachar">
<meta name="news_keywords" content="Nia, mirwaiz umar farooq, hurriyat m, एनआईए, मीरवाइज उमर फारुख, हुर्रियत एम, Jammu News in Hindi, Latest Jammu News in Hindi, Jammu Hindi Samachar">
<meta name="description" content="हुर्रियत (एम) के अध्यक्ष मीरवाइज उमर फारूक ने राष्ट्रीय जांच एजेंसी (एनआईए) की ओर से जारी एक अन्य नोटिस का जवाब दिया है।">
<link rel="canonical" href="https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi">
<link rel="amphtml" href="https://www.amarujala.com/amp/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग- Amarujala" />
<meta property="og:headline" content="दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग- Amarujala" />
<meta property="og:description" content="हुर्रियत (एम) के अध्यक्ष मीरवाइज उमर फारूक ने राष्ट्रीय जांच एजेंसी (एनआईए) की ओर से जारी एक अन्य नोटिस का जवाब दिया है।" />
<meta property="og:url" content="https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2017/08/18/750x506/mirwaiz-umar-farooq-put_1503074718.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="हुर्रियत (एम) के अध्यक्ष मीरवाइज उमर फारूक ने राष्ट्रीय जांच एजेंसी (एनआईए) की ओर से जारी एक अन्य नोटिस का जवाब दिया है।">
<meta name="twitter:url" content="https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" />
<meta name="twitter:title" content="दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2017/08/18/750x506/mirwaiz-umar-farooq-put_1503074718.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi"
    },
    "headline": "दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2017/08/18/500x500/mirwaiz-umar-farooq-put_1503074718.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2019-03-19T01:34:27+05:30",
    "dateModified": "2019-03-19T01:34:27+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["nia, mirwaiz umar farooq, hurriyat m, एनआईए, मीरवाइज उमर फारुख, हुर्रियत एम, Jammu News in Hindi, Latest Jammu News in Hindi, Jammu Hindi Samachar"],
    "articleSection": "City &amp; states",
    "description": "हुर्रियत (एम) के अध्यक्ष मीरवाइज उमर फारूक ने राष्ट्रीय जांच एजेंसी (एनआईए) की ओर से जारी एक अन्य नोटिस का जवाब दिया है।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=3206ddbd84">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"Amar Ujala Digital Team","category":"city-and-states","state":"jammu-and-kashmir","hyper":"jammu","template":"story","keywords":["nia","mirwaiz umar farooq","hurriyat m","\u090f\u0928\u0906\u0908\u090f","\u092e\u0940\u0930\u0935\u093e\u0907\u091c \u0909\u092e\u0930 \u092b\u093e\u0930\u0941\u0916","\u0939\u0941\u0930\u094d\u0930\u093f\u092f\u0924 \u090f\u092e",""],"tags":["nia","mirwaiz umar farooq","hurriyat m"]}
</script>
<script> 
if(typeof AndroidStorage!="undefined"){
	window.Storage=AndroidStorage;
}else{
	window.Storage=window.localStorage;
}
</script>
<meta name="csrf-token" content="TIzvjJYeziy0KaXMMLAmBpZk1SpRuoPu8NMP5bIM" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script language="JavaScript"> 
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=[timestamp]" style="display:none"/></noscript>



<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
</head>
<body class="lite gutter-ads">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amar Ujala Live">Amar Ujala Live</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/city-and-states" class="sel">शहर और राज्य</a>
</li>
<li><a href="/india-news" title="देश">देश</a>
</li>
<li><a href="/election" title="चुनाव">चुनाव</a>
</li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/video" title="वीडियो">वीडियो</a>
</li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a>
</li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live</a></div>
</nav>
</div>
</div>
</div>
</div>
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>

<li class="home-btn">
<a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a class="sel" href="/jammu-and-kashmir" title="जम्मू और कश्मीर">जम्मू और कश्मीर</a><span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/jammu" title="जम्मू ">जम्मू </a></li>
<li><a href="/jammu-and-kashmir/udhampur" title="उधमपुर">उधमपुर</a>
</li>
<li><a href="/jammu-and-kashmir/kathua" title="कठुआ">कठुआ</a>
</li>
<li><a href="/jammu-and-kashmir/poonch" title="पुंछ">पुंछ</a>
</li>
<li><a href="/jammu-and-kashmir/rajouri" title="राजौरी">राजौरी</a>
</li>
<li><a href="/jammu-and-kashmir/srinagar" title="श्रीनगर">श्रीनगर</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-60px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-600x300', [[300, 250], [600, 300]], 'div-gpt-ad-1544182959779-0').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-RHS', [160, 600], 'div-gpt-ad-1543487812772-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-LHS', [160, 600], 'div-gpt-ad-1543487470665-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117222545-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS1_1x1', [1, 1], 'div-gpt-ad-1547466217799-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117041505-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important;table-layout:fixed}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article-desc table td {word-wrap:break-word}
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }

.article-desc ul, .lead-gal-detail ul {overflow:hidden;list-style-type: disc;list-style-position: outside;padding-left: 22px}
.article-desc ul li, .lead-gal-detail ul li{list-style-type: disc;margin:5px 0px}
.article-desc ol, .lead-gal-detail ol{overflow:hidden;list-style-type: decimal;list-style-position: outside;padding-left: 50px;}
.article-desc ol li, .lead-gal-detail ol li{list-style-type: decimal;margin:5px 0px;padding-left:5px}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.texttospeech {width:160px;height:36px;background:#17aada;border-radius: 18px;font-size:16px;text-align: center;font-weight:normal;color:#fff !important;display:block;padding:10px 16px 4px;line-height: 1.2;margin:10px auto 15px;box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2);position: relative;cursor:pointer}
.texttospeech span{width:12px;height:16px;position: absolute;left:16px;top:10px;display:block;-webkit-transition: all 0.1s ease;-moz-transition: all 0.1s ease;-o-transition: all 0.1s ease;-ms-transition: all 0.1s ease;transition: all 0.1s ease}
.texttospeech span.play {width: 12px;height: 16px;border-top: 8px solid transparent;border-left: 12px solid #fff;border-bottom: 8px solid transparent}
.texttospeech span.pause {width: 12px;height: 16px;border-right: 4px solid #fff;border-left: 4px solid #fff}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:10px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16 hgt250">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/jammu-and-kashmir">Jammu and Kashmir</a>
&rsaquo;&nbsp;&nbsp;

<a href="/jammu">Jammu</a>
&rsaquo;&nbsp;&nbsp;
<a href="/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi">NIA should Interrogation to Mirwaiz Umar Farooq in Srinagar in place of Delhi</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/jammu-and-kashmir",
    "name": "Jammu and Kashmir"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/jammu",
    "name": "Jammu"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi",
    "name": "NIA should Interrogation to Mirwaiz Umar Farooq in Srinagar in place of Delhi"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5c8ff9cbbdec22144a2724ff">{&quot;_id&quot;:&quot;5c8ff9cbbdec22144a2724ff&quot;,&quot;slug&quot;:&quot;nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0926\u093f\u0932\u094d\u0932\u0940 \u0915\u0940 \u091c\u0917\u0939 \u0936\u094d\u0930\u0940\u0928\u0917\u0930 \u092e\u0947\u0902 \u090f\u0928\u0906\u0908\u090f \u0915\u0930\u0947 \u092e\u0940\u0930\u0935\u093e\u0907\u091c \u0938\u0947 \u092a\u0942\u091b\u0924\u093e\u091b, \u0935\u0915\u0940\u0932 \u0928\u0947 \u0909\u0920\u093e\u0908 \u092e\u093e\u0902\u0917&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग">दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<span>न्यूज डेस्क, अमर उजाला, जम्मू</span>
Updated Tue, 19 Mar 2019 01:34 AM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" story-title="दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग" story-url="jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5c8ff9cbbdec22144a2724ff" class="auw-bookmark" data-type="bookmark" story-url="nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" target="_blank" story-url="jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi?src=fb_share" target="_blank" story-url="jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi"><span class="sprite fb-icn"></span></a></li>
<li><a class="gplus" share-type="gplus" href="https://plus.google.com/share?url=https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi?src=gplus_share" target="_blank" story-url="jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi"><span class="sprite gplus-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi&text=दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग" story-url="jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5c8ff9cbbdec22144a2724ff" class="auw-bookmark" data-type="bookmark" story-url="nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2017/08/18/750x506/mirwaiz-umar-farooq-put_1503074718.jpeg" alt="मीरवाइज उमर फारूक" title="दिल्ली की जगह श्रीनगर में एनआईए करे मीरवाइज से पूछताछ, वकील ने उठाई मांग" class="img-responsive center-block">
</div>


<div class="caption">
मीरवाइज उमर फारूक
<span>- फोटो : फाइल फोटो </span>
</div>

<div class="mt-10"></div>
<div id="auw_speak_article">
<div class="texttospeech"><span class="play"></span>ख़बर सुनें</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech"><span class="pause"></span>ख़बर सुनें</div>
</div>
<div class="auw_speak_body" style="display:none;">
<div style="text-align: justify;">हुर्रियत (एम) के अध्यक्ष मीरवाइज उमर फारूक ने राष्ट्रीय जांच एजेंसी (एनआईए) की ओर से जारी एक अन्य नोटिस का जवाब दिया है। इसमें उन्हें 18 मार्च को दिल्ली में जांच एजेंसी के सामने पेश होने के लिए कहा गया था। जवाब में हुर्रियत (एम) के प्रवक्ता ने कहा कि मीरवाइज उमर फारूक ने दोहराया है कि वह मामले में सहयोग करने के लिए तैयार हैं। मगर तनावपूर्ण माहौल के चलते वह दिल्ली की यात्रा नहीं कर सकते हैं। इसलिए स्थल को दिल्ली से श्रीनगर स्थानांतरित किया जाए। <br />
<br />
वकील ने बताया पहले भी कई मौकों पर एजेंसी ने हुमहामा बड़गाम में कई लोगों की जांच कर चुकी है। इसलिए ऐसा कोई कारण नहीं है कि उनकी भी समान तरीके से जांच नहीं की जा सकती है।<br />
<br />
इससे पहले नेशनल कॉन्फ्रेंस के महासचिव अली मोहम्मद सागर ने शनिवार को कहा था कि एनआई को अलगाववादी नेताओं से पूछताछ जरूर करनी चाहिए लेकिन इसे प्रतिष्ठा से जोड़कर देखना सही नहीं है। <br />
<br />
उन्होंने कहा था कि हुर्रियत कॉन्फ्रेंस के अध्यक्ष मीरवाइज उमर फारूक को दिल्ली बुलाया जाना सही नहीं। वह चाहें तो उनसे जम्मू कश्मीर में भी पूछताछ कर सकते हैं। इसके लिए खुद मीरवाइज भी तैयार हैं।  <br />
<br />
सागर ने यह बात श्रीनगर के शहर-ए-खास इलाके में एक सभा को संबोधित करते हुए कही थी। उन्होंने कहा मीरवाइज का स्थान सामाजिक और धार्मिक लिहाज से काफी मायने रखता है और उनका किसी तरह का अपमान अथवा उन्हें डराना धमकाना उनके अनुयायियों की भावनाओं को ठेस पहुंचा सकता है। <br />
<br />
सागर ने कहा था, "मीरवाइज के पद का कश्मीर के लोगों द्वारा बहुत सम्मान किया जाता है। उनकी राजनीति के बावजूद, उनके परिवार ने कश्मीर के लोगों की सामाजिक-राजनीतिक मुक्ति में महत्वपूर्ण भूमिका निभाई है। </div>
</div>
<div class="article-desc">
<div style="text-align: justify;">हुर्रियत (एम) के अध्यक्ष मीरवाइज उमर फारूक ने राष्ट्रीय जांच एजेंसी (एनआईए) की ओर से जारी एक अन्य नोटिस का जवाब दिया है। इसमें उन्हें 18 मार्च को दिल्ली में जांच एजेंसी के सामने पेश होने के लिए कहा गया था। जवाब में हुर्रियत (एम) के प्रवक्ता ने कहा कि मीरवाइज उमर फारूक ने दोहराया है कि वह मामले में सहयोग करने के लिए तैयार हैं। मगर तनावपूर्ण माहौल के चलते वह दिल्ली की यात्रा नहीं कर सकते हैं। इसलिए स्थल को दिल्ली से श्रीनगर स्थानांतरित किया जाए। 

<style>
                .ad-600 {width: 600px;text-align: center;}
                .ad-600 .vigyapan{background:none}
                </style>
<div class="ad-dt ad-600 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
</div>
</div>

<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
वकील ने बताया पहले भी कई मौकों पर एजेंसी ने हुमहामा बड़गाम में कई लोगों की जांच कर चुकी है। इसलिए ऐसा कोई कारण नहीं है कि उनकी भी समान तरीके से जांच नहीं की जा सकती है।<br />
<br />
इससे पहले नेशनल कॉन्फ्रेंस के महासचिव अली मोहम्मद सागर ने शनिवार को कहा था कि एनआई को अलगाववादी नेताओं से पूछताछ जरूर करनी चाहिए लेकिन इसे प्रतिष्ठा से जोड़कर देखना सही नहीं है। <br />
<br />
उन्होंने कहा था कि हुर्रियत कॉन्फ्रेंस के अध्यक्ष मीरवाइज उमर फारूक को दिल्ली बुलाया जाना सही नहीं। वह चाहें तो उनसे जम्मू कश्मीर में भी पूछताछ कर सकते हैं। इसके लिए खुद मीरवाइज भी तैयार हैं।  <br />
<br />
सागर ने यह बात श्रीनगर के शहर-ए-खास इलाके में एक सभा को संबोधित करते हुए कही थी। उन्होंने कहा मीरवाइज का स्थान सामाजिक और धार्मिक लिहाज से काफी मायने रखता है और उनका किसी तरह का अपमान अथवा उन्हें डराना धमकाना उनके अनुयायियों की भावनाओं को ठेस पहुंचा सकता है। <br />
<br />
सागर ने कहा था, "मीरवाइज के पद का कश्मीर के लोगों द्वारा बहुत सम्मान किया जाता है। उनकी राजनीति के बावजूद, उनके परिवार ने कश्मीर के लोगों की सामाजिक-राजनीतिक मुक्ति में महत्वपूर्ण भूमिका निभाई है। </div>
<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
</section>

<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/lok-sabha-elections-2019-mahesh-sharma-make-fun-of-priyanka-gandhi-calls-pappu-ki-pappi-bulandshahr?src=story-related" title="केंद्रीय मंत्री महेश शर्मा का प्रियंका गांधी पर आपत्तिजनक बयान, कहीं पड़ न जाए भारी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/12/150x150/mahesh-sharma_1531383819.jpeg" alt="महेश शर्मा" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/lok-sabha-elections-2019-mahesh-sharma-make-fun-of-priyanka-gandhi-calls-pappu-ki-pappi-bulandshahr?src=story-related" title="केंद्रीय मंत्री महेश शर्मा का प्रियंका गांधी पर आपत्तिजनक बयान, कहीं पड़ न जाए भारी">केंद्रीय मंत्री महेश शर्मा का प्रियंका गांधी पर आपत्तिजनक बयान, कहीं पड़ न जाए भारी</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/india-news/manohar-parrikar-to-jayant-sinha-these-politicians-are-former-student-of-iit?src=story-related" title="IIT से पढ़े पहले मुख्यमंत्री थे मनोहर परिकर, ये सात राजनेता भी हैं आईआईटीयन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/iitian-politician_1552898893.jpeg" alt="आईआईटी से पढ़े हुए राजनेता" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a href="/photo-gallery/india-news/manohar-parrikar-to-jayant-sinha-these-politicians-are-former-student-of-iit?src=story-related" title="IIT से पढ़े पहले मुख्यमंत्री थे मनोहर परिकर, ये सात राजनेता भी हैं आईआईटीयन">IIT से पढ़े पहले मुख्यमंत्री थे मनोहर परिकर, ये सात राजनेता भी हैं आईआईटीयन</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/uttar-pradesh/allahabad/lok-sabha-elections-2019-priyanka-gandhi-to-launch-congress-campaign-in-prayagraj-and-varanasi?src=story-related" title="सपा-बसपा पर बोलीं प्रियंका, &#039;वे कांग्रेस के समर्थन के बिना बीजेपी को हराने में सक्षम हैं&#039;">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/priyanka-gandhi_1552924096.jpeg" alt="lok sabha elections 2019 Priyanka Gandhi To Launch Congress Campaign in Prayagraj and Varanasi" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/allahabad" title="Prayagraj">Prayagraj</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a href="/uttar-pradesh/allahabad/lok-sabha-elections-2019-priyanka-gandhi-to-launch-congress-campaign-in-prayagraj-and-varanasi?src=story-related" title="सपा-बसपा पर बोलीं प्रियंका, &#039;वे कांग्रेस के समर्थन के बिना बीजेपी को हराने में सक्षम हैं&#039;">सपा-बसपा पर बोलीं प्रियंका, &#039;वे कांग्रेस के समर्थन के बिना बीजेपी को हराने में सक्षम हैं&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/services/puja/holi-par-kie-karae-buree-nazar-se-mukti-evan-suraksha-ke-lie-saamoohik-kaalee-pooja?ref=nad" title="क्या कारोबार में लगाया हुआ धन फंस जाता है ? करें उपाय">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/16/150x150/holi_1552716041.jpeg" alt="क्या कारोबार में लगाया हुआ धन फंस जाता है ? करें उपाय" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>ज्योतिष समाधान</h5>
<h3>क्या कारोबार में लगाया हुआ धन फंस जाता है ? करें उपाय</h3>
</div>
</a>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a></h5>
<h3><a href="/cricket/cricket-news/all-team-complete-squad-in-ipl-2019?src=foryou" title="IPL शुरू होने में बाकी सिर्फ 5 दिन, ये रहा सभी टीमों का पूरा स्क्वाड">IPL शुरू होने में बाकी सिर्फ 5 दिन, ये रहा सभी टीमों का पूरा स्क्वाड</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
<div class="image">

<a href="/cricket/cricket-news/all-team-complete-squad-in-ipl-2019?src=story-related" title="IPL शुरू होने में बाकी सिर्फ 5 दिन, ये रहा सभी टीमों का पूरा स्क्वाड">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/ipl-2019_1552902519.jpeg" alt="ipl 2019" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/12/21/150x150/csk_1545401009.jpeg" alt="csk" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/05/26/150x150/srh_1527275277.jpeg" alt="सनराइजर्स हैदराबाद" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/12/05/150x150/delhi-daredevils_1543948236.jpeg" alt="DELHI DAREDEVILS" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a></h5>
<h3><a href="/cricket/cricket-news/all-team-complete-squad-in-ipl-2019?src=story-related" title="IPL शुरू होने में बाकी सिर्फ 5 दिन, ये रहा सभी टीमों का पूरा स्क्वाड">IPL शुरू होने में बाकी सिर्फ 5 दिन, ये रहा सभी टीमों का पूरा स्क्वाड</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/technology/gadgets/xiaomi-redmi-7-launched-in-china-with-19-9-display-snapdragon-632-soc-price-specifications?src=story-related" title="शाओमी ने लॉन्च किया Redmi 7, कीमत 7,500 रुपये से भी कम">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/redmi-7_1552897826.jpeg" alt="redmi 7" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/technology/gadgets" title="Gadgets">Gadgets</a>
</h5>
<h3><a href="/photo-gallery/technology/gadgets/xiaomi-redmi-7-launched-in-china-with-19-9-display-snapdragon-632-soc-price-specifications?src=story-related" title="शाओमी ने लॉन्च किया Redmi 7, कीमत 7,500 रुपये से भी कम">शाओमी ने लॉन्च किया Redmi 7, कीमत 7,500 रुपये से भी कम</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/manohar-parrikar-death-bollywood-condoles-and-sara-ali-khan-troll-here-is-top-entertainment-news?src=foryou" title="मनोहर परिकर के निधन पर सितारे दुखी और सारा अली खान हुईं ट्रोल सहित ये एंटरटेनमेंट की बड़ी खबरें">मनोहर परिकर के निधन पर सितारे दुखी और सारा अली खान हुईं ट्रोल सहित ये एंटरटेनमेंट की बड़ी खबरें</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/manohar-parrikar-death-bollywood-condoles-and-sara-ali-khan-troll-here-is-top-entertainment-news?src=story-related" title="मनोहर परिकर के निधन पर सितारे दुखी और सारा अली खान हुईं ट्रोल सहित ये एंटरटेनमेंट की बड़ी खबरें">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/manohar-parrikar_1552869411.jpeg" alt="Manohar Parrikar" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/03/17/150x150/alisha-chinai_1552818696.jpeg" alt="alisha chinai" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/tamanna-bhatia-sajid-khan_1552858445.jpeg" alt="Tamanna bhatia, Sajid khan" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/john-abraham-priya-runchal_1552861537.jpeg" alt="John Abraham, Priya Runchal" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/manohar-parrikar-death-bollywood-condoles-and-sara-ali-khan-troll-here-is-top-entertainment-news?src=story-related" title="मनोहर परिकर के निधन पर सितारे दुखी और सारा अली खान हुईं ट्रोल सहित ये एंटरटेनमेंट की बड़ी खबरें">मनोहर परिकर के निधन पर सितारे दुखी और सारा अली खान हुईं ट्रोल सहित ये एंटरटेनमेंट की बड़ी खबरें</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>

<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #F6FDFF}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/services/career?ref=nad" title="जानें क्यों कायम है आपकी नौकरी पर संकट?">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/career_1552895235.jpeg" alt="जानें क्यों कायम है आपकी नौकरी पर संकट?" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>ज्योतिष समाधान</h5>
<h3>जानें क्यों कायम है आपकी नौकरी पर संकट?</h3>
</div>
</a>
</section>
</div>

</div>
</div>


<div class="ad-mb ad-300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/nia" class="tags"><span>nia</span> </a>
<a href="/tags/mirwaiz-umar-farooq" class="tags"><span>mirwaiz umar farooq</span> </a>
<a href="/tags/hurriyat-m" class="tags"><span>hurriyat m</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>


<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5c8ff9cbbdec22144a2724ff" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5c8ff9cbbdec22144a2724ff';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="लोकपाल नियुक्त कर मोदी सरकार ने विपक्ष से ऐन वक्त पर छीना बड़ा मुद्दा">

<div class="image lazyLoadlist">
<a href="/india-news/modi-government-has-appointed-a-lokpal-as-a-big-blow-for-the-opposition" title="लोकपाल नियुक्त कर मोदी सरकार ने विपक्ष से ऐन वक्त पर छीना बड़ा मुद्दा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/pc-ghose_1552862503.png" alt="पीसी घोष (फाइल)" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="लोकपाल नियुक्त कर मोदी सरकार ने विपक्ष से ऐन वक्त पर छीना बड़ा मुद्दा" href="/india-news/modi-government-has-appointed-a-lokpal-as-a-big-blow-for-the-opposition">लोकपाल नियुक्त कर मोदी सरकार ने विपक्ष से ऐन वक्त पर छीना बड़ा मुद्दा</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="भारत में एयरलाइंस स्टाफ के व्यवहार की होती है सबसे ज्यादा शिकायत">

<div class="image lazyLoadlist">
<a href="/india-news/behavior-of-airline-staff-in-india-has-the-highest-complaint" title="भारत में एयरलाइंस स्टाफ के व्यवहार की होती है सबसे ज्यादा शिकायत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/demo-pic_1552868500.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="भारत में एयरलाइंस स्टाफ के व्यवहार की होती है सबसे ज्यादा शिकायत" href="/india-news/behavior-of-airline-staff-in-india-has-the-highest-complaint">भारत में एयरलाइंस स्टाफ के व्यवहार की होती है सबसे ज्यादा शिकायत</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="एनजीटी ने यूपी सरकार पर लगाया पांच करोड़ का जुर्माना, वायु और ध्वनि प्रदूषण पर सख्ती">

<div class="image lazyLoadlist">
<a href="/delhi-ncr/ngt-slaps-5-crore-penalty-on-up-government" title="एनजीटी ने यूपी सरकार पर लगाया पांच करोड़ का जुर्माना, वायु और ध्वनि प्रदूषण पर सख्ती">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/13/150x150/ngt_1539417002.jpeg" alt="NGT" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="एनजीटी ने यूपी सरकार पर लगाया पांच करोड़ का जुर्माना, वायु और ध्वनि प्रदूषण पर सख्ती" href="/delhi-ncr/ngt-slaps-5-crore-penalty-on-up-government">एनजीटी ने यूपी सरकार पर लगाया पांच करोड़ का जुर्माना, वायु और ध्वनि प्रदूषण पर सख्ती</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="अर्थव्यवस्था को गति देने को सभी पक्षों से बात करेगा आरबीआई">

<div class="image lazyLoadlist">
<a href="/business/rbi-will-talk-to-all-parties-to-speed-up-the-indian-economy" title="अर्थव्यवस्था को गति देने को सभी पक्षों से बात करेगा आरबीआई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/shaktikanta-das_1552864574.jpeg" alt="शक्तिकांत दास (फाइल)" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/business" title="Business">Business</a>
</h5>
<h3><a title="अर्थव्यवस्था को गति देने को सभी पक्षों से बात करेगा आरबीआई" href="/business/rbi-will-talk-to-all-parties-to-speed-up-the-indian-economy">अर्थव्यवस्था को गति देने को सभी पक्षों से बात करेगा आरबीआई</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मुख्यमंत्री परिकर के देहांत पर आज राष्ट्रीय शोक, शाम पांच बजे होगा अंतिम संस्कार">

<div class="image lazyLoadlist">
<a href="/india-news/goa-cm-manohar-parrikar-passed-away" title="मुख्यमंत्री परिकर के देहांत पर आज राष्ट्रीय शोक, शाम पांच बजे होगा अंतिम संस्कार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/17/150x150/manohar-parikar_1552835069.jpeg" alt="Goa : CM Manohar Parrikar Passed away" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="मुख्यमंत्री परिकर के देहांत पर आज राष्ट्रीय शोक, शाम पांच बजे होगा अंतिम संस्कार" href="/india-news/goa-cm-manohar-parrikar-passed-away">मुख्यमंत्री परिकर के देहांत पर आज राष्ट्रीय शोक, शाम पांच बजे होगा अंतिम संस्कार</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="इस साल शंघाई सहयोग संगठन करेगा संयुक्त आतंकवाद निरोधी अभ्यास">

<div class="image lazyLoadlist">
<a href="/world/china/shanghai-cooperation-organization-will-do-anti-terrorism-practice-this-year" title="इस साल शंघाई सहयोग संगठन करेगा संयुक्त आतंकवाद निरोधी अभ्यास">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/17/150x150/shanghai-cooperation-organization-file_1552771434.jpeg" alt="शंघाई सहयोग संगठन (फाइल)" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/world/china" title="China">China</a>
</h5>
<h3><a title="इस साल शंघाई सहयोग संगठन करेगा संयुक्त आतंकवाद निरोधी अभ्यास" href="/world/china/shanghai-cooperation-organization-will-do-anti-terrorism-practice-this-year">इस साल शंघाई सहयोग संगठन करेगा संयुक्त आतंकवाद निरोधी अभ्यास</a></h3>
<p class="time-clock"><span class="sprite"></span>17 मार्च 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="राष्ट्रपति मादुरो की नजदीक से तस्वीर खींचने वाला जर्मन पत्रकार रिहा">

<div class="image lazyLoadlist">
<a href="/world/german-photographer-who-click-president-maduro-private-pics" title="राष्ट्रपति मादुरो की नजदीक से तस्वीर खींचने वाला जर्मन पत्रकार रिहा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/17/150x150/billi-six-journalist_1552770532.jpeg" alt="बिली सिक्स, जर्मन पत्रकार" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a title="राष्ट्रपति मादुरो की नजदीक से तस्वीर खींचने वाला जर्मन पत्रकार रिहा" href="/world/german-photographer-who-click-president-maduro-private-pics">राष्ट्रपति मादुरो की नजदीक से तस्वीर खींचने वाला जर्मन पत्रकार रिहा</a></h3>
<p class="time-clock"><span class="sprite"></span>17 मार्च 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जिम्बाब्वे में इदई चक्रवात ने मचाई तबाही, 150 की मौत, सैंकड़ों लोग लापता">

<div class="image lazyLoadlist">
<a href="/world/rest-of-world/around-24-killed-in-cyclone-in-zimbabwe-and-many-missing" title="जिम्बाब्वे में इदई चक्रवात ने मचाई तबाही, 150 की मौत, सैंकड़ों लोग लापता">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/16/150x150/zimbabwe-cyclone_1552742259.jpeg" alt="चक्रवात इडाई" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/world/rest-of-world" title="Rest of World">Rest of World</a>
</h5>
<h3><a title="जिम्बाब्वे में इदई चक्रवात ने मचाई तबाही, 150 की मौत, सैंकड़ों लोग लापता" href="/world/rest-of-world/around-24-killed-in-cyclone-in-zimbabwe-and-many-missing">जिम्बाब्वे में इदई चक्रवात ने मचाई तबाही, 150 की मौत, सैंकड़ों लोग लापता</a></h3>
<p class="time-clock"><span class="sprite"></span>16 मार्च 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ट्रंप ने कांग्रेस के विधेयक पर लगाया पहला वीटो, मेक्सिको की सीमा पर दीवार बनी वजह">

<div class="image lazyLoadlist">
<a href="/world/america/donald-trump-first-veto-on-congress-bill-against-mexico-border-wall" title="ट्रंप ने कांग्रेस के विधेयक पर लगाया पहला वीटो, मेक्सिको की सीमा पर दीवार बनी वजह">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/08/150x150/donald-trump_1552017948.jpeg" alt="डोनाल्ड ट्रंप, अमेरिकी राष्ट्रपति" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/world/america" title="America">America</a>
</h5>
<h3><a title="ट्रंप ने कांग्रेस के विधेयक पर लगाया पहला वीटो, मेक्सिको की सीमा पर दीवार बनी वजह" href="/world/america/donald-trump-first-veto-on-congress-bill-against-mexico-border-wall">ट्रंप ने कांग्रेस के विधेयक पर लगाया पहला वीटो, मेक्सिको की सीमा पर दीवार बनी वजह</a></h3>
<p class="time-clock"><span class="sprite"></span>17 मार्च 2019</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मोदी सरकार ने विश्वसनीयता खोई, बयार भाजपा के खिलाफ : पवार">

<div class="image lazyLoadlist">
<a href="/india-news/lok-sabha-elections-2019-sharad-pawar-says-narendra-modi-lost-peoples-trust" title="मोदी सरकार ने विश्वसनीयता खोई, बयार भाजपा के खिलाफ : पवार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/03/06/150x150/sharad-pawar_1457224600.jpeg" alt="शरद पवार (फाइल फोटो)" class="img-responsive center-block img-load" data-size="150x150" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="मोदी सरकार ने विश्वसनीयता खोई, बयार भाजपा के खिलाफ : पवार" href="/india-news/lok-sabha-elections-2019-sharad-pawar-says-narendra-modi-lost-peoples-trust">मोदी सरकार ने विश्वसनीयता खोई, बयार भाजपा के खिलाफ : पवार</a></h3>
<p class="time-clock"><span class="sprite"></span>16 मार्च 2019</p>
</div>
</section>

</div>

<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>

</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/jammu/ex-ias-shah-faesal-launch-a-new-political-party-jammu-and-kashmir-peoples-movement-at-srinagar?src=story-most-read" title="पूर्व आईएएस शाह फैसल ने किया राजनीतिक पार्टी का गठन, शहला रशीद भी हुईं शामिल">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/17/360x243/ex-ias-shah-faesal-launch-a-new-political-party-jammu-and-kashmir-peoples-movement-at-srinagar_1552816280.jpeg" alt="शाह फैसल ने श्रीनगर में किया पार्टी का एलान" class="img-responsive center-block img-load" data-size="360x243" data-resize="150x150">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/ex-ias-shah-faesal-launch-a-new-political-party-jammu-and-kashmir-peoples-movement-at-srinagar?src=story-most-read" title="पूर्व आईएएस शाह फैसल ने किया राजनीतिक पार्टी का गठन, शहला रशीद भी हुईं शामिल">पूर्व आईएएस शाह फैसल ने किया राजनीतिक पार्टी का गठन, शहला रशीद भी हुईं शामिल</a></h3>
<p class="txt">
लोकसभा चुनाव के ठीक पहले पूर्व आईएएस अधिकारी शाह फैसल ने रविवार को अपने राजनीतिक दल जम्मू-कश्मीर पीपुल्स मूवमेंट (जेकेपीएम) का एलान किया। उन्होंने युवा केंद्रित राजनीति करने पर बल दिया।
</p>
<p class="time-clock"><span class="sprite"></span>17 मार्च 2019</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/terrorists-shot-dead-a-citizen-in-pulwama?src=story-most-read" title="आतंकियों ने फिर एक नागरिक को बनाया निशाना, मजदूर को घर के बाहर मारी गोली">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/01/22/150x150/terrorist_1548107159.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/terrorists-shot-dead-a-citizen-in-pulwama?src=story-most-read" title="आतंकियों ने फिर एक नागरिक को बनाया निशाना, मजदूर को घर के बाहर मारी गोली">आतंकियों ने फिर एक नागरिक को बनाया निशाना, मजदूर को घर के बाहर मारी गोली</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/21552939556-jammu-news?src=story-most-read" title="सांबा में मासूम से दुष्कर्म का प्रयास">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="सांबा में मासूम से दुष्कर्म का प्रयास" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/21552939556-jammu-news?src=story-most-read" title="सांबा में मासूम से दुष्कर्म का प्रयास">सांबा में मासूम से दुष्कर्म का प्रयास</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/cease-fire-violation-by-pak-in-akhnoor-and-sunderbani-sectors?src=story-most-read" title="पाकिस्तान ने एलओसी पर फिर किया सीजफायर का उल्लंघन, भारतीय सेना ने दिया जवाब">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/01/150x150/ceasefire-border_1551453955.jpeg" alt="ceasefire" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/cease-fire-violation-by-pak-in-akhnoor-and-sunderbani-sectors?src=story-most-read" title="पाकिस्तान ने एलओसी पर फिर किया सीजफायर का उल्लंघन, भारतीय सेना ने दिया जवाब">पाकिस्तान ने एलओसी पर फिर किया सीजफायर का उल्लंघन, भारतीय सेना ने दिया जवाब</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/131552939559-jammu-news?src=story-most-read" title="येलोरेस्ट की दवाई नहीं मिलने पर परगवाल के किसानों में रोष">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="येलोरेस्ट की दवाई नहीं मिलने पर परगवाल के किसानों में रोष" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/131552939559-jammu-news?src=story-most-read" title="येलोरेस्ट की दवाई नहीं मिलने पर परगवाल के किसानों में रोष">येलोरेस्ट की दवाई नहीं मिलने पर परगवाल के किसानों में रोष</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/jammu-kashmir-spo-khushboo-jan-succumbs-to-her-injuries-unidentified-assailants-attack-at-her-house?src=story-most-read" title="जम्मू-कश्मीर के शोपियां में महिला एसपीओ को आतंकियों ने घर में घुसकर मारी गोली, मौत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/12/28/150x150/terrorist_1545970086.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/jammu-kashmir-spo-khushboo-jan-succumbs-to-her-injuries-unidentified-assailants-attack-at-her-house?src=story-most-read" title="जम्मू-कश्मीर के शोपियां में महिला एसपीओ को आतंकियों ने घर में घुसकर मारी गोली, मौत">जम्मू-कश्मीर के शोपियां में महिला एसपीओ को आतंकियों ने घर में घुसकर मारी गोली, मौत</a></h3>
<p class="time-clock"><span class="sprite"></span>16 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/crime/201552939317-jammu-news?src=story-most-read" title="फंदे से लटकता मिला युवक का शव">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="फंदे से लटकता मिला युवक का शव" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/crime/201552939317-jammu-news?src=story-most-read" title="फंदे से लटकता मिला युवक का शव">फंदे से लटकता मिला युवक का शव</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/31552939553-jammu-news?src=story-most-read" title="ज्यौड़ियां में नहर से शेल बरामद">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="ज्यौड़ियां में नहर से शेल बरामद" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/31552939553-jammu-news?src=story-most-read" title="ज्यौड़ियां में नहर से शेल बरामद">ज्यौड़ियां में नहर से शेल बरामद</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/111552939550-jammu-news?src=story-most-read" title="पाकिस्तानी गोलाबारी से बरडोह में दहशत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="पाकिस्तानी गोलाबारी से बरडोह में दहशत" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/111552939550-jammu-news?src=story-most-read" title="पाकिस्तानी गोलाबारी से बरडोह में दहशत">पाकिस्तानी गोलाबारी से बरडोह में दहशत</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/141552939546-jammu-news?src=story-most-read" title="अखनूर के चौकी चौहरा में डिग्री कालेज खोलने की मांग को लेकर प्रदर्शन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="अखनूर के चौकी चौहरा में डिग्री कालेज खोलने की मांग को लेकर प्रदर्शन" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a href="/jammu/141552939546-jammu-news?src=story-most-read" title="अखनूर के चौकी चौहरा में डिग्री कालेज खोलने की मांग को लेकर प्रदर्शन">अखनूर के चौकी चौहरा में डिग्री कालेज खोलने की मांग को लेकर प्रदर्शन</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video/city-and-states">Related Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1H5wwdS?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/jammu/watch-what-omar-abudllah-said-on-alliance-with-congress-in-jammu-kashmir?src=story-video" title="जम्मू-कश्मीर में कांग्रेस से गठबंधन को लेकर ये बोले उमर अब्दुल्ला">जम्मू-कश्मीर में कांग्रेस से गठबंधन को लेकर ये बोले उमर अब्दुल्ला</a></h3>
<div class="desc">Jammu Kashmir में Congress &amp; National Conference के बीच alliance की अटकलें लगाई जा रही हैं। इस सब के बीच National Conference (NC) leader and former Jammu &amp; Kashmir chief minister Omar Abdullah का बयान सामने आया है।</div>
<p class="time-clock"><span class="sprite"></span>17 मार्च 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/jammu-and-kashmir/orders-to-administer-whatsapp-group-in-doda-jammu-and-kashmir?src=story-video" title="जम्मू-कश्मीर के डोडा में प्रशासन ने व्हाट्सएप ग्रुप का पंजीकरण कराने के दिए आदेश">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/13/262x177/jammu-and-kashmir_1552471670.jpeg" alt="जम्मू और कश्मीर" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:22</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/jammu-and-kashmir/orders-to-administer-whatsapp-group-in-doda-jammu-and-kashmir?src=story-video" title="जम्मू-कश्मीर के डोडा में प्रशासन ने व्हाट्सएप ग्रुप का पंजीकरण कराने के दिए आदेश">जम्मू-कश्मीर के डोडा में प्रशासन ने व्हाट्सएप ग्रुप का पंजीकरण कराने के दिए आदेश</a></h3>
<p class="time-clock"><span class="sprite"></span>13 मार्च 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/jammu-and-kashmir/srinagar/security-forces-eliminated-14-jaish-terrorist-in-last-21-days?src=story-video" title="कश्मीर में आतंकियों के सफाये में जुटे सुरक्षाबल, 21 दिनों में 14 जैश आतंकियों को किया ढेर">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/11/262x177/kashmir_1552313076.jpeg" alt="कश्मीर" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:40</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/jammu-and-kashmir/srinagar/security-forces-eliminated-14-jaish-terrorist-in-last-21-days?src=story-video" title="कश्मीर में आतंकियों के सफाये में जुटे सुरक्षाबल, 21 दिनों में 14 जैश आतंकियों को किया ढेर">कश्मीर में आतंकियों के सफाये में जुटे सुरक्षाबल, 21 दिनों में 14 जैश आतंकियों को किया ढेर</a></h3>
<p class="time-clock"><span class="sprite"></span>11 मार्च 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/jammu/grenade-blast-in-jammu-bus-stand?src=story-video" title="जम्मू में बस स्टैंड में ग्रेनेड धमाका, आरोपी गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/07/262x177/jammu_1551947893.jpeg" alt="जम्मू" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:10</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/jammu/grenade-blast-in-jammu-bus-stand?src=story-video" title="जम्मू में बस स्टैंड में ग्रेनेड धमाका, आरोपी गिरफ्तार">जम्मू में बस स्टैंड में ग्रेनेड धमाका, आरोपी गिरफ्तार</a></h3>
<p class="time-clock"><span class="sprite"></span>7 मार्च 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/jammu-and-kashmir/srinagar/nia-gets-cctv-footage-of-car-used-in-pulawama-attack?src=story-video" title="पुलवामा हमला: NIA को मिले ये अहम सुराग">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/26/262x177/nia_1551119467.jpeg" alt="एनआईए" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:19</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/jammu-and-kashmir/srinagar/nia-gets-cctv-footage-of-car-used-in-pulawama-attack?src=story-video" title="पुलवामा हमला: NIA को मिले ये अहम सुराग">पुलवामा हमला: NIA को मिले ये अहम सुराग</a></h3>
<p class="time-clock"><span class="sprite"></span>26 फरवरी 2019</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/lok-sabha-elections-2019-former-ias-shah-faizal-will-launch-his-party-tomorrow-at-srinagar?src=story-recommendation" title="जम्मू कश्मीर: पूर्व आईएएस शाह फैजल आज अपनी पार्टी का करेंगे एलान, शेहला रशीद भी हो सकती हैं शामिल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/16/150x150/l_1552736560.jpeg" alt="शाह फैजल" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a title="जम्मू कश्मीर: पूर्व आईएएस शाह फैजल आज अपनी पार्टी का करेंगे एलान, शेहला रशीद भी हो सकती हैं शामिल" href="/jammu/lok-sabha-elections-2019-former-ias-shah-faizal-will-launch-his-party-tomorrow-at-srinagar?src=story-recommendation">जम्मू कश्मीर: आज नई पार्टी का एलान करेंगे पूर्व आईएएस फैजल, शेहला भी होंगी शामिल</a></h3>
<p class="time-clock"><span class="sprite"></span>17 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/lok-sabha-election-2019-jammu-kashmir-umhampur-lok-sabha-seat-is-just-parallel-to-israel-land-area?src=story-recommendation" title="लोकसभा चुनाव 2019: इजरायल के बराबर है जम्मू-कश्मीर की उधमपुर लोकसभा सीट का क्षेत्रफल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/17/150x150/lok-sabha-election-2019-jammu-kashmir_1552810062.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a title="लोकसभा चुनाव 2019: इजरायल के बराबर है जम्मू-कश्मीर की उधमपुर लोकसभा सीट का क्षेत्रफल" href="/jammu/lok-sabha-election-2019-jammu-kashmir-umhampur-lok-sabha-seat-is-just-parallel-to-israel-land-area?src=story-recommendation">लोकसभा चुनाव 2019: इजरायल के बराबर है जम्मू-कश्मीर की उधमपुर लोकसभा सीट का क्षेत्रफल</a></h3>
<p class="time-clock"><span class="sprite"></span>17 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/jammu-kashmir-governor-omar-abdullah-mehbooba-mufti-paid-tribute-to-goa-cm-manohar-parrikar?src=story-recommendation" title="जम्मू-कश्मीर: राज्यपाल, आजाद, महबूबा और उमर ने परिकर के निधन पर जताया शोक">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/18/150x150/manohar-parrikar_1552852443.jpeg" alt="मनोहर परिकर को भावपूर्ण श्रद्धांजलि" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a title="जम्मू-कश्मीर: राज्यपाल, आजाद, महबूबा और उमर ने परिकर के निधन पर जताया शोक" href="/jammu/jammu-kashmir-governor-omar-abdullah-mehbooba-mufti-paid-tribute-to-goa-cm-manohar-parrikar?src=story-recommendation">जम्मू-कश्मीर: राज्यपाल, आजाद, महबूबा और उमर ने परिकर के निधन पर जताया शोक</a></h3>
<p class="time-clock"><span class="sprite"></span>18 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/jammu-kashmir-pulwama-militants-killed-jakli-army-jawan-outside-his-house?src=story-recommendation" title="जम्मू-कश्मीर: सेना के जवान रहे युवक को आतंकियों ने घर के बाहर मारी गोली, मौत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/18/150x150/indian-army_1550460865.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a title="जम्मू-कश्मीर: सेना के जवान रहे युवक को आतंकियों ने घर के बाहर मारी गोली, मौत" href="/jammu/jammu-kashmir-pulwama-militants-killed-jakli-army-jawan-outside-his-house?src=story-recommendation">जम्मू-कश्मीर: सेना के जवान रहे युवक को आतंकियों ने घर के बाहर मारी गोली, मौत</a></h3>
<p class="time-clock"><span class="sprite"></span>13 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/191552939791-jammu-news?src=story-recommendation" title="रामगढ़ में दस बकायेदारों के काटे कनेक्
शन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="रामगढ़ में दस बकायेदारों के काटे कनेक्
शन" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a title="रामगढ़ में दस बकायेदारों के काटे कनेक्
शन" href="/jammu/191552939791-jammu-news?src=story-recommendation">रामगढ़ में दस बकायेदारों के काटे कनेक्
शन</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मार्च 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/jammu/vehicle-rolled-down-in-deep-gorge-at-kunda-mod-in-ramban-jammu?src=story-recommendation" title="जम्मू-कश्मीर: रामबन में कार के गड्ढे में गिरने से 11 लोगों की मौत, तीन घायल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/16/150x150/accident_1552724320.jpeg" alt="vehicle rolled down in deep gorge at Kunda Mod in Ramban, Jammu" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a title="जम्मू-कश्मीर: रामबन में कार के गड्ढे में गिरने से 11 लोगों की मौत, तीन घायल" href="/jammu/vehicle-rolled-down-in-deep-gorge-at-kunda-mod-in-ramban-jammu?src=story-recommendation">जम्मू-कश्मीर: रामबन में कार के गड्ढे में गिरने से 11 लोगों की मौत, तीन घायल</a></h3>
<p class="time-clock"><span class="sprite"></span>16 मार्च 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:18px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div class="social-poll" data-id="5c8fe46a366e9622f85d82c4"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 174px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:120px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" target="_blank" story-url="jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi" target="_blank" story-url="jammu/nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>



<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi';
var storyMeta = "{&quot;_id&quot;:&quot;5c8ff9cbbdec22144a2724ff&quot;,&quot;slug&quot;:&quot;nia-should-interrogation-to-mirwaiz-umar-farooq-in-srinagar-in-place-of-delhi&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;jammu&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2018-19 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=3206ddbd84"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=3206ddbd84" async></script>
<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
    $(document).ready(function () {
        $(".floating-share-iconsDv .share-button").css("right","20px");
    });

    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=3206ddbd84"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }

</script>
<script>
if (window.matchMedia('(min-width: 1360px)').matches) {
auw_gutter_ad = true;
$('body').on('main-loaded',function(){
var boxInitialTop = $('.wrapper-ads').offset().top;
$(window).scroll(function() {
    if ($(window).scrollTop() > boxInitialTop) {
        $('.wrapper-ads').css({
        position: 'fixed',
        top: '0px'
        });
    } else {
        $('.wrapper-ads').css({
        position: 'absolute',
        top: '178px'         // add this to "reset" the top to it's original (that you set in your css)
        });
    }
});
});
}
</script>
</body>
</html>
