<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Jnu Missing Student Najeeb Ahmed Case Delhi High Court Permits Cbi To File Closure Report - सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत - Amar Ujala Hindi News Live</title>
<meta name="keywords" content="Delhi high court, lower court, jnu student najeeb, najeeb ahmad, najeeb ahmed jnu, jnu student news, jnu student najeeb latest news, cbi, closure report, Delhi NCR News in Hindi, Latest Delhi NCR News in Hindi, Delhi NCR Hindi Samachar">
<meta name="news_keywords" content="Delhi high court, lower court, jnu student najeeb, najeeb ahmad, najeeb ahmed jnu, jnu student news, jnu student najeeb latest news, cbi, closure report, Delhi NCR News in Hindi, Latest Delhi NCR News in Hindi, Delhi NCR Hindi Samachar">
<meta name="description" content="जेएनयू के लापता छात्र नजीब अहमद के मामले में हाईकोर्ट ने सोमवार को फैसला सुनाते हुए सीबीआई को क्लोजर रिपोर्ट दाखिल करने की अनुमति दे दी है। इसके साथ ही अदालत ने कहा कि नजीब की मां निचली अदालत में अपनी बात रख सकती हैं, जहां रिपोर्ट दायर की गई है।">
<link rel="canonical" href="https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report">
<link rel="amphtml" href="https://www.amarujala.com/amp/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत- Amarujala" />
<meta property="og:headline" content="सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत- Amarujala" />
<meta property="og:description" content="दो साल से जेएनयू के लापता छात्र नजीब अहमद के मामले में हाईकोर्ट ने आज(8 अक्तूबर) फैसला सुनाते हुए सीबीआई" />
<meta property="og:url" content="https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2018/09/15/750x506/jnu-student-najeeb-ahmed-mother_1536963781.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="दो साल से जेएनयू के लापता छात्र नजीब अहमद के मामले में हाईकोर्ट ने आज(8 अक्तूबर) फैसला सुनाते हुए सीबीआई">
<meta name="twitter:url" content="https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" />
<meta name="twitter:title" content="सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2018/09/15/750x506/jnu-student-najeeb-ahmed-mother_1536963781.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report"
    },
    "headline": "सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2018/09/15/500x500/jnu-student-najeeb-ahmed-mother_1536963781.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2018-10-08T11:17:35+05:30",
    "dateModified": "2018-10-08T11:17:41+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["delhi high court, lower court, jnu student najeeb, najeeb ahmad, najeeb ahmed jnu, jnu student news, jnu student najeeb latest news, cbi, closure report, Delhi NCR News in Hindi, Latest Delhi NCR News in Hindi, Delhi NCR Hindi Samachar"],
    "articleSection": "City &amp; states",
    "description": "&lt;div style=&quot;text-align: justify;&quot;&gt;दो साल से जेएनयू के लापता छात्र नजीब अहमद के मामले में हाईकोर्ट ने आज(8 अक्तूबर) फैसला सुनाते हुए सीबीआई को क्लोजर रिपोर्ट दाखिल करने की अनुमति दे दी है। इसके साथ ही अदालत ने कहा कि नजीब की मां निचली अदालत में अपनी बात रख सकती हैं, जहां रिपोर्ट दायर की गई है।&lt;br /&gt;
&lt;br /&gt;
अदालत ने कहा यदि नजीब अहमद की मां स्थिति रिपोर्ट चाहती हैं तो उन्हें निचली अदालत जाना होगा।  पीएचडी का छात्र नजीब अहमद अक्तूबर 2016 से लापता है। उसकी मां ने प्रत्यक्षीकरण याचिका दायर कर उसे तलाश कराने की गुहार लगाई थी।&lt;br /&gt;
&lt;br /&gt;
पहले इस मामले की जांच दिल्ली पुलिस व कोर्ट के आदेश पर सीबीआई कर चुकी है। सीबीआई इस मामले में क्लोजर रिपोर्ट दाखिल करने की बात कह चुकी है। जस्टिस एस मुरलीधर व जस्टिस विनोद गोयल की खंडपीठ ने आज नजीब की मां फातिमा नफीस की याचिका पर फैसला सुनाया। खंडपीठ ने चार सितंबर को सीबीआई व पीड़ित पक्ष की दलीलें सुनने के बाद फैसला सुरक्षित रख लिया था। इस मामले की जांच हाईकोर्ट ने 16 मई 2017 को सीबीआई को सौंपी थी।&lt;/div&gt;"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=8aaad2b35b">
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/v1/css/main-8aaad2b35a.css" async />
<script>
_auw_page_detail = {"category":"city-and-states","state":"delhi","hyper":"delhi-ncr","template":"feature-story","keywords":["delhi high court","lower court","jnu student najeeb","najeeb ahmad","najeeb ahmed jnu","jnu student news","jnu student najeeb latest news","cbi","closure report",""],"tags":["delhi high court","jnu student najeeb","najeeb ahmad","cbi","jnu"]}
</script>
<meta name="csrf-token" content="NPavi3J78X7KzHTmDVEjif6gjBunKk2MAb1F6S4P" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script language="JavaScript">
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=[timestamp]" style="display:none"/></noscript>

<script> pageType = "article"</script>

<script type="text/javascript">
_request_client = 'web';_pwa_app='web';var timerStart = Date.now(); pageAds = {};site_ga_data ={};_cf_device_type = "desktop";
_request_client = 'web';
  
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
_allowed_clients = ['iphone','android','dailyhunt'];
site_ga_data =[];    
if(typeof _request_client!=='undefined' && _allowed_clients.indexOf(_request_client) ===-1){
 (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
}
    pageType = 'article'; //it's compulsary far async ad load
 
if(typeof _request_client!=='undefined' && _request_client=='web'){
             site_ga_data= [{"id":"UA-28612117-1","name":"main_id","link":"auto"},{"id":"UA-57570453-1","name":"global_id","link":"amarujala.com"},{"id":"UA-28612117-11","name":"hyperlocal","link":"hyperlocal"}]
    }else{//else if(typeof _request_client!=='undefined' && (_request_client=='android' || _request_client=='iphone')){
      site_ga_data=[{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'}];
}
if(typeof _auw_page_detail!="undefined" && typeof _auw_page_detail.page!="undefined" && (_auw_page_detail.page=="board-result-2018" || _auw_page_detail.page=="andhra-pradesh-board-result-2018")){
     site_ga_data.push({'id':'UA-28612117-6','name':'result_id','link':'results.amarujala.com'});
}
/*else if(typeof _request_client!=='undefined' && _request_client=='iphone'){
      site_ga_data=[{'id':'UA-28612117-1','name':'main_id','link':'auto'},{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'},{'id':'UA-62762346-2','name':'iphone_id','link':'iphone'}];
}*/
function pageview_candidate(){
var xmlhttp = new XMLHttpRequest();
var url = '/ajax/comscore-pv?_ts='+Date.now();
xmlhttp.onreadystatechange = function() {
    if (this.readyState == 4 && this.status == 200) {
        return this.responseText
    }
};
xmlhttp.open("GET", url, true);
xmlhttp.send();
}
function gaTracker(site_ga_data) { (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); for (ga_data in site_ga_data) { ga('create', site_ga_data[ga_data]['id'], site_ga_data[ga_data]['link'], { 'name': site_ga_data[ga_data]['name'], 'allowLinker': true, 'useAmpClientId': true }); ga(site_ga_data[ga_data]['name'] + '.require', 'linker'); ga(site_ga_data[ga_data]['name'] + '.require', 'displayfeatures'); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); } /*ga('require', 'autotrack');ga('auglobal.require', 'autotrack');*/ } function gaTrackPageViews(path) { for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + '.set', { page: path }); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); }; if(typeof COMSCORE !='undefined' && typeof COMSCORE.beacon !== 'undefined'){ COMSCORE.beacon({ c1: "2", c2: "21916725" });pageview_candidate(); } }; function gaTrackEvent(eventCategory, eventAction, eventLabel, eventValue, interaction) { if (typeof eventCategory == 'undefined') { eventCategory = "Amarujala-"; }else{ eventCategory = "Amarujala-"+eventCategory; }; if (typeof eventAction == 'undefined') { eventAction = "default"; }; if (typeof eventLabel == 'undefined') { eventLabel = null; }; if(typeof eventValue == 'undefined'){ eventValue = null; }; if(typeof interaction == 'undefined'){ interaction = false; }; fields = { hitType: 'event', eventCategory: eventCategory, eventAction: eventAction, eventLabel: eventLabel, eventValue: eventValue, nonInteraction:interaction }; for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + ".send", fields); } };
gaTracker(site_ga_data);
function is_mobile(){if (! navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/webOS/i) && ! navigator.userAgent.match(/iPhone/i) &&! navigator.userAgent.match(/iPod/i) && ! navigator.userAgent.match(/iPad/i) && ! navigator.userAgent.match(/Blackberry/i) && ! navigator.userAgent.match(/UCWEB/i)){return false;} else{return true;}};
</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
</style>
<script>
//for jio site 
_allowed_clients = ['iphone','android'];   
if(typeof _request_client!=='undefined' && _allowed_clients.indexOf(_request_client) ===-1){
    if(typeof window.innerWidth !='undefined' && window.innerWidth <290){
        var current_url = location.href;
        if(typeof _auw_page_detail['sub_category']=='undefined' || _auw_page_detail['sub_category']!='cricket-scorecards'){
            location.href = current_url.replace('.com','.com/jio');
        }    
    }
}
</script>
</head>
<body class="lite">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top: 2px}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:8px}
}
</style>
<style>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</style>
<header>
<script>
 (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=0&version=v2.10";
          fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>
<div class="fb-customerchat" page_id="155612491169181" ref="messaging_referrals" logged_in_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!" logged_out_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 25px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:8px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amar Ujala TV">Amar Ujala TV</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small"><span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/city-and-states" class="sel">शहर और राज्य</a>
</li>
<li><a href="/india-news" title="देश">देश</a>
</li>
<li><a href="/tags/khushkhabar" title="खुशखबर">खुशखबर</a>
<span class="new">NEW</span>
</li>
<li><a href="/video" title="वीडियो">वीडियो</a>
</li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a>
</li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live TV</a></div>
</nav>
</div>
</div>
</div>
</div>

<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a class="sel" href="/delhi" title="दिल्ली">दिल्ली</a><span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/delhi-ncr" title="दिल्ली-एनसीआर">दिल्ली-एनसीआर</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>



<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-60px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:24px;background-position: -312px 4px;display:block}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-1', [728, 90], 'div-gpt-ad-1514643332387-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-2', [728, 90], 'div-gpt-ad-1514643332387-4').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}

.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0 0px; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.texttospeech {width:160px;height:36px;background:#17aada;border-radius: 18px;font-size:16px;text-align: center;font-weight:normal;color:#fff !important;display:block;padding:10px 16px 4px;line-height: 1.2;margin:10px auto 15px;box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2);position: relative;cursor:pointer}
.texttospeech span{width:12px;height:16px;position: absolute;left:16px;top:10px;display:block;-webkit-transition: all 0.1s ease;-moz-transition: all 0.1s ease;-o-transition: all 0.1s ease;-ms-transition: all 0.1s ease;transition: all 0.1s ease}
.texttospeech span.play {width: 12px;height: 16px;border-top: 8px solid transparent;border-left: 12px solid #fff;border-bottom: 8px solid transparent}
.texttospeech span.pause {width: 12px;height: 16px;border-right: 4px solid #fff;border-left: 4px solid #fff}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:0px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16" id="div-gpt-ad-1514643645465-0">
<center class="vigyapan">विज्ञापन</center>
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/delhi">Delhi</a>
&rsaquo;&nbsp;&nbsp;

<a href="/delhi-ncr">Delhi NCR</a>
&rsaquo;&nbsp;&nbsp;
<a href="/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report">jnu missing student najeeb ahmed case delhi high court permits cbi to file closure report</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/delhi",
    "name": "Delhi"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/delhi-ncr",
    "name": "Delhi NCR"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report",
    "name": "jnu missing student najeeb ahmed case delhi high court permits cbi to file closure report"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5bbaef77867a556a3551880c">{&quot;_id&quot;:&quot;5bbaef77867a556a3551880c&quot;,&quot;slug&quot;:&quot;jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0938\u0940\u092c\u0940\u0906\u0908 \u0915\u094b \u0926\u094b \u0938\u093e\u0932 \u092c\u093e\u0926 \u092d\u0940 \u0928\u0939\u0940\u0902 \u092e\u093f\u0932\u093e \u091c\u0947\u090f\u0928\u092f\u0942 \u091b\u093e\u0924\u094d\u0930 \u0928\u091c\u0940\u092c, \u0905\u0926\u093e\u0932\u0924 \u0928\u0947 \u0926\u0940 \u0915\u094d\u0932\u094b\u091c\u0930 \u0930\u093f\u092a\u094b\u0930\u094d\u091f \u0926\u093e\u0916\u093f\u0932 \u0915\u0930\u0928\u0947 \u0915\u0940 \u0907\u091c\u093e\u091c\u0924&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत">सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<span>न्यूज डेस्क, अमर उजाला, नई दिल्ली</span>
Updated Mon, 08 Oct 2018 11:17 AM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" story-title="सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत" story-url="delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5bbaef77867a556a3551880c" class="auw-bookmark" data-type="bookmark" story-url="jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" target="_blank" story-url="delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report?src=fb_share" target="_blank" story-url="delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report"><span class="sprite fb-icn"></span></a></li>
<li><a class="gplus" share-type="gplus" href="https://plus.google.com/share?url=https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report?src=gplus_share" target="_blank" story-url="delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report"><span class="sprite gplus-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report&text=सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत" story-url="delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5bbaef77867a556a3551880c" class="auw-bookmark" data-type="bookmark" story-url="jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2018/09/15/750x506/jnu-student-najeeb-ahmed-mother_1536963781.jpeg" alt="jnu missing student najeeb ahmed case delhi high court permits cbi to file closure report" title="सीबीआई को दो साल बाद भी नहीं मिला जेएनयू छात्र नजीब, अदालत ने दी क्लोजर रिपोर्ट दाखिल करने की इजाजत" class="img-responsive center-block">
</div>


<div class="ad-dt ad-728 mt-10">
<div id='div-gpt-ad-1514643332387-3'>
<center class="vigyapan">विज्ञापन</center>
<script>
                   if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-3'); });}
                </script>
</div>
</div>

<div id="auw_speak_article">
<div class="texttospeech"><span class="play"></span>ख़बर सुनें</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech"><span class="pause"></span>ख़बर सुनें</div>
</div>
<div class="auw_speak_body" style="display:none;">
<div style="text-align: justify;">दो साल से जेएनयू के लापता छात्र नजीब अहमद के मामले में हाईकोर्ट ने आज(8 अक्तूबर) फैसला सुनाते हुए सीबीआई को क्लोजर रिपोर्ट दाखिल करने की अनुमति दे दी है। इसके साथ ही अदालत ने कहा कि नजीब की मां निचली अदालत में अपनी बात रख सकती हैं, जहां रिपोर्ट दायर की गई है।<br />
<br />
अदालत ने कहा यदि नजीब अहमद की मां स्थिति रिपोर्ट चाहती हैं तो उन्हें निचली अदालत जाना होगा।  पीएचडी का छात्र नजीब अहमद अक्तूबर 2016 से लापता है। उसकी मां ने प्रत्यक्षीकरण याचिका दायर कर उसे तलाश कराने की गुहार लगाई थी।<br />
<br />
पहले इस मामले की जांच दिल्ली पुलिस व कोर्ट के आदेश पर सीबीआई कर चुकी है। सीबीआई इस मामले में क्लोजर रिपोर्ट दाखिल करने की बात कह चुकी है। जस्टिस एस मुरलीधर व जस्टिस विनोद गोयल की खंडपीठ ने आज नजीब की मां फातिमा नफीस की याचिका पर फैसला सुनाया। खंडपीठ ने चार सितंबर को सीबीआई व पीड़ित पक्ष की दलीलें सुनने के बाद फैसला सुरक्षित रख लिया था। इस मामले की जांच हाईकोर्ट ने 16 मई 2017 को सीबीआई को सौंपी थी।</div>
अखिल भारतीय विद्यार्थी परिषद के सदस्य छात्रों के साथ हुए झगड़े के अगले दिन 15 अक्तूबर 2016 को नजीब गायब हो गया था। दूसरी ओर याची के वकील कोलिन गोंस्लविस ने कोर्ट के समक्ष कहा कि यह एक राजनीतिक मामला है और सीबीआई राजनीतिक दबाव के चलते इस केस को नहीं सुलझाई।<br />
<br />
फातिमा नफीस ने 25 नवंबर 2016 को याचिका दायर कर एसआईटी बनाने और उसके बेटे के तलाश करने की मांग की थी। सीबीआई ने कहा था कि इस मामले में उसे निचली अदालत में क्लोजर रिपोर्ट दाखिल करनी है, लेकिन उससे पहले वह जानकारी हाईकोर्ट के समक्ष लाना चाहती थी। 
</div>
<div class="article-desc">
<div style="text-align: justify;">दो साल से जेएनयू के लापता छात्र नजीब अहमद के मामले में हाईकोर्ट ने आज(8 अक्तूबर) फैसला सुनाते हुए सीबीआई को क्लोजर रिपोर्ट दाखिल करने की अनुमति दे दी है। इसके साथ ही अदालत ने कहा कि नजीब की मां निचली अदालत में अपनी बात रख सकती हैं, जहां रिपोर्ट दायर की गई है।
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<div id='div-gpt-ad-1514643645465-2'>
<center class="vigyapan">विज्ञापन</center>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
अदालत ने कहा यदि नजीब अहमद की मां स्थिति रिपोर्ट चाहती हैं तो उन्हें निचली अदालत जाना होगा।  पीएचडी का छात्र नजीब अहमद अक्तूबर 2016 से लापता है। उसकी मां ने प्रत्यक्षीकरण याचिका दायर कर उसे तलाश कराने की गुहार लगाई थी।<br />
<br />
पहले इस मामले की जांच दिल्ली पुलिस व कोर्ट के आदेश पर सीबीआई कर चुकी है। सीबीआई इस मामले में क्लोजर रिपोर्ट दाखिल करने की बात कह चुकी है। जस्टिस एस मुरलीधर व जस्टिस विनोद गोयल की खंडपीठ ने आज नजीब की मां फातिमा नफीस की याचिका पर फैसला सुनाया। खंडपीठ ने चार सितंबर को सीबीआई व पीड़ित पक्ष की दलीलें सुनने के बाद फैसला सुरक्षित रख लिया था। इस मामले की जांच हाईकोर्ट ने 16 मई 2017 को सीबीआई को सौंपी थी।</div>
<div id="slide-1" class="hidden clr">
<h3 class="nxt-heading" id="title-1">क्या है मामला</h3>

<div class="auw-lazy-load">
<div class="image lazyLoadlist auw-lazy-load">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/990x460/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/10/30/990x460/najeeb-ahmed_1509371149.jpeg" alt="">
</div>
</div>

<div class="slide">अखिल भारतीय विद्यार्थी परिषद के सदस्य छात्रों के साथ हुए झगड़े के अगले दिन 15 अक्तूबर 2016 को नजीब गायब हो गया था। दूसरी ओर याची के वकील कोलिन गोंस्लविस ने कोर्ट के समक्ष कहा कि यह एक राजनीतिक मामला है और सीबीआई राजनीतिक दबाव के चलते इस केस को नहीं सुलझाई।<br />
<br />
फातिमा नफीस ने 25 नवंबर 2016 को याचिका दायर कर एसआईटी बनाने और उसके बेटे के तलाश करने की मांग की थी। सीबीआई ने कहा था कि इस मामले में उसे निचली अदालत में क्लोजर रिपोर्ट दाखिल करनी है, लेकिन उससे पहले वह जानकारी हाईकोर्ट के समक्ष लाना चाहती थी। </div>
</div>
<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-0">
<center class="vigyapan">विज्ञापन</center>
<script type='text/javascript'>
                                    if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-0"); });}
                                </script>
</div>
<div class="story-nxt-slide-hd">
<a href="javascript:void(0)" data-currentSlide="1" data-totalSlide="1" class="moreFeat" id="show-more-slide">
<span class="clicknxt">आगे पढ़ें</span>
<div class="clearfix"></div>
<h3 class="nxt-hd" id="show_more_title">क्या है मामला</h3>
</a>
</div>
<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
</section>

<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/astrology/predictions/8-october-2018-rashifal-daily-horoscope-8th-day-of-october-month?src=story-related" title="8 अक्टूबर राशिफल: शुभयोग बनने से सोमवार को इन 4 राशियों को मिल सकता है शुभ समाचार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/07/150x150/astrology_1538915301.jpeg" alt="8 october 2018 rashifal daily horoscope 8th day of october month" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/astrology/predictions" title="Predictions">Predictions</a>
</h5>
<h3><a href="/photo-gallery/astrology/predictions/8-october-2018-rashifal-daily-horoscope-8th-day-of-october-month?src=story-related" title="8 अक्टूबर राशिफल: शुभयोग बनने से सोमवार को इन 4 राशियों को मिल सकता है शुभ समाचार">8 अक्टूबर राशिफल: शुभयोग बनने से सोमवार को इन 4 राशियों को मिल सकता है शुभ समाचार</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/weird-stories/know-why-a-video-being-viral-of-a-juice-vendor-on-facebook?src=story-related" title="जूस वाले की रेहड़ी के नीचे दिखा कुछ ऐसा नजारा, छलक पड़ी वीडियो बनाने वाले की भी आंखें">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/150x150/aa_1538971879.jpeg" alt="aa" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bizarre-news/weird-stories" title="Weird Stories">Weird Stories</a>
</h5>
<h3><a href="/photo-gallery/bizarre-news/weird-stories/know-why-a-video-being-viral-of-a-juice-vendor-on-facebook?src=story-related" title="जूस वाले की रेहड़ी के नीचे दिखा कुछ ऐसा नजारा, छलक पड़ी वीडियो बनाने वाले की भी आंखें">जूस वाले की रेहड़ी के नीचे दिखा कुछ ऐसा नजारा, छलक पड़ी वीडियो बनाने वाले की भी आंखें</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/after-relief-from-centre-in-oil-prices-petrol-diesel-prices-again-start-rising?src=story-related" title="राहत के बाद फिर बढ़े पेट्रोल-डीजल के दाम, जानिए दिल्ली-मुंबई में आज कितनी हुई कीमत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/150x150/petrol-diesel_1538965702.jpeg" alt="पेट्रोल डीजल" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a href="/india-news/after-relief-from-centre-in-oil-prices-petrol-diesel-prices-again-start-rising?src=story-related" title="राहत के बाद फिर बढ़े पेट्रोल-डीजल के दाम, जानिए दिल्ली-मुंबई में आज कितनी हुई कीमत">राहत के बाद फिर बढ़े पेट्रोल-डीजल के दाम, जानिए दिल्ली-मुंबई में आज कितनी हुई कीमत</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-12-neha-pendse-was-punished-in-the-house?src=foryou" title="बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल">बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/television/bigg-boss-12-neha-pendse-was-punished-in-the-house?src=story-related" title="बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/10/07/150x150/tv-show_1538904902.jpeg" alt="tv show" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/10/07/150x150/tv-show_1538904952.jpeg" alt="tv show" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/10/06/150x150/tv-show_1538842739.jpeg" alt="TV Show" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/09/26/150x150/sreesanth_1537959631.jpeg" alt="sreesanth" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-12-neha-pendse-was-punished-in-the-house?src=story-related" title="बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल">बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/gujarat-rape-silence-in-factory-migrants-are-facing-backlash-and-returning-to-their-state?src=story-related" title="गुजरात में शांत पड़ीं फैक्ट्रियां, यूपी-बिहार के 8 हजार लोगों का पलायन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/150x150/migrant_1538972706.jpeg" alt="पलायन करते उत्तर भारतीय" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a href="/india-news/gujarat-rape-silence-in-factory-migrants-are-facing-backlash-and-returning-to-their-state?src=story-related" title="गुजरात में शांत पड़ीं फैक्ट्रियां, यूपी-बिहार के 8 हजार लोगों का पलायन">गुजरात में शांत पड़ीं फैक्ट्रियां, यूपी-बिहार के 8 हजार लोगों का पलायन</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/weird-stories/cambodian-actress-denny-kwan-has-banned-because-of-her-beauty?src=story-related" title="बला सी खूबसूरत इस हीरोइन पर लगा बैन, तस्वीरें करती हैं आचार संहिता का उल्लंघन">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/03/150x150/cambodian-actress-denny-kwan_1538554588.jpeg" alt="Cambodian actress Denny Kwan" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bizarre-news/weird-stories" title="Weird Stories">Weird Stories</a>
</h5>
<h3><a href="/photo-gallery/bizarre-news/weird-stories/cambodian-actress-denny-kwan-has-banned-because-of-her-beauty?src=story-related" title="बला सी खूबसूरत इस हीरोइन पर लगा बैन, तस्वीरें करती हैं आचार संहिता का उल्लंघन">बला सी खूबसूरत इस हीरोइन पर लगा बैन, तस्वीरें करती हैं आचार संहिता का उल्लंघन</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>


<div class="ad-dt ad-728 mt-16">
<div id='div-gpt-ad-1514643332387-4'>
<center class="vigyapan">विज्ञापन</center>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-4'); });}
        </script>
</div>
</div>
<div class="ad-mb ad-300 mtb-20">
<div id='div-gpt-ad-1514643645465-1'>
<center class="vigyapan">विज्ञापन</center>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/delhi-high-court" class="tags"><span>delhi high court</span> </a>
<a href="/tags/jnu-student-najeeb" class="tags"><span>jnu student najeeb</span> </a>
<a href="/tags/najeeb-ahmad" class="tags"><span>najeeb ahmad</span> </a>
<a href="/tags/cbi" class="tags"><span>cbi</span> </a>
<a href="/tags/jnu" class="tags"><span>jnu</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-1">
<center class="vigyapan">विज्ञापन</center>
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>


<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2">
<div class="fblike-btn">
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=large">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें &nbsp<span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5bbaef77867a556a3551880c" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5bbaef77867a556a3551880c';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<div id='div-gpt-ad-1514643332387-0'>
<center class="vigyapan">विज्ञापन</center>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="इस शख्स को कपड़ों के बिना गुफा में रहना बेहद पसंद, मिलने को दूर देश से खिंची आती हैं लड़कियां">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/weird-stories/thailand-cave-man-photos-goes-viral-on-social-media" title="इस शख्स को कपड़ों के बिना गुफा में रहना बेहद पसंद, मिलने को दूर देश से खिंची आती हैं लड़कियां">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/aa_1538978736.jpeg" alt="aa" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/weird-stories" title="Weird Stories">Weird Stories</a>
</h5>
<h3><a title="इस शख्स को कपड़ों के बिना गुफा में रहना बेहद पसंद, मिलने को दूर देश से खिंची आती हैं लड़कियां" href="/photo-gallery/bizarre-news/weird-stories/thailand-cave-man-photos-goes-viral-on-social-media">इस शख्स को कपड़ों के बिना गुफा में रहना बेहद पसंद, मिलने को दूर देश से खिंची आती हैं लड़कियां</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="अंशिका की बहादुरी से इंप्रेस हुए गृहमंत्री राजनाथ, एक लाख रुपये व शील्ड देकर किया सम्मानित">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lucknow/rajnath-singh-honours-anshika-singh-in-lucknow" title="अंशिका की बहादुरी से इंप्रेस हुए गृहमंत्री राजनाथ, एक लाख रुपये व शील्ड देकर किया सम्मानित">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/rajnath-singh_1538980574.jpeg" alt="गृहमंत्री राजनाथ सिंह के साथ अंशिका पांडेय।" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/lucknow" title="Lucknow">Lucknow</a>
</h5>
<h3><a title="अंशिका की बहादुरी से इंप्रेस हुए गृहमंत्री राजनाथ, एक लाख रुपये व शील्ड देकर किया सम्मानित" href="/photo-gallery/lucknow/rajnath-singh-honours-anshika-singh-in-lucknow">अंशिका की बहादुरी से इंप्रेस हुए गृहमंत्री राजनाथ, एक लाख रुपये व शील्ड देकर किया सम्मानित</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Exclusive: स्कूल नहीं खंडहर कहिए जनाब, हर वक्त जोखिम में 250 मासूमों की जान, तस्वीरें दे रहीं गवाही">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/meerut/exclusive-primary-school-of-meerut-where-sevral-children-studing-at-risk-every-minute" title="Exclusive: स्कूल नहीं खंडहर कहिए जनाब, हर वक्त जोखिम में 250 मासूमों की जान, तस्वीरें दे रहीं गवाही">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/meerut-news_1538976851.jpeg" alt="मेरठ न्यूज" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a>
</h5>
<h3><a title="Exclusive: स्कूल नहीं खंडहर कहिए जनाब, हर वक्त जोखिम में 250 मासूमों की जान, तस्वीरें दे रहीं गवाही" href="/photo-gallery/uttar-pradesh/meerut/exclusive-primary-school-of-meerut-where-sevral-children-studing-at-risk-every-minute">Exclusive: स्कूल नहीं खंडहर कहिए जनाब, हर वक्त जोखिम में 250 मासूमों की जान, तस्वीरें दे रहीं गवाही</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मैथ्यू हेडन के डर से कभी थर्राते थे गेंदबाज, अब हादसे में चोटिल होकर हुआ बुरा हाल">

<div class="image lazyLoadlist">
<a href="/photo-gallery/cricket/cricket-news/matthew-hayden-met-with-accident-suffers-horrific-head-injury" title="मैथ्यू हेडन के डर से कभी थर्राते थे गेंदबाज, अब हादसे में चोटिल होकर हुआ बुरा हाल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/matthew-hayden_1538980434.jpeg" alt="Matthew Hayden met with accident, suffers horrific head injury" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="मैथ्यू हेडन के डर से कभी थर्राते थे गेंदबाज, अब हादसे में चोटिल होकर हुआ बुरा हाल" href="/photo-gallery/cricket/cricket-news/matthew-hayden-met-with-accident-suffers-horrific-head-injury">मैथ्यू हेडन के डर से कभी थर्राते थे गेंदबाज, अब हादसे में चोटिल होकर हुआ बुरा हाल</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बलिया में बेटे को बचाने आए वृद्ध की पुलिस ने की पिटाई, मौके पर मौत, ग्रामीणों में आक्रोश">

<div class="image lazyLoadlist">
<a href="/photo-gallery/uttar-pradesh/varanasi/old-man-died-in-up-police-constable-lathi-charge-at-ballia" title="बलिया में बेटे को बचाने आए वृद्ध की पुलिस ने की पिटाई, मौके पर मौत, ग्रामीणों में आक्रोश">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/varanasi_1538977259.jpeg" alt="varanasi" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/uttar-pradesh/varanasi" title="Varanasi">Varanasi</a>
</h5>
<h3><a title="बलिया में बेटे को बचाने आए वृद्ध की पुलिस ने की पिटाई, मौके पर मौत, ग्रामीणों में आक्रोश" href="/photo-gallery/uttar-pradesh/varanasi/old-man-died-in-up-police-constable-lathi-charge-at-ballia">बलिया में बेटे को बचाने आए वृद्ध की पुलिस ने की पिटाई, मौके पर मौत, ग्रामीणों में आक्रोश</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<div id='div-gpt-ad-1514643332387-1'>
<center class="vigyapan">विज्ञापन</center>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जूस वाले की रेहड़ी के नीचे दिखा कुछ ऐसा नजारा, छलक पड़ी वीडियो बनाने वाले की भी आंखें">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/weird-stories/know-why-a-video-being-viral-of-a-juice-vendor-on-facebook" title="जूस वाले की रेहड़ी के नीचे दिखा कुछ ऐसा नजारा, छलक पड़ी वीडियो बनाने वाले की भी आंखें">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/aa_1538971879.jpeg" alt="aa" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/weird-stories" title="Weird Stories">Weird Stories</a>
</h5>
<h3><a title="जूस वाले की रेहड़ी के नीचे दिखा कुछ ऐसा नजारा, छलक पड़ी वीडियो बनाने वाले की भी आंखें" href="/photo-gallery/bizarre-news/weird-stories/know-why-a-video-being-viral-of-a-juice-vendor-on-facebook">जूस वाले की रेहड़ी के नीचे दिखा कुछ ऐसा नजारा, छलक पड़ी वीडियो बनाने वाले की भी आंखें</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/bigg-boss-12-neha-pendse-was-punished-in-the-house" title="बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/07/108x108/tv-show_1538904902.jpeg" alt="tv show" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a>
</h5>
<h3><a title="बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल" href="/photo-gallery/entertainment/television/bigg-boss-12-neha-pendse-was-punished-in-the-house">बिग बॉस के घर में सरेआम जलील की गईं नेहा पेंडसे, हुआ ऐसा शर्मनाक हाल</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="अधिक पैसा होने पर ज्यादा जीते हैं लोग, आज जान ही लो इस बात में है कितनी सच्चाई">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/weird-stories/do-people-long-live-who-have-more-money" title="अधिक पैसा होने पर ज्यादा जीते हैं लोग, आज जान ही लो इस बात में है कितनी सच्चाई">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/07/108x108/a_1538907897.jpeg" alt="a" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/weird-stories" title="Weird Stories">Weird Stories</a>
</h5>
<h3><a title="अधिक पैसा होने पर ज्यादा जीते हैं लोग, आज जान ही लो इस बात में है कितनी सच्चाई" href="/photo-gallery/bizarre-news/weird-stories/do-people-long-live-who-have-more-money">अधिक पैसा होने पर ज्यादा जीते हैं लोग, आज जान ही लो इस बात में है कितनी सच्चाई</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मां ने शराब के नशे में बेटे के साथ कर दिया ऐसा काम, जानकर होंगे हैरान">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/weird-stories/mother-stabbed-her-baby-after-drunk" title="मां ने शराब के नशे में बेटे के साथ कर दिया ऐसा काम, जानकर होंगे हैरान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/07/108x108/d_1538900243.jpeg" alt="d" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/weird-stories" title="Weird Stories">Weird Stories</a>
</h5>
<h3><a title="मां ने शराब के नशे में बेटे के साथ कर दिया ऐसा काम, जानकर होंगे हैरान" href="/photo-gallery/bizarre-news/weird-stories/mother-stabbed-her-baby-after-drunk">मां ने शराब के नशे में अपने बेटे के साथ कर दिया ऐसा काम, जानकर होंगे हैरान</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मध्यप्रदेश, राजस्थान और छत्तीसगढ़ में भाजपा गंवा सकती है सत्ता, कांग्रेस को बहुमत: सर्वे  ">

<div class="image lazyLoadlist">
<a href="/india-news/c-voter-survey-shows-bjp-loosing-battle-of-madhya-pradesh-rajasthan-and-chhattisgarh" title="मध्यप्रदेश, राजस्थान और छत्तीसगढ़ में भाजपा गंवा सकती है सत्ता, कांग्रेस को बहुमत: सर्वे  ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/06/108x108/election-survey_1538842234.jpeg" alt="चुनाव सर्वेक्षण" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="मध्यप्रदेश, राजस्थान और छत्तीसगढ़ में भाजपा गंवा सकती है सत्ता, कांग्रेस को बहुमत: सर्वे  " href="/india-news/c-voter-survey-shows-bjp-loosing-battle-of-madhya-pradesh-rajasthan-and-chhattisgarh">मध्यप्रदेश, राजस्थान और छत्तीसगढ़ में भाजपा गंवा सकती है सत्ता, कांग्रेस को बहुमत: सर्वे  </a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>

</div>
</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/delhi-ncr/sharda-university-clash-case-afghan-student-youtube-video-goes-viral?src=story-most-read" title="शारदा विवि केसः अफगानी छात्र का वीडियो वायरल, ‘हम इंडिया से प्यार करते हैं, हिंदुस्तान जिंदाबाद’">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/360x243/sharda-university-afghan-student_1538981607.jpeg" alt="sharda university clash case: afghan student youtube video goes viral," class="img-responsive center-block img-load" data-size="360x243" data-resize="108x108">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/sharda-university-clash-case-afghan-student-youtube-video-goes-viral?src=story-most-read" title="शारदा विवि केसः अफगानी छात्र का वीडियो वायरल, ‘हम इंडिया से प्यार करते हैं, हिंदुस्तान जिंदाबाद’">शारदा विवि केसः अफगानी छात्र का वीडियो वायरल, ‘हम इंडिया से प्यार करते हैं, हिंदुस्तान जिंदाबाद’</a></h3>
<p class="txt">
ग्रेटर नोएडा के शारदा विश्वविद्यालय में अफगान और भारतीय छात्रों के विवाद के बीच बनी तनाव की स्थिति के बीच एक अफगान छात्र ने यू-ट्यूब पर वीडियो अपलोड किया है। बताया जा रहा है कि झगड़े के बाद इसी छात्र को निलंबित किया गया था।
</p>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<div id='div-gpt-ad-1514643332387-2'>
<center class="vigyapan">विज्ञापन</center>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/indian-air-force-day-celebrations-live-update?src=story-most-read" title="Air Force Day 2018: स्थापना दिवस पर वायुसेना ने दुनिया को दिखाई भारत की ताकत, देखें वीडियो">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/air-force-day_1538972592.jpeg" alt="वायुसेना दिवस" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a href="/delhi-ncr/indian-air-force-day-celebrations-live-update?src=story-most-read" title="Air Force Day 2018: स्थापना दिवस पर वायुसेना ने दुनिया को दिखाई भारत की ताकत, देखें वीडियो">Air Force Day 2018: स्थापना दिवस पर वायुसेना ने दुनिया को दिखाई भारत की ताकत</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/sanitary-napkins-will-not-spread-garbage-engineering-students-developed-techniques?src=story-most-read" title="सेनेटरी नैपकिन से नहीं फैलेगी गंदगी, इंजीनियरिंग की छात्राओं ने ईजाद की तकनीक">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/centenary-napkin_1538957891.jpeg" alt="centenary Napkin Destroy Pot" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/sanitary-napkins-will-not-spread-garbage-engineering-students-developed-techniques?src=story-most-read" title="सेनेटरी नैपकिन से नहीं फैलेगी गंदगी, इंजीनियरिंग की छात्राओं ने ईजाद की तकनीक">सेनेटरी नैपकिन से नहीं फैलेगी गंदगी, इंजीनियरिंग की छात्राओं ने ईजाद की तकनीक</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/student-tortured-by-women-for-physical-relation-in-noida?src=story-most-read" title="7वीं के छात्र से संबंध बनाने में नाकाम हुई महिला तो चिमटे से जला डाला निजी अंग">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/19/108x108/rape_1534683077.jpeg" alt="rape" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/student-tortured-by-women-for-physical-relation-in-noida?src=story-most-read" title="7वीं के छात्र से संबंध बनाने में नाकाम हुई महिला तो चिमटे से जला डाला निजी अंग">7वीं के छात्र से संबंध बनाने में नाकाम हुई महिला तो चिमटे से जला डाला निजी अंग</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/rupesh-murder-case-chief-supplier-of-heroin-arrested-in-taimoor-nagar?src=story-most-read" title="रूपेश हत्याकांड की सुलझी गुत्थी, तैमूर नगर में हेरोइन का मुख्य सप्लायर गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/08/108x108/drugs-supplier_1538959777.jpeg" alt="पुलिस द्वार पकड़ा गया ड्रग्स सप्लाई का आरोपी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/rupesh-murder-case-chief-supplier-of-heroin-arrested-in-taimoor-nagar?src=story-most-read" title="रूपेश हत्याकांड की सुलझी गुत्थी, तैमूर नगर में हेरोइन का मुख्य सप्लायर गिरफ्तार">रूपेश हत्याकांड की सुलझी गुत्थी, तैमूर नगर में हेरोइन का मुख्य सप्लायर गिरफ्तार</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/a-little-change-in-metro-phase-3-ghaziabad-will-be-connected-directly-to-noida-and-delhi?src=story-most-read" title="मेट्रो फेज तीन में थोड़ा बदलाव, नोएडा और दिल्ली से पूरी तरह जुड़ जाएगा गाजियाबाद">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/25/108x108/aqua-line-metro_1532535799.jpeg" alt="A little change in Metro phase 3, Ghaziabad will be connected directly to noida and delhi" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/a-little-change-in-metro-phase-3-ghaziabad-will-be-connected-directly-to-noida-and-delhi?src=story-most-read" title="मेट्रो फेज तीन में थोड़ा बदलाव, नोएडा और दिल्ली से पूरी तरह जुड़ जाएगा गाजियाबाद">मेट्रो फेज तीन में थोड़ा बदलाव, नोएडा और दिल्ली से पूरी तरह जुड़ जाएगा गाजियाबाद</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/minor-girl-dead-body-found-in-mosque-roof-in-muradnagar-ghaziabad?src=story-most-read" title="मुरादनगर में मासूम बच्ची का अपहरण कर हत्या, धार्मिक स्थल पर मिला शव">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/07/108x108/muradnagar-murder_1538893306.jpeg" alt="muradnagar murder" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/minor-girl-dead-body-found-in-mosque-roof-in-muradnagar-ghaziabad?src=story-most-read" title="मुरादनगर में मासूम बच्ची का अपहरण कर हत्या, धार्मिक स्थल पर मिला शव">मुरादनगर में मासूम बच्ची का अपहरण कर हत्या, धार्मिक स्थल पर मिला शव</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/kisan-kranti-padyatra-delhi-meerut-road-jam-live-update?src=story-most-read" title="केंद्र सरकार के ऐलान से खुश नहीं हैं किसान, टिकैत ने कहा- जारी रहेगा आंदोलन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/02/108x108/kisan-rally_1538477148.jpeg" alt="किसानों से मिलने पहुंचे अजित सिंह" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a href="/delhi-ncr/kisan-kranti-padyatra-delhi-meerut-road-jam-live-update?src=story-most-read" title="केंद्र सरकार के ऐलान से खुश नहीं हैं किसान, टिकैत ने कहा- जारी रहेगा आंदोलन">केंद्र सरकार के ऐलान से खुश नहीं हैं किसान, टिकैत ने कहा- जारी रहेगा आंदोलन</a></h3>
<p class="time-clock"><span class="sprite"></span>2 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/demand-for-granting-martyr-status-to-rupesh-maha-panchayat-of-380-villages-of-delhi-ncr?src=story-most-read" title="रूपेश को शहीद का दर्जा देने की मांग, दिल्ली-एनसीआर के 380 गांवों की महापंचायत आज">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/06/108x108/rupesh-murder_1538782130.jpeg" alt="मृतक रूपेश (फाइल फोटो)" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/demand-for-granting-martyr-status-to-rupesh-maha-panchayat-of-380-villages-of-delhi-ncr?src=story-most-read" title="रूपेश को शहीद का दर्जा देने की मांग, दिल्ली-एनसीआर के 380 गांवों की महापंचायत आज">रूपेश को शहीद का दर्जा देने की मांग, दिल्ली-एनसीआर के 380 गांवों की महापंचायत आज</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/delhi-police-open-barricades-at-delhi-up-border-know-all-live-updates?src=story-most-read" title="दिन में नहीं बनी बात, आधी रात के बाद किसानों ने खत्म किया आंदोलन, 8 मांगें नहीं हुईं पूरी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/03/108x108/kisan-kranti-padyatra_1538511297.jpeg" alt="किसान घाट की ओर जाते किसान" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a href="/delhi-ncr/delhi-police-open-barricades-at-delhi-up-border-know-all-live-updates?src=story-most-read" title="दिन में नहीं बनी बात, आधी रात के बाद किसानों ने खत्म किया आंदोलन, 8 मांगें नहीं हुईं पूरी">दिन में नहीं बनी बात, आधी रात के बाद किसानों ने खत्म किया आंदोलन, 8 मांगें नहीं हुईं पूरी</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4>Related Videos</h4><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1G8DlKY?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/delhi/bjp-mla-op-sharma-attacks-arvind-kejriwal?src=story-video" title="केजरीवाल पर जमकर बरसे बीजेपी विधायक ओपी शर्मा, कह दी ये बड़ी बात">केजरीवाल पर जमकर बरसे बीजेपी विधायक ओपी शर्मा, कह दी ये बड़ी बात</a></h3>
<div class="desc">शुक्रवार को बीजेपी विधायक ओपी शर्मा मुख्यमंत्री अरविंद केजरीवाल पर जमकर बरसे। उन्होंने नगर निगम में फंड से जुड़ी तमाम समस्याओं के लिए मुख्यमंत्री अरविंद केजरीवाल को जिम्मेदार ठहराया। खुद सुनिए क्या बोले विधायक ओपी शर्मा।</div>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2018</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/kisan-rally-congress-calls-pm-modi-champion-of-anarth?src=story-video" title="पीएम मोदी  &#039;चैंपियंस ऑफ अर्थ नहीं चैंपियंस ऑफ अनर्थ&#039; हैं">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/03/262x177/india-news_1538582760.jpeg" alt="INDIA NEWS" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">2:03</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/kisan-rally-congress-calls-pm-modi-champion-of-anarth?src=story-video" title="पीएम मोदी  &#039;चैंपियंस ऑफ अर्थ नहीं चैंपियंस ऑफ अनर्थ&#039; हैं">पीएम मोदी &#039;चैंपियंस ऑफ अर्थ नहीं चैंपियंस ऑफ अनर्थ&#039; हैं</a></h3>
<p class="time-clock"><span class="sprite"></span>3 अक्टूबर 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/aap-leader-kapil-mishra-comment-on-delhi-cm-arvind-kejriwal?src=story-video" title="‘आप’ के बागी नेता ने कहा, केजरीवाल हो गए हैं पागल">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/09/30/262x177/kapil-mishra_1538325229.jpeg" alt="कपिल मिश्रा" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:59</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/aap-leader-kapil-mishra-comment-on-delhi-cm-arvind-kejriwal?src=story-video" title="‘आप’ के बागी नेता ने कहा, केजरीवाल हो गए हैं पागल">‘आप’ के बागी नेता ने कहा, केजरीवाल हो गए हैं पागल</a></h3>
<p class="time-clock"><span class="sprite"></span>30 सितंबर 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/sanjay-singh-on-another-fraud-nitin-sandesara-flees-without-paying-5000-crore-to-bank?src=story-video" title="‘ये लोग कर रहे हैं गुजरात को बदनाम, पीएम दे रहे हैं साथ’">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/09/25/262x177/india-news_1537892770.jpeg" alt="INDIA NEWS" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">2:01</span>
</a>
</div>
 
<div class="news-caption">
<h3><a href="/video/india-news/sanjay-singh-on-another-fraud-nitin-sandesara-flees-without-paying-5000-crore-to-bank?src=story-video" title="‘ये लोग कर रहे हैं गुजरात को बदनाम, पीएम दे रहे हैं साथ’">‘ये लोग कर रहे हैं गुजरात को बदनाम, पीएम दे रहे हैं साथ’</a></h3>
<p class="time-clock"><span class="sprite"></span>25 सितंबर 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/delhi/rain-in-delhi-ncr-temperature-falls?src=story-video" title="VIDEO: दिल्ली-एनसीआर में हल्की बारिश, मौसम हुआ सुहावना">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/09/22/262x177/rain_1537589351.jpeg" alt="बारिश" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:03</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/delhi/rain-in-delhi-ncr-temperature-falls?src=story-video" title="VIDEO: दिल्ली-एनसीआर में हल्की बारिश, मौसम हुआ सुहावना">VIDEO: दिल्ली-एनसीआर में हल्की बारिश, मौसम हुआ सुहावना</a></h3>
<p class="time-clock"><span class="sprite"></span>22 सितंबर 2018</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/online-search-satta-king-in-evening-on-internet?src=story-recommendation" title="शाम के समय ही क्यों सर्च किया जाता है Satta King बाजार">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/09/09/108x108/satta-king_1536487328.jpeg" alt="satta king" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="शाम के समय ही क्यों सर्च किया जाता है Satta King बाजार" href="/photo-gallery/delhi-ncr/online-search-satta-king-in-evening-on-internet?src=story-recommendation">शाम के समय ही क्यों सर्च किया जाता है Satta King बाजार</a></h3>
<p class="time-clock"><span class="sprite"></span>5 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/aam-aadmi-party-leader-dies-in-car-in-sahibabad-ghaziabad?src=story-recommendation" title="कार में जलकर आम आदमी पार्टी के नेता की मौत, हत्या की आशंका">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/06/108x108/navin-kumar_1538783552.jpeg" alt="नवीन कुमार (फाइल फोटो), जली हुई कार" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="कार में जलकर आम आदमी पार्टी के नेता की मौत, हत्या की आशंका" href="/delhi-ncr/aam-aadmi-party-leader-dies-in-car-in-sahibabad-ghaziabad?src=story-recommendation">कार में जलकर आम आदमी पार्टी के नेता की मौत, हत्या की आशंका</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/life-imprisonment-for-young-man-who-killed-live-in-relationship-partner?src=story-recommendation" title="कई दिन व्हाट्सएप पर घूमता रहा शव, बहन के पास पहुंचा फोटो तो खुला राज, डेढ़ साल बाद ऐसे मिला इंसाफ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/09/30/108x108/arrested_1538277160.jpeg" alt="Demo Pic" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="कई दिन व्हाट्सएप पर घूमता रहा शव, बहन के पास पहुंचा फोटो तो खुला राज, डेढ़ साल बाद ऐसे मिला इंसाफ" href="/delhi-ncr/life-imprisonment-for-young-man-who-killed-live-in-relationship-partner?src=story-recommendation">कई दिन व्हाट्सएप पर घूमता रहा शव, बहन के पास पहुंचा फोटो तो खुला राज, डेढ़ साल बाद ऐसे मिला इंसाफ</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/even-political-experts-shocked-how-farmers-agitation-suddenly-came-to-end-at-midnight-see-reasons?src=story-recommendation" title="आधी रात अचानक आंदोलन खत्म करने पर खड़े हो रहे सवाल, यहां पढ़ें आखिर क्यों मान गए किसान">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/04/108x108/kisan-kranti-yatra_1538633558.jpeg" alt="किसान क्रांति यात्रा का आखिरी दिन" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="आधी रात अचानक आंदोलन खत्म करने पर खड़े हो रहे सवाल, यहां पढ़ें आखिर क्यों मान गए किसान" href="/delhi-ncr/even-political-experts-shocked-how-farmers-agitation-suddenly-came-to-end-at-midnight-see-reasons?src=story-recommendation">आधी रात अचानक आंदोलन खत्म करने पर खड़े हो रहे सवाल, यहां पढ़ें आखिर क्यों मान गए किसान</a></h3>
<p class="time-clock"><span class="sprite"></span>4 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/suhaib-ilyasi-daughter-started-crying-happily-after-father-acquited-in-wife-anju-murder-case?src=story-recommendation" title="जैसे ही पिता सुहैब को कोर्ट ने किया बरी, अदालत में बैठी बेटी के छलके आंसू, कहा- आज मैं बहुत...">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/17/108x108/suhaib-ilyasi_1513488005.jpeg" alt="suhaib ilyasi daughter started crying happily after father acquited in wife anju murder case" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="जैसे ही पिता सुहैब को कोर्ट ने किया बरी, अदालत में बैठी बेटी के छलके आंसू, कहा- आज मैं बहुत..." href="/delhi-ncr/suhaib-ilyasi-daughter-started-crying-happily-after-father-acquited-in-wife-anju-murder-case?src=story-recommendation">जैसे ही पिता सुहैब को कोर्ट ने किया बरी, अदालत में बैठी बेटी के छलके आंसू, कहा- आज मैं बहुत...</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/delhi-ncr/man-beaten-to-death-in-delhi-after-his-tempo-touches-accused-dog-in-uttam-nagar?src=story-recommendation" title="राजधानी में इंसानों से ज्यादा कीमती है कुत्ते की जान, गाड़ी टच हुई तो ड्राइवर को पीट-पीटकर मार डाला">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/06/108x108/uttam-nagar-murder_1538817559.jpeg" alt="man beaten to death in delhi after his tempo touches accused dog in uttam nagar" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="राजधानी में इंसानों से ज्यादा कीमती है कुत्ते की जान, गाड़ी टच हुई तो ड्राइवर को पीट-पीटकर मार डाला" href="/delhi-ncr/man-beaten-to-death-in-delhi-after-his-tempo-touches-accused-dog-in-uttam-nagar?src=story-recommendation">राजधानी में इंसानों से ज्यादा कीमती है कुत्ते की जान, गाड़ी टच हुई तो ड्राइवर को पीट-पीटकर मार डाला</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:20px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div class="social-poll" data-id="5bba18903cc5e77da72a7f59"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 174px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:120px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" target="_blank" story-url="delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report" target="_blank" story-url="delhi-ncr/jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>





<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>

<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report';
var storyMeta = "{&quot;_id&quot;:&quot;5bbaef77867a556a3551880c&quot;,&quot;slug&quot;:&quot;jnu-missing-student-najeeb-ahmed-case-delhi-high-court-permits-cbi-to-file-closure-report&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;delhi-ncr&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
 <li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2017-18 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>
<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=8aaad2b35b"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=8aaad2b35b" async></script>
<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
    $(document).ready(function () {
        $(".floating-share-iconsDv .share-button").css("right","20px");
    });

    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=8aaad2b35b"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }

</script>
</body>
</html>
