<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com"><link rel="dns-prefetch" href="//events.amarujala.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>That Is How The Members Of Upper House Of Parliament Get Elected - कैसे होता है राज्यसभा के लिए सांसदों का चुनाव? - Amar Ujala Hindi News</title>
<meta name="keywords" content="Rajyasabha election, bjp, arun jaitley, dharmendra pradhan, jp nadda, thavarchand gehlot, prakash javdekar, राज्यसभा चुनाव, भाजपा, अरुण जेटली, राज्यसभा चुनाव 2018, rajyasabha election 2018, India News in Hindi, Latest India News Updates">
<meta name="news_keywords" content="Rajyasabha election, bjp, arun jaitley, dharmendra pradhan, jp nadda, thavarchand gehlot, prakash javdekar, राज्यसभा चुनाव, भाजपा, अरुण जेटली, राज्यसभा चुनाव 2018, rajyasabha election 2018, India News in Hindi, Latest India News Updates">
<meta name="description" content="राज्यसभा चुनाव में एक उम्मीदवार को चुने जाने के लिए न्यूनतम मान्य वोट चाहिए होते हैं। वोटों की गिनती सीटों की संख्या पर निर्भर करता है।">
<link rel="canonical" href="https://www.amarujala.com/india-news/that-is-how-the-members-of-upper-house-of-parliament-get-elected">
<link rel="amphtml" href="https://www.amarujala.com/amp/india-news/that-is-how-the-members-of-upper-house-of-parliament-get-elected">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale:locale" content="hi_IN" />
<meta property="og:title" content="कैसे होता है राज्यसभा के लिए सांसदों का चुनाव?- Amarujala" />
<meta property="og:description" content="सत्ताधारी पार्टी भाजपा ने 27 उम्मीदवारों को मैदान में उतारा है। इनमें वित्त मंत्री अरुण जेटली," />
<meta property="og:url" content="https://www.amarujala.com/india-news/that-is-how-the-members-of-upper-house-of-parliament-get-elected" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2018/03/23/750x506/rajyasabha-election_1521795182.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="सत्ताधारी पार्टी भाजपा ने 27 उम्मीदवारों को मैदान में उतारा है। इनमें वित्त मंत्री अरुण जेटली,">
<meta name="twitter:url" content="https://www.amarujala.com/india-news/that-is-how-the-members-of-upper-house-of-parliament-get-elected" />
<meta name="twitter:title" content="कैसे होता है राज्यसभा के लिए सांसदों का चुनाव?- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2018/03/23/750x506/rajyasabha-election_1521795182.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">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</script>
<link rel="manifest" href="/manifest.json?v=c3a96a468f">
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/v1/css/main-f53e99ee4b.css" async />
<script>
_auw_page_detail = {"category":"india-news","national":"national","template":"story"}
</script>
<meta name="csrf-token" content="tQex8tR7g0jhdyjeaA2MJEG0eZBGIxDs19GmLTib" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#e2e0e0">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>
<script> pageType = "article"</script>

<script type="text/javascript">
_request_client = 'web';var timerStart = Date.now(); pageAds = {};site_ga_data ={};_cf_device_type = "desktop";
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
if(typeof _request_client!=='undefined' && _request_client=='web'){
 (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
}
    pageType = 'article'; //it's compulsary far async ad load
 
if(typeof _request_client!=='undefined' && _request_client=='web'){
             site_ga_data= [{"id":"UA-28612117-1","name":"main_id","link":"auto"},{"id":"UA-57570453-1","name":"global_id","link":"amarujala.com"}]
    }else if(typeof _request_client!=='undefined' && (_request_client=='android' || _request_client=='iphone')){
      site_ga_data={
        '0':{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'}
      };
}
/*else if(typeof _request_client!=='undefined' && _request_client=='iphone'){
      site_ga_data={
        '0':{'id':'UA-28612117-1','name':'main_id','link':'auto'},
        '1':{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'},
        '2':{'id':'UA-62762346-2','name':'iphone_id','link':'iphone'} 
      };
}*/
function pageview_candidate(){
var xmlhttp = new XMLHttpRequest();
var url = '/ajax/comscore-pv?_ts='+Date.now();
xmlhttp.onreadystatechange = function() {
    if (this.readyState == 4 && this.status == 200) {
        return this.responseText
    }
};
xmlhttp.open("GET", url, true);
xmlhttp.send();
}
function gaTracker(site_ga_data) { (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); for (ga_data in site_ga_data) { ga('create', site_ga_data[ga_data]['id'], site_ga_data[ga_data]['link'], { 'name': site_ga_data[ga_data]['name'], 'allowLinker': true }); ga(site_ga_data[ga_data]['name'] + '.require', 'linker'); ga(site_ga_data[ga_data]['name'] + '.require', 'displayfeatures'); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); } /*ga('require', 'autotrack');ga('auglobal.require', 'autotrack');*/ } function gaTrackPageViews(path) { for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + '.set', { page: path }); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); }; if(typeof COMSCORE !='undefined' && typeof COMSCORE.beacon !== 'undefined'){ COMSCORE.beacon({ c1: "2", c2: "21916725" });pageview_candidate(); } }; function gaTrackEvent(eventCategory, eventAction, eventLabel, eventValue, interaction) { if (typeof eventCategory == 'undefined') { eventCategory = "Amarujala-"; }else{ eventCategory = "Amarujala-"+eventCategory; }; if (typeof eventAction == 'undefined') { eventAction = "default"; }; if (typeof eventLabel == 'undefined') { eventLabel = null; }; if(typeof eventValue == 'undefined'){ eventValue = null; }; if(typeof interaction == 'undefined'){ interaction = false; }; fields = { hitType: 'event', eventCategory: eventCategory, eventAction: eventAction, eventLabel: eventLabel, eventValue: eventValue, nonInteraction:interaction }; for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + ".send", fields); } };
gaTracker(site_ga_data);
function is_mobile(){if (! navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/webOS/i) && ! navigator.userAgent.match(/iPhone/i) &&! navigator.userAgent.match(/iPod/i) && ! navigator.userAgent.match(/iPad/i) && ! navigator.userAgent.match(/Blackberry/i) && ! navigator.userAgent.match(/UCWEB/i)){return false;} else{return true;}};
</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
</style>
</head>
<body class="lite">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top: 2px}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:8px}
}
</style>
<style>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</style>
<header>
<script>
 (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=0&version=v2.10";
          fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>
<div class="fb-customerchat" page_id="155612491169181" ref="messaging_referrals" logged_in_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!" logged_out_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:11px 0 8px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 25px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:8px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="http://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="http://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="http://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small"><span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>
</li>
<li><a href="https://www.facebook.com/Amarujala" target="_new"><span class="sprite fb-icn-20"></span></a></li>
<li><a href="https://twitter.com/AmarUjalaNews" target="_new"><span class="sprite tw-icn-20"></span></a></li>
<li><a href="https://plus.google.com/+amarujala" target="_new"><span class="sprite gplus-icn-20"></span></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new"><span class="sprite youtube-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Amar Ujala Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/india-news" class="sel">देश</a></li>
<li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a></li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a></li>
<li><a href="/video" title="वीडियो">वीडियो</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/cricket" title="क्रिकेट">क्रिकेट</a></li>
 <li><a href="/sports" title="खेल">खेल</a></li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live TV</a></div>
</nav>
</div>
</div>
</div>
</div>

<div class="white-wrapper shadow mrgb8 subcategory-listing hide-on-desktop">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn"><a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span></li>


<li>
<a href="/india-news" class="sel">देश</a>
</li>

<li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a></li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a></li>
<li><a href="/video" title="वीडियो">वीडियो</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/cricket" title="क्रिकेट">क्रिकेट</a></li>
<li><a href="/sports" title="खेल">खेल</a></li>
<li><a href="/world" title="दुनिया">दुनिया</a></li>
<li><a href="/lifestyle" title="लाइफ़स्टाइल">लाइफ़स्टाइल</a></li>
<li><a href="/fashion" title="फ़ैशन">फ़ैशन</a></li>
<li><a href="/business" title="कारोबार">कारोबार</a></li>
<li><a href="/technology" title="टेक्नॉलॉजी">टेक्नॉलॉजी</a></li>

<li><a href="/automobiles" title="ऑटोमोबाइल">ऑटोमोबाइल</a></li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a></li>
<li><a href="/spirituality" title="आस्था">आस्था</a></li>
<li><a href="/jobs" title="नौकरी">नौकरी</a></li>
<li><a href="/education" title="शिक्षा">शिक्षा</a></li>
<li><a href="/crime" title="क्राइम">क्राइम</a></li>
<li><a href="/kavya" title="काव्य">काव्य</a></li>
<li><a href="/columns" title="विचार">विचार</a></li>
<li><a href="/rajpath" title="राजपथ">राजपथ</a></li>
<li><a href="/bizarre-news" title="हटके ख़बर">हटके ख़बर</a></li>
<li><a href="/humour" title="हंसी-ठट्ठा">हंसी-ठट्ठा</a></li>



</ul>
</nav>
</div>
</div>
</div>
</div>



<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-static-listing" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-static-listing" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.navbottomFixed{display:none}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {display:block}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:24px;background-position: -312px 4px;display:block}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-1', [728, 90], 'div-gpt-ad-1514643332387-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-2', [728, 90], 'div-gpt-ad-1514643332387-4').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}

@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}

</style>

<div class="ad-mb ad-300 mt-16" id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/india-news">India News</a>
&rsaquo;&nbsp;&nbsp;
<a href="/india-news/that-is-how-the-members-of-upper-house-of-parliament-get-elected">that is how the members of upper house of Parliament get elected</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/india-news",
    "name": "India News"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/india-news/that-is-how-the-members-of-upper-house-of-parliament-get-elected",
    "name": "that is how the members of upper house of Parliament get elected"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<a href="http://www.bbc.co.uk/hindi" rel="nofollow" target="sponsered" title="BBC">
<div class="sponsor-banner" style="background: url('//spiderimg.amarujala.com/image/original/partner/header_bbc.gif') no-repeat left top"></div>
</a>
<span class="hide_auw" style="display:none" id="story-5ab4c0bc4f1c1bbc758b7176">{&quot;_id&quot;:&quot;5ab4c0bc4f1c1bbc758b7176&quot;,&quot;slug&quot;:&quot;that-is-how-the-members-of-upper-house-of-parliament-get-elected&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0915\u0948\u0938\u0947 \u0939\u094b\u0924\u093e \u0939\u0948 \u0930\u093e\u091c\u094d\u092f\u0938\u092d\u093e \u0915\u0947 \u0932\u093f\u090f \u0938\u093e\u0902\u0938\u0926\u094b\u0902 \u0915\u093e \u091a\u0941\u0928\u093e\u0935?&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;India News&quot;,&quot;title_hn&quot;:&quot;\u092d\u093e\u0930\u0924&quot;,&quot;slug&quot;:&quot;india-news&quot;}}</span>
<h1 title="कैसे होता है राज्यसभा के लिए सांसदों का चुनाव?">कैसे होता है राज्यसभा के लिए सांसदों का चुनाव?</h1>
<div class="auther-time">
<div class="authdesc">
<span>बीबीसी, हिंदी</span>
Updated Fri, 23 Mar 2018 02:24 PM IST
</div>
</div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2018/03/23/750x506/rajyasabha-election_1521795182.jpeg" alt="राज्यसभा चुनाव" title="कैसे होता है राज्यसभा के लिए सांसदों का चुनाव?" class="img-responsive center-block">
</div>


<div class="caption">राज्यसभा चुनाव
</div>


<div class="ad-dt ad-728 mt-10">
<div id='div-gpt-ad-1514643332387-3'>
<script>
                   if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-3'); });}
                </script>
</div>
</div>

<div class="article-desc">
सत्ताधारी पार्टी <a href="https://www.amarujala.com/tags/bjp" target="_blank">भाजपा</a> ने 27 उम्मीदवारों को मैदान में उतारा है। इनमें वित्त मंत्री अरुण जेटली, पेट्रोलियम मंत्री धर्मेंद्र प्रधान, स्वास्थ्य मंत्री जेपी नड्डा, सामाजिक न्याय मंत्री थावरचंद गहलोत, मानव संसाधन विकास मंत्री प्रकाश जावड़ेकर, कानून मंत्री रविशंकर प्रसाद, कृषि राज्य मंत्री पुरुषोत्तम रुपाला और रसायन राज्यमंत्री मनसुख भाई मंडाविया के नाम प्रमुख हैं। इसके अलावा अशोक वाजपेयी, विजय पाल सिंह तोमर, सकल दीप राजभर, अनिल जैन, हरनाथ सिंह यादव, जीवीएल नरसिम्हा राव, अनिल कुमार गर्ग आदि भी भाजपा प्रत्याशी हैं। वहीं कांग्रेस की तरफ से अभिषेक मनु सिंघवी, एल हनुमंथइया, सईद नसीर हुसैन, जीसी चंद्रशेखर, कुमार केतकर समेत कई अन्य उम्मीदवार चुनाव में उतरे हैं।
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
<strong>किस राज्य से कितनी सीटों पर चुनाव?</strong><br />
<br />
<a href="https://www.amarujala.com/tags/rajyasabha-election" target="_blank">राज्यसभा </a>में किस राज्य से कितने सांसद होंगे यह उस राज्य की जनसंख्या के हिसाब से तय किया जाता है। राज्यसभा के सदस्य का चुनाव राज्य विधानसभा के चुने हुए विधायक करते हैं। प्रत्येक राज्य के प्रतिनिधियों की संख्या ज्यादातर उसकी जनसंख्या पर निर्भर करती है। इस प्रकार, उत्तर प्रदेश के राज्यसभा में 31 सदस्य हैं। जबकि अरुणाचल प्रदेश, मणिपुर, नगालैंड, मेघालय, गोवा, मिजोरम, सिक्किम, त्रिपुरा आदि छोटे राज्यों के केवल एक एक सदस्य हैं। लेकिन इसकी चुनावी प्रक्रिया बाकी सभी चुनावों से अलग होती है।<br />
<br />
शुक्रवार को राज्यसभा के लिए हो रहे इस चुनाव की 58 सीटें 16 राज्यों से हैं। इसमें उत्तर प्रदेश की 10; बिहार और महाराष्ट्र की छह-छह; मध्य प्रदेश और पश्चिम बंगाल की पांच-पांच; गुजरात और कर्नाटक की चार-चार; आंध्र प्रदेश, तेलंगाना, उड़ीसा और राजस्थान की तीन-तीन, झारखंड की दो, छत्तीसगढ़, हिमाचल, हरियाणा और उत्तराखंड की एक-एक सीट शामिल हैं। इसके अलावा केरल की एक राज्यसभा सीट पर उपचुनाव होंगे। यहां से सांसद वीरेंद्र कुमार ने इस्तीफा दे दिया था, जिनका कार्यकाल अप्रैल 2022 तक था।<br />
<br />
<strong>राज्यसभा पहुंचने के लिए कितने वोट चाहिए?</strong><br />
<br />
एक उम्मीदवार को चुने जाने के लिए न्यूनतम मान्य वोट चाहिए होते हैं। वोटों की गिनती सीटों की संख्या पर निर्भर करता है। इसे समझने के लिए उत्तर प्रदेश का उदाहरण लेते हैं। यहां विधायकों की कुल संख्या 403 है। अब प्रत्येक सदस्य को राज्यसभा पहुंचने के लिए कितने विधायकों का समर्थन प्राप्त होना चाहिए इसे कैसे निकाला जाता है यह तय करने के लिए कुल विधायकों की संख्या को जितने सदस्य चुने जाने हैं उसमें एक जोड़कर विभाजित किया जाता है।<br />
<br />
इस बार यहां से 10 राज्यसभा सदस्यों का चयन होना है। इसमें 1 जोड़ने से यह संख्या 11 होती है। अब कुल सदस्य 403 हैं तो उसे 11 से विभाजित करने पर 36.66 आता है। इसमें फिर 1 जोड़ने पर यह संख्या 37.66 हो जाती है। यानी उत्तर प्रदेश से राज्यसभा सांसद बनने के लिए उम्मीदवार को 37 प्राथमिक वोटों की जरूरत होगी। इसके अलावा वोट देने वाले प्रत्येक विधायक को यह भी बताना होता है कि उसकी पहली पसंद और दूसरी पसंद का उम्मीदवार कौन है। इससे वोट प्राथमिकता के आधार पर दिए जाते हैं। यदि उम्मीदवार को पहली प्राथमिकता का वोट मिल जाता है तो वो वह जीत जाता है नहीं तो इसके लिए चुनाव होता है।<br />
<br />
<strong>राज्यसभा की मौजूदा गणित</strong><br />
<br />
राज्यसभा की कुल 245 सीटों में से से सर्वाधिक भाजपा (58) के पास हैं। इसके बाद सबसे बड़ी पार्टी कांग्रेस (54) है। बात अगर केंद्र सरकार के सत्ता पक्ष की करें तो एनडीएन यानी राष्ट्रीय जनतांत्रिक गठबंधन के 77 सदस्य हैं। अन्य दलों में जेडीयू के 7, शिरोमणि अकाली दल और शिवसेना के 3-3 सदस्य, पीडीपी के 2 और चार अन्य दलों के एक-एक सदस्य हैं, जो एनडीए के घटक दल हैं। राज्यसभा में विपक्ष (कांग्रेस) और अन्य दलों के पास कुल मिलाकर 168 सदस्य हैं।<br />
<br />
<strong>राज्यसभा में कितने सांसद?</strong><br />
<br />
भारतीय संसद में दो सदन हैं, लोकसभा और राज्यसभा। ऊपरी सदन को राज्यसभा कहा जाता है। संविधान के अनुच्छेद 80 के मुताबिक राज्यसभा में सदस्यों की अधिकतम संख्या 250 निर्धारित की गई है। इनमें से 12 को राष्ट्रपति मनोनीत (नामित) करते हैं जबकि 238 सदस्य संघ और राज्य के प्रतिनिधि चुनते हैं। संविधान की अनुसूची चार के मुताबिक सदस्यों का चयन राज्य और केंद्र शासित प्रदेशों की आबादी के आधार पर होगा। इस प्रकार राज्यसभा के सदस्यों की कुल संख्या 233 ही हो सकी जबकि 12 सदस्य राष्ट्रपति मनोनीत करते हैं। यानी वर्तमान में राज्यसभा के कुल सदस्यों की संख्या 245 है।<br />
<br />
<strong>भंग नहीं होती राज्यसभा</strong><br />
<br />
राज्यसभा के सभापति भारत के उपराष्ट्रपति होते हैं। इसके सदस्य छह साल के लिए चुने जाते हैं। इनमें से एक तिहाई सदस्यों का कार्यकाल प्रत्येक दो साल में पूरा हो जाता है। इसका मतलब है कि प्रत्येक दो साल पर राज्यसभा के एक तिहाई सदस्य बदलते हैं न कि यह सदन भंग होता है। यानी राज्यसभा हमेशा बनी रहती है।

<div class="related-news">
<h4>RELATED</h4>
<ul>
<li><a href="/uttar-pradesh/agra/hariom-yadav-not-allowed-to-vote-in-rajya-sabha-elections?src=story-related" title="विपक्ष को लगा बड़ा झटका, राज्यसभा चुनाव में वोट नहीं कर पाएंगे सपा के ये विधायक">विपक्ष को लगा बड़ा झटका, राज्यसभा चुनाव में वोट नहीं कर पाएंगे सपा के ये विधायक</a></li>
<li><a href="/video/lucknow/cross-voting-seen-for-rajyasabha-election-in-up?src=story-related" title="राज्यसभा चुनाव में BSP के MLA ने दिया BJP को वोट, ये है वजह">राज्यसभा चुनाव में BSP के MLA ने दिया BJP को वोट, ये है वजह</a></li>
</ul>
</div>

<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
<a href="http://www.bbc.co.uk/hindi" rel="nofollow" target="sponsered" title="BBC">
<div class="sponsor-banner" style="background: url('//spiderimg.amarujala.com/image/original/partner/footer_bbc.gif') no-repeat left top"></div>
</a>
<div> 

<script language="JavaScript" type="text/javascript" src="http://wscdn.bbc.co.uk/worldservice/js/site_catalyst/s_code_bbcws.js"></script>
<script language="JavaScript" type="text/javascript"><!--
 
	s_bbcws.prop25="amarujala";
	s_bbcws.prop45="hindi";
 
	var s_code=s_bbcws.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
	if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
	//--></script><noscript><img src="http://sa.bbc.com/b/ss/bbcwglobalprod,bbchindi/1/H.22.1--NS/0"
	height="1" width="1" border="0" alt="" /></noscript>

 </div>
</section>


<div class="social-div">
<div class="socialicn">

<div class="shareDv">
<div id="_auw-addthis-sharing" class="addthis_sharing_toolbox"></div>
<script type="text/javascript" defer>
            var _is_loaded_addthis = false;
            function loadAddThis(){
	    if(_is_loaded_addthis){
		return;
	    }
	    _is_loaded_addthis = true;
            //console.log('call on scroll')
            var addthisScript = document.createElement('script');
	    //addthisScript.async = 'async';
            addthisScript.setAttribute('src', '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b41b395c900333');
            document.body.appendChild(addthisScript);
            }
            // Check for browser support of event handling capability
	
            if (window.addEventListener){
            window.addEventListener("scroll", loadAddThis, false);
            } else if (window.attachEvent){
            window.attachEvent("oncroll", loadAddThis);
            } else{ window.onload = loadAddThis; }
            </script>
<div class="clr"></div>
</div>
<a href="javascript:void(0);" data-id="story-5ab4c0bc4f1c1bbc758b7176" class="auw-bookmark" data-type="bookmark" story-url="that-is-how-the-members-of-upper-house-of-parliament-get-elected" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>

</div>
</div>



<div class="ad-dt ad-728 mt-16">
<div id='div-gpt-ad-1514643332387-4'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-4'); });}
        </script>
</div>
</div>
<div class="ad-mb ad-300 mt-16">
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<div class="tagsDv">
<a href="/tags/rajyasabha-election" class="tags"><span>rajyasabha election</span> </a>
<a href="/tags/bjp" class="tags"><span>bjp</span> </a>
<a href="/tags/arun-jaitley" class="tags"><span>arun jaitley</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>


<div class="fb-commentDv" id="fb-comment-toggle-5ab4c0bc4f1c1bbc758b7176" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/india-news/that-is-how-the-members-of-upper-house-of-parliament-get-elected" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5ab4c0bc4f1c1bbc758b7176';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News apps</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News apps</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News apps</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="&#039;धड़क&#039; के सेट पर फोन बैन करना भी बेकार, Leak हुईं नई तस्वीरें">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/film-dhadak-starring-jhanvi-kapoor-shooting-in-kolkata-pictures-leaked-despite-phone-ban" title="&#039;धड़क&#039; के सेट पर फोन बैन करना भी बेकार, Leak हुईं नई तस्वीरें">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/jhanvi-kapoorjhanvi-kapoor_1521796459.jpeg" alt="Jhanvi Kapoor" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="&#039;धड़क&#039; के सेट पर फोन बैन करना भी बेकार, Leak हुईं नई तस्वीरें" href="/photo-gallery/entertainment/bollywood/film-dhadak-starring-jhanvi-kapoor-shooting-in-kolkata-pictures-leaked-despite-phone-ban">&#039;धड़क&#039; के सेट पर फोन बैन करना भी बेकार, Leak हुईं नई तस्वीरें</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="शादीशुदा गैंगस्टर से लेकर 20 साल बड़े एक्टर तक, इन 5 शख्स से रहा है कंगना का अफेयर">

<div class="image lazyLoadlist">
<a href="/entertainment/bollywood/birthday-special-5-controversial-relationship-of-bollywood-queen-kangana-ranaut" title="शादीशुदा गैंगस्टर से लेकर 20 साल बड़े एक्टर तक, इन 5 शख्स से रहा है कंगना का अफेयर">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/kanagana-ranaut_1521791278.jpeg" alt="Birthday Special: 5 controversial relationship of bollywood queen Kangana Ranaut" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="शादीशुदा गैंगस्टर से लेकर 20 साल बड़े एक्टर तक, इन 5 शख्स से रहा है कंगना का अफेयर" href="/entertainment/bollywood/birthday-special-5-controversial-relationship-of-bollywood-queen-kangana-ranaut">शादीशुदा गैंगस्टर से लेकर 20 साल बड़े एक्टर तक, इन 5 शख्स से रहा है कंगना का अफेयर</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="7वें दिन कमाई के मामले में ठंडी पड़ी अजय देवगन की &#039;रेड&#039;, क्या रानी की &#039;हिचकी&#039; दे पाएगी टक्कर">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/box-office-collection-day-7-ajay-devgn-raid-film-earns-63-crore" title="7वें दिन कमाई के मामले में ठंडी पड़ी अजय देवगन की &#039;रेड&#039;, क्या रानी की &#039;हिचकी&#039; दे पाएगी टक्कर">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/ajay-devgn_1521795392.jpeg" alt="Ajay Devgn" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="7वें दिन कमाई के मामले में ठंडी पड़ी अजय देवगन की &#039;रेड&#039;, क्या रानी की &#039;हिचकी&#039; दे पाएगी टक्कर" href="/photo-gallery/entertainment/bollywood/box-office-collection-day-7-ajay-devgn-raid-film-earns-63-crore">7वें दिन कमाई के मामले में ठंडी पड़ी अजय देवगन की &#039;रेड&#039;, क्या रानी की &#039;हिचकी&#039; दे पाएगी टक्कर</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="दीपिका-रणवीर का हुआ &#039;प्री-वेडिंग फोटोशूट&#039;, सोशल मीडिया पर वायरल हो रही हैं ये तस्वीरें">

<div class="image lazyLoadlist">
<a href="/entertainment/bollywood/ranveer-singh-and-deepika-padukone-pre-wedding-photoshoot-viral-on-instagram" title="दीपिका-रणवीर का हुआ &#039;प्री-वेडिंग फोटोशूट&#039;, सोशल मीडिया पर वायरल हो रही हैं ये तस्वीरें">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/deepika-ranveer-marriage_1521791747.jpeg" alt="deepika ranveer marriage" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="दीपिका-रणवीर का हुआ &#039;प्री-वेडिंग फोटोशूट&#039;, सोशल मीडिया पर वायरल हो रही हैं ये तस्वीरें" href="/entertainment/bollywood/ranveer-singh-and-deepika-padukone-pre-wedding-photoshoot-viral-on-instagram">दीपिका-रणवीर का हुआ &#039;प्री-वेडिंग फोटोशूट&#039;, सोशल मीडिया पर वायरल हो रही हैं ये तस्वीरें</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="PHOTOS: सामने आया तैमूर का मेकओवर लुक, स्टाइल में दूसरे स्टार किड्स को दे रहे मात ">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/taimur-ali-khan-is-back-and-look-in-formals" title="PHOTOS: सामने आया तैमूर का मेकओवर लुक, स्टाइल में दूसरे स्टार किड्स को दे रहे मात ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/_1521794087.jpeg" alt="तैमूर अली खान" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="PHOTOS: सामने आया तैमूर का मेकओवर लुक, स्टाइल में दूसरे स्टार किड्स को दे रहे मात " href="/photo-gallery/entertainment/bollywood/taimur-ali-khan-is-back-and-look-in-formals">PHOTOS: सामने आया तैमूर का मेकओवर लुक, स्टाइल में दूसरे स्टार किड्स को दे रहे मात </a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="धर्मेंद्र ने &#039;मां&#039; पर लिखी खूबसूरत कविता, पढ़कर आपकी आंखें भी हो जाएंगी नम">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/actor-dharmendra-writes-beautiful-poem-khaamosh-cheekh-on-his-struggle-days-in-film-industry" title="धर्मेंद्र ने &#039;मां&#039; पर लिखी खूबसूरत कविता, पढ़कर आपकी आंखें भी हो जाएंगी नम">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/dharmendra_1521792614.jpeg" alt="Dharmendra" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="धर्मेंद्र ने &#039;मां&#039; पर लिखी खूबसूरत कविता, पढ़कर आपकी आंखें भी हो जाएंगी नम" href="/photo-gallery/entertainment/bollywood/actor-dharmendra-writes-beautiful-poem-khaamosh-cheekh-on-his-struggle-days-in-film-industry">फिल्म इंडस्ट्री में अपने संघर्ष के दिनों पर धर्मेंद्र ने लिखी खूबसूरत कविता, पढ़कर आपकी आंखें भी हो जाएंगी नम</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="11 साल की उम्र में सैफ के साथ हुआ था कुछ ऐसा, रोते हुए गुजारी थी पूरी रात">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/saif-ali-khan-revealed-when-a-boy-asked-sleep-with-him" title="11 साल की उम्र में सैफ के साथ हुआ था कुछ ऐसा, रोते हुए गुजारी थी पूरी रात">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/_1521789010.jpeg" alt="सैफ अली खान" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="11 साल की उम्र में सैफ के साथ हुआ था कुछ ऐसा, रोते हुए गुजारी थी पूरी रात" href="/photo-gallery/entertainment/bollywood/saif-ali-khan-revealed-when-a-boy-asked-sleep-with-him">11 साल की उम्र में सैफ के साथ हुआ था कुछ ऐसा, रोते हुए गुजारी थी पूरी रात</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सलमान-बॉबी के बाद इस एक्टर का सामने आया दमदार लुक, रिलीज से पहले देखिए &#039;रेस 3&#039; की 5 तस्वीरें ">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/after-salman-bobby-daisy-and-jacqueline-saqib-saleem-race-3-look-revealed" title="सलमान-बॉबी के बाद इस एक्टर का सामने आया दमदार लुक, रिलीज से पहले देखिए &#039;रेस 3&#039; की 5 तस्वीरें ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/saqib-saleem_1521791041.jpeg" alt="Saqib Saleem" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="सलमान-बॉबी के बाद इस एक्टर का सामने आया दमदार लुक, रिलीज से पहले देखिए &#039;रेस 3&#039; की 5 तस्वीरें " href="/photo-gallery/entertainment/bollywood/after-salman-bobby-daisy-and-jacqueline-saqib-saleem-race-3-look-revealed">सलमान-बॉबी के बाद इस एक्टर का सामने आया दमदार लुक, रिलीज से पहले देखिए &#039;रेस 3&#039; की 5 तस्वीरें </a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बॉलीवुड सिंगर्स ने ऐसे किया भगत सिंह को याद, सुनकर आपकी आंखें भी हो जाएंगी नम">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/song-released-on-bhagat-singh-sung-by-bollywood-singers" title="बॉलीवुड सिंगर्स ने ऐसे किया भगत सिंह को याद, सुनकर आपकी आंखें भी हो जाएंगी नम">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/a_1521790017.jpeg" alt="song released on bhagat singh sung by bollywood singers " class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="बॉलीवुड सिंगर्स ने ऐसे किया भगत सिंह को याद, सुनकर आपकी आंखें भी हो जाएंगी नम" href="/photo-gallery/entertainment/bollywood/song-released-on-bhagat-singh-sung-by-bollywood-singers">बॉलीवुड सिंगर्स ने ऐसे किया भगत सिंह को याद, सुनकर आपकी आंखें भी हो जाएंगी नम</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बॉलीवुड की वरिष्ठ अभिनेत्री ने दर्ज कराया रेप केस, मुंबई का कारोबारी हुआ गिरफ्तार">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/actress-zeenat-aman-filed-a-rape-complain-against-a-business-man" title="बॉलीवुड की वरिष्ठ अभिनेत्री ने दर्ज कराया रेप केस, मुंबई का कारोबारी हुआ गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/_1521797459.jpeg" alt="जीनत अमान" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="बॉलीवुड की वरिष्ठ अभिनेत्री ने दर्ज कराया रेप केस, मुंबई का कारोबारी हुआ गिरफ्तार" href="/photo-gallery/entertainment/bollywood/actress-zeenat-aman-filed-a-rape-complain-against-a-business-man">बॉलीवुड की वरिष्ठ अभिनेत्री ने दर्ज कराया रेप केस, मुंबई का कारोबारी हुआ गिरफ्तार</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>

</div>
</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80">

<div class="image lazyLoadlist">
<a href="/india-news/rajyasabha-election-2018-live-updates-for-25-seats-of-6-states-including-10-seats-of-up?src=story-most-read" title="LIVE: 26 राज्यसभा सीटों पर वोटिंग जारी, राजा भैया ने सपा को दिया वोट- अखिलेश बोले शुक्रिया">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/360x243/akhilesh-yadav-and-raja-bhaiya_1521791938.jpeg" alt="अखिलेश यादव और राजा भैया " class="img-responsive center-block img-load" data-size="360x243" data-resize="108x108">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/rajyasabha-election-2018-live-updates-for-25-seats-of-6-states-including-10-seats-of-up?src=story-most-read" title="LIVE: 26 राज्यसभा सीटों पर वोटिंग जारी, राजा भैया ने सपा को दिया वोट- अखिलेश बोले शुक्रिया">LIVE: 26 राज्यसभा सीटों पर वोटिंग जारी, राजा भैया ने सपा को दिया वोट- अखिलेश बोले शुक्रिया</a></h3>
<p class="txt">
देश के 6 राज्यों की 25 राज्यसभा सीटों के लिए मतदान आज हो रहे हैं। सुबह 9 बजे से शुरू हुई वोटिंग शाम 4 बजे तक चलेगी।
</p>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/sonia-gandhi-fall-ill-at-shimla-and-shifted-to-delhi-by-special-aircraft?src=story-most-read" title="बेटी का आशियाना देखने शिमला पहुंची सोनिया हुईं बीमार, विशेष चॉपर से दिल्ली लाया गया">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/sonia-gandhi_1521791628.jpeg" alt="सोनिया गांधी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/sonia-gandhi-fall-ill-at-shimla-and-shifted-to-delhi-by-special-aircraft?src=story-most-read" title="बेटी का आशियाना देखने शिमला पहुंची सोनिया हुईं बीमार, विशेष चॉपर से दिल्ली लाया गया">बेटी का आशियाना देखने शिमला पहुंची सोनिया हुईं बीमार, विशेष चॉपर से दिल्ली लाया गया</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/congress-leaders-protest-outside-gandhi-statue-in-parliament-over-sc-st-act?src=story-most-read" title="हंगामे की वजह से आज भी संसद ठप, कांग्रेस ने SC/ST एक्ट मामले पर सरकार को घेरा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/rahul-gandhi_1521786698.jpeg" alt="राहुल गांधी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/congress-leaders-protest-outside-gandhi-statue-in-parliament-over-sc-st-act?src=story-most-read" title="हंगामे की वजह से आज भी संसद ठप, कांग्रेस ने SC/ST एक्ट मामले पर सरकार को घेरा">हंगामे की वजह से आज भी संसद ठप, कांग्रेस ने SC/ST एक्ट मामले पर सरकार को घेरा</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/smriti-irani-birthday-today-this-is-how-she-take-entry-in-politics?src=story-most-read" title="स्मृति ईरानी के जन्मदिन पर राजनीतिक दिग्गजों की बधाई, पॉलिटिक्स में ऐसे हुई थी एंट्री ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/smriti-irani_1521788186.jpeg" alt="स्मृति ईरानी " class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/smriti-irani-birthday-today-this-is-how-she-take-entry-in-politics?src=story-most-read" title="स्मृति ईरानी के जन्मदिन पर राजनीतिक दिग्गजों की बधाई, पॉलिटिक्स में ऐसे हुई थी एंट्री ">स्मृति ईरानी के जन्मदिन पर राजनीतिक दिग्गजों की बधाई, पॉलिटिक्स में ऐसे हुई थी एंट्री </a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/pakistan-high-commissioner-back-to-india-but-neighbours-having-continue-tension?src=story-most-read" title="भारत वापस लौटे पाक राजनयिक सोहेल महमूद, कहा- भारत संग सुलझाना चाहते हैं विवाद">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/pakistan-high-commissioner-sohail-mahmood_1521796215.jpeg" alt="Pakistan High Commissioner Sohail Mahmood" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/pakistan-high-commissioner-back-to-india-but-neighbours-having-continue-tension?src=story-most-read" title="भारत वापस लौटे पाक राजनयिक सोहेल महमूद, कहा- भारत संग सुलझाना चाहते हैं विवाद">भारत वापस लौटे पाक राजनयिक सोहेल महमूद, कहा- भारत संग सुलझाना चाहते हैं विवाद</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/us-marine-commando-deported-from-india-in-january-now-arreted-from-india-nepal-border?src=story-most-read" title="भारत-नेपाल सीमा से अमेरिकी मरीन कमांडो गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/us-marine-commando_1521774559.jpeg" alt="US marine commando, deported from india in january now arreted from india-nepal border" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/us-marine-commando-deported-from-india-in-january-now-arreted-from-india-nepal-border?src=story-most-read" title="भारत-नेपाल सीमा से अमेरिकी मरीन कमांडो गिरफ्तार">भारत-नेपाल सीमा से अमेरिकी मरीन कमांडो गिरफ्तार</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/700-troopers-committed-suicide-in-last-six-years-home-ministry?src=story-most-read" title="छह साल में 700 जवानों ने की खुदकुशी, 9 हजार जवानों ने ली वीआरएस">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/indian-soldier_1521776151.jpeg" alt="700 troopers committed suicide in last six years : home ministry" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/700-troopers-committed-suicide-in-last-six-years-home-ministry?src=story-most-read" title="छह साल में 700 जवानों ने की खुदकुशी, 9 हजार जवानों ने ली वीआरएस">छह साल में 700 जवानों ने की खुदकुशी, 9 हजार जवानों ने ली वीआरएस</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/government-make-new-guideline-for-amar-nath-pilgrims-to-wear-bulletproof-jackets?src=story-most-read" title="नए नियम से परेशान हुए अमरनाथ यात्री, बुलेटप्रूफ जैकेट पहनना होगा अनिवार्य">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/amarnath-yatra_1521778580.jpeg" alt="अमरनाथ यात्रा" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/government-make-new-guideline-for-amar-nath-pilgrims-to-wear-bulletproof-jackets?src=story-most-read" title="नए नियम से परेशान हुए अमरनाथ यात्री, बुलेटप्रूफ जैकेट पहनना होगा अनिवार्य">नए नियम से परेशान हुए अमरनाथ यात्री, बुलेटप्रूफ जैकेट पहनना होगा अनिवार्य</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/sc-sought-a-detailed-reply-from-12-states-union-territories-for-not-appointing-lokayukta?src=story-most-read" title="सुप्रीम कोर्ट ने लोकायुक्त की नियुक्ति नहीं होने पर इन 12 राज्यों से मांगा जवाब">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/09/108x108/supreme-court_1520579168.jpeg" alt="सुप्रीम कोर्ट" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/sc-sought-a-detailed-reply-from-12-states-union-territories-for-not-appointing-lokayukta?src=story-most-read" title="सुप्रीम कोर्ट ने लोकायुक्त की नियुक्ति नहीं होने पर इन 12 राज्यों से मांगा जवाब">सुप्रीम कोर्ट ने लोकायुक्त की नियुक्ति नहीं होने पर इन 12 राज्यों से मांगा जवाब</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/report-india-is-expected-to-become-third-largest-travel-and-tourism-economy-by-2028?src=story-most-read" title="रिपोर्ट: 2028 तक तीसरा सबसे बड़ा टूरिज्म इकोनॉमी बनेगा भारत, मिलेंगी 1 करोड़ नई नौकरियां">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/108x108/international-visitor_1521773346.jpeg" alt="विदेशी पर्यटक" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/report-india-is-expected-to-become-third-largest-travel-and-tourism-economy-by-2028?src=story-most-read" title="रिपोर्ट: 2028 तक तीसरा सबसे बड़ा टूरिज्म इकोनॉमी बनेगा भारत, मिलेंगी 1 करोड़ नई नौकरियां">रिपोर्ट: 2028 तक तीसरा सबसे बड़ा टूरिज्म इकोनॉमी बनेगा भारत, मिलेंगी 1 करोड़ नई नौकरियां</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4>Related Videos</h4><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1EZgqqn?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/india-news/separatist-leader-asiya-andrabi-celebrates-pakistan-national-day-in-srinagar?src=story-video" title="VIDEO:इन महिलाओं ने श्रीनगर में मनाया पाकिस्तान दिवस, दिया देश विरोधी भाषण">VIDEO:इन महिलाओं ने श्रीनगर में मनाया पाकिस्तान दिवस, दिया देश विरोधी भाषण</a></h3>
<div class="desc">जम्मू कश्मीर में एक बार फिर से अलगाववादी नेता आसिया अंद्राबी ने देशद्रोही हरकत की है। आसिया अंद्राबी ने &nbsp;जम्मू कश्मीर में पाकिस्तान दिवस मनाया।</div>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/know-the-truth-of-bff-message-going-viral-after-fb-data-leak?src=story-video" title="VIDEO:फेसबुक BFF फीचर की ये है हकीकत, कहीं आपने तो नहीं किया कमेंट">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/262x177/fb_1521787596.jpeg" alt="फेसबुक" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:31</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/know-the-truth-of-bff-message-going-viral-after-fb-data-leak?src=story-video" title="VIDEO:फेसबुक BFF फीचर की ये है हकीकत, कहीं आपने तो नहीं किया कमेंट">VIDEO:फेसबुक BFF फीचर की ये है हकीकत, कहीं आपने तो नहीं किया कमेंट</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/shami-wife-hasin-jahan-lawyer-asked-bcci-question-ans-says-allegations-were-never-about-match-fixing?src=story-video" title="शमी की पत्नी के वकील ने BCCI से पूछा ये सवाल">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/23/262x177/bcci_1521757987.jpeg" alt="BCCI" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:37</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/shami-wife-hasin-jahan-lawyer-asked-bcci-question-ans-says-allegations-were-never-about-match-fixing?src=story-video" title="शमी की पत्नी के वकील ने BCCI से पूछा ये सवाल">शमी की पत्नी के वकील ने BCCI से पूछा ये सवाल</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/women-was-brutally-beaten-by-granddaughters-in-kerala-video-viral?src=story-video" title="VIDEO: 90 साल की दादी को पोती ने बेरहमी से पीटा, पुलिस ने किया गिरफ्तार ">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/20/262x177/dadi_1521520456.jpeg" alt="दादी " class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:04</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/women-was-brutally-beaten-by-granddaughters-in-kerala-video-viral?src=story-video" title="VIDEO: 90 साल की दादी को पोती ने बेरहमी से पीटा, पुलिस ने किया गिरफ्तार ">VIDEO: 90 साल की दादी को पोती ने बेरहमी से पीटा, पुलिस ने किया गिरफ्तार </a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/rajya-sabha-election-2018-mukhtar-ansari-hari-om-yadav-vote-caste-out?src=story-video" title="यूपी: राज्यसभा चुनाव से पहले विपक्ष को झटका, कटे इन विधायकों के वोट">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/22/262x177/mukhtar-ansari_1521741184.jpeg" alt="मुख्तार अंसारी" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:59</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/rajya-sabha-election-2018-mukhtar-ansari-hari-om-yadav-vote-caste-out?src=story-video" title="यूपी: राज्यसभा चुनाव से पहले विपक्ष को झटका, कटे इन विधायकों के वोट">यूपी: राज्यसभा चुनाव से पहले विपक्ष को झटका, कटे इन विधायकों के वोट</a></h3>
<p class="time-clock"><span class="sprite"></span>23 मार्च 2018</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Recommended</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/lucknow/vidyasagar-sonkar-withdraw-his-name-from-rajyasabha-election?src=story-recommendation" title="राज्यसभा चुनाव: बीजेपी के 11वें प्रत्याशी ने वापस लिया नामांकन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/03/15/108x108/_1521095397.jpeg" alt="नामांकन वापस लेते विद्यासागर सोनकर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/lucknow" title="Lucknow">Lucknow</a></h5>
<h3><a title="राज्यसभा चुनाव: बीजेपी के 11वें प्रत्याशी ने वापस लिया नामांकन" href="/lucknow/vidyasagar-sonkar-withdraw-his-name-from-rajyasabha-election?src=story-recommendation">राज्यसभा चुनाव: बीजेपी के 11वें प्रत्याशी ने वापस लिया नामांकन</a></h3>
<p class="time-clock"><span class="sprite"></span>15 मार्च 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/uttarakhand-government-in-big-dilemma?src=story-recommendation" title="ईसीआई ने ऐसा क्या कि बड़े धर्मसंकट में फंस गई उत्तराखंड सरकार">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/08/108x108/gairsain_1512672850.jpeg" alt="gairsain" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a></h5>
<h3><a title="ईसीआई ने ऐसा क्या कि बड़े धर्मसंकट में फंस गई उत्तराखंड सरकार" href="/dehradun/uttarakhand-government-in-big-dilemma?src=story-recommendation">ईसीआई ने ऐसा क्या कि बड़े धर्मसंकट में फंस गई उत्तराखंड सरकार</a></h3>
<p class="time-clock"><span class="sprite"></span>24 फरवरी 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/gujarat-major-setback-for-congress-in-rajyasabha-election-ncp-will-vote-for-bjp-candidate?src=story-recommendation" title="LIVE: गुजरात में आज राज्यसभा चुनाव, वोट डालने के लिए रिजॉर्ट से निकले कांग्रेस MLA">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/08/07/108x108/amit-shah-and-ahmed-patel_1502121717.jpeg" alt="अहमद पटेल और अमित शाह" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a title="LIVE: गुजरात में आज राज्यसभा चुनाव, वोट डालने के लिए रिजॉर्ट से निकले कांग्रेस MLA" href="/india-news/gujarat-major-setback-for-congress-in-rajyasabha-election-ncp-will-vote-for-bjp-candidate?src=story-recommendation">LIVE: गुजरात में आज राज्यसभा चुनाव, वोट डालने के लिए रिजॉर्ट से निकले कांग्रेस MLA</a></h3>
<p class="time-clock"><span class="sprite"></span>8 अगस्त 2017</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/haryana-cm-khattar-politics-rajyasabha-election?src=story-recommendation" title="आरोप लगाने वालाें को हार पचाना भी आना चाहिए : खट्टर">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/06/11/108x108/manohar-lal-khattar_1465644588.jpeg" alt="सीएम खट्टर" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a></h5>
<h3><a title="आरोप लगाने वालाें को हार पचाना भी आना चाहिए : खट्टर" href="/chandigarh/haryana-cm-khattar-politics-rajyasabha-election?src=story-recommendation">आरोप लगाने वालाें को हार पचाना भी आना चाहिए : खट्टर</a></h3>
<p class="time-clock"><span class="sprite"></span>14 जून 2016</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/city-and-states/bjp-mla-dan-singh-bhandari-left-party-resign-from-post?src=story-recommendation" title="राज्यसभा चुनाव से ऐन पहले कांग्रेस ने लगाई भाजपा में सेंध">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/06/11/108x108/dan-singh-bhandari_1465618821.jpeg" alt="दान सिंह भंडारी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand" title="Uttarakhand">Uttarakhand</a></h5>
<h3><a title="राज्यसभा चुनाव से ऐन पहले कांग्रेस ने लगाई भाजपा में सेंध" href="/city-and-states/bjp-mla-dan-singh-bhandari-left-party-resign-from-post?src=story-recommendation">राज्यसभा चुनाव से ऐन पहले कांग्रेस ने लगाई भाजपा में सेंध</a></h3>
<p class="time-clock"><span class="sprite"></span>11 जून 2016</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/city-and-states/indira-hridayesh-check-cross-voting?src=story-recommendation" title="इंदिरा से नहीं बच पाएंगे क्रॉस वोटिंग करने वाले">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/05/09/108x108/indira-hridayesh_1462764092.jpeg" alt="Indira Hridayesh" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/uttarakhand" title="Uttarakhand">Uttarakhand</a></h5>
<h3><a title="इंदिरा से नहीं बच पाएंगे क्रॉस वोटिंग करने वाले" href="/city-and-states/indira-hridayesh-check-cross-voting?src=story-recommendation">इंदिरा से नहीं बच पाएंगे क्रॉस वोटिंग करने वाले</a></h3>
<p class="time-clock"><span class="sprite"></span>11 जून 2016</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:20px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div align="center" style="margin-bottom:10px">
<a href="https://www.pacificindia.in/pacific-golf-estate.php" target="pfc"><img src="//spiderimg.amarujala.com/assets/images/2018/03/17/pacificgolfestate_5aaca448444ec.jpg"></a></div>
<div class="social-poll" data-id="5ab3c2c16051bbfc408b456d"></div>
</div>
</div>

</div>
</div>
</div>

<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script async> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script src="https://cdn.izooto.com/scripts/8157108d782f0e7da8a71b37520a65aac8408134.js" async></script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=c3a96a468f" async />
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=c3a96a468f"></script>



<div class="wrap pd10">


<script language="JavaScript">
var zflag_nid="1289"; var zflag_cid="714"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="90"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>



<script language="JavaScript">
var zflag_nid="1289"; var zflag_cid="547"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="88"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>

</div>


<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                if(typeof _request_client !=='undefined' && (_request_client=='iphone' || _request_client=='android')){
                    history.pushState(null, null, '?pageId=' + id + '&client=' + _request_client);
                }else{
                    history.pushState(null, null, '?pageId=' + id);
                }
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
    
</script>

<style>
.closeicn-roundgray{width:24px;height:24px;display:block;position:absolute;cursor: pointer;background-position: -269px -136px}
.lighticn{width:10px;height:14px;display:block;position:absolute;cursor: pointer;background-position: -267px -167px}
.get-app-banner{display:none}    
    
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait){
.get-app-banner {position: fixed;display:block;z-index: 2000;transition: 0.5s;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden;width:500px;background:#fff;border-radius:3px;left:50%;margin-left:-250px;bottom:180px}    
body.show-app-banner .get-app-banner{display:block;visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.get-app-banner h3{font-size:14px;color:#8e93a1;margin: 0px 0 6px;display:block;text-align: center;background:#f8f8fa;padding:8px 5px 3px;line-height: 1.4;border-radius:3px}
.get-app-banner .close-btn{width:24px;height:24px;position:absolute;right:3px;top:3px;cursor: pointer}
.get-app-banner .get-msg{text-align: center;font-size:14px;color:#333333;padding:20px 0 30px;position: relative}
.get-app-banner .get-msg .lighticn{top:0;left:50%;margin-left:-5px}
.get-app-banner .get-msg p{margin-bottom: 15px}    
.get-app-banner .get-msg .click{font-weight:700;color:#000;line-height: 1.2}    
.get-app-banner .get-msg .click span{display:block;margin-bottom: 3px;font-weight:normal;color:#7a7a7a;font-size:12px}    
    
.downArrow{position: absolute;bottom:10px;left:50%;margin-left: -10px}
.downArrowIcn-blue{width:10px;height:5px;display: block;background-position: -249px -170px}
.bounce {-moz-animation: bounce 2s infinite;-webkit-animation: bounce 2s infinite;animation: bounce 2s infinite}
        
@-moz-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -moz-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -moz-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -moz-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}
@-webkit-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -webkit-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -webkit-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -webkit-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}

}
@media  only screen and (max-width:480px){
.get-app-banner{width:90%;margin-left: -45%}
}
@media  only screen and (max-width:320px){
.get-app-banner h3{font-size:15px}
.get-app-banner .get-msg{font-size:18px}
}
    
</style>
<div class="get-app-banner">
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn-roundgray"></span></a>
<h3>अमर उजाला ऐप चुनें</h3>
<div class="get-msg">
<span class="sprite lighticn"></span>
<p>सबसे तेज अनुभव के लिए</p>
<div class="click">
<span>क्लिक करें</span>
Add to Home Screen
</div>
<div class="downArrow bounce">
<span class="sprite downArrowIcn-blue"></span>
</div>
</div>
</div>
<div class="navcover"></div>

<script>
/* PWA Promotional Banner Prompt */         
$('body').on('click','.close-btn, .navcover.show', function(e){
    if(typeof pwaPopUpClose!=='undefined'){
        pwaPopUpClose();
    }         
}); 
function pwaPopUpBanner(){
    if (window.matchMedia('(orientation: portrait)').matches) {
        $('body').addClass("show-app-banner");
        $(".navcover").addClass("show");
        $('body').css("overflow","hidden");
        gaTrackEvent("pwa", 'pwa-banner-open');
        //e.preventDefault();
    } 
}
function pwaPopUpClose(){
    $('body').removeClass("show-app-banner");
    $(".navcover").removeClass("show");
    $('body').css("overflow","auto");
    gaTrackEvent("pwa", 'pwa-banner-close');
    //e.preventDefault();
}
</script>
<style type="text/css">
 .ftrDvnw .wd32 p{margin-top:20px;line-height: 1.5em}
 @media  only screen and (max-width:960px) {
     .ftrDvnw .wd32 p{margin-top:0px}
 }
</style>
<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'that-is-how-the-members-of-upper-house-of-parliament-get-elected';
var storyMeta = "{&quot;_id&quot;:&quot;5ab4c0bc4f1c1bbc758b7176&quot;,&quot;slug&quot;:&quot;that-is-how-the-members-of-upper-house-of-parliament-get-elected&quot;,&quot;cat_slug&quot;:&quot;india-news&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;national&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="_blank" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="https://spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Carrier Plus">Carrier Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>

<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2017-18 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>


<div id="fl-message">
</div>

</body>
</html>
