<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com"><link rel="dns-prefetch" href="//events.amarujala.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title> Constitution Gave Power To Lieutenant Governor Of Delhi  - संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली - Amar Ujala Hindi News</title>
<meta name="keywords" content="Union territories, lieutenant governor, najeeb jung, anil baijal, arvind kejriwal, India News in Hindi, Latest India News Updates">
<meta name="news_keywords" content="Union territories, lieutenant governor, najeeb jung, anil baijal, arvind kejriwal, India News in Hindi, Latest India News Updates">
<meta name="description" content="दिल्ली सरकार और राज्यपाल के बीच चल रही &#039;दिल्ली किसकी&#039; लड़ाई में आखिरकार सुप्रीम कोर्ट ने बीच का रास्ता निकाला है। सुप्रीम कोर्ट ने कहा कि दिल्ली सरकार का कोई भी बड़ा फैसला राज्यपाल के दिशा निर्देश के बाद ही लागू हो सकता है।">
<link rel="canonical" href="https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi">
<link rel="amphtml" href="https://www.amarujala.com/amp/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली- Amarujala" />
<meta property="og:headline" content="संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली- Amarujala" />
<meta property="og:description" content="दिल्ली सरकार और राज्यपाल के बीच चल रही &#039;दिल्ली किसकी&#039; लड़ाई में आखिरकार सुप्रीम कोर्ट ने बीच का रास्ता निकाला है।" />
<meta property="og:url" content="https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2018/07/04/750x506/delhi-secretariat-office_1530687011.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="दिल्ली सरकार और राज्यपाल के बीच चल रही &#039;दिल्ली किसकी&#039; लड़ाई में आखिरकार सुप्रीम कोर्ट ने बीच का रास्ता निकाला है।">
<meta name="twitter:url" content="https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" />
<meta name="twitter:title" content="संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2018/07/04/750x506/delhi-secretariat-office_1530687011.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi"
    },
    "headline": "संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2018/07/04/500x500/delhi-secretariat-office_1530687011.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2018-07-04T12:21:11+05:30",
    "dateModified": "2018-07-04T12:21:11+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["union territories, lieutenant governor, najeeb jung, anil baijal, arvind kejriwal, India News in Hindi, Latest India News Updates"],
    "articleSection": "India News",
    "description": "दिल्ली सरकार और राज्यपाल के बीच चल रही &#39;दिल्ली किसकी&#39; लड़ाई में आखिरकार सुप्रीम कोर्ट ने बीच का रास्ता निकाला है। सुप्रीम कोर्ट ने कहा कि दिल्ली सरकार का कोई भी बड़ा फैसला राज्यपाल के दिशा निर्देश के बाद ही लागू हो सकता है। और दोनों को मिलकर ही काम करना होग। अब सवाल ये उठता है कि आखिर दिल्ली है किसकी..और अब जवाब है दोनों की..&lt;br /&gt;
&lt;br /&gt;
दिल्ली आज वहीं खड़ा है जहां महाभारत काल में था। तब दिल्ली का नाम इंद्रप्रस्थ था और लड़ाई कौरव और पांडवों के बीच थी। आज भी दिल्ली में अधिकार को लेकर महायुद्ध चल रहा है और सवाल एक बार फिर वही है दिल्ली किसकी। उपराज्यपाल (एलजी) की या फिर दिल्ली सरकार की।&lt;br /&gt;
&nbsp;&nbsp;&lt;br /&gt;
&lt;strong&gt;दिल्ली आखिर क्यों पूर्ण राज्य नहीं&lt;/strong&gt;&lt;br /&gt;
&lt;br /&gt;
राज्य पुनर्गठन आयोग की सिफारिश पर 1956 में दिल्ली को राज्यों की श्रेणी से हटा दिया गया था जिसके बाद दिल्ली केंद्र शासित प्रदेश बन गई और इसकी विधानसभा समाप्त हो गई।&nbsp;दिल्ली किसकी इस बात को लेकर लंबे समय से दिल्ली सरकार और उपराज्यपाल के बीच झगड़ा चल रहा था जिसका फैसला आज पांच जजो की बेंच ने सुनाया और कहा कि उपराज्यपाल ही दिल्ली के प्रशासनिक प्रमुख हैं। &nbsp;बता दें कि दिल्ली में अरविंद केजरीवाल की सरकार बनने के बाद से ही उपराज्यपाल और केजरीवाल के बीच पावर को लेकर जंग चल रही है।&nbsp;&lt;br /&gt;
&lt;br /&gt;
&nbsp;यह जंग मुख्य रूप से दो बिन्दुओं पर है। पहली दिल्ली में तैनात प्रशासनिक अधिकारियों के चयन, ट्रांसफर और पदोन्नति से संबधित अधिकार मुख्यमंत्री के पास हैं या उपराज्यपाल के, और दूसरा, दिल्ली सरकार का एंटी करप्शन ब्यूरो, दिल्ली पुलिस (जो कि केन्द्रीय गृह मंत्रालय के आधीन है) के अधिकारियों पर कार्रवाई कर सकता है या नहीं।&nbsp;&lt;br /&gt;
&lt;br /&gt;
&nbsp;इस जंग की जड़ें तलाशने के लिए इतिहास में झांकना जरूरी है। वरिष्ठ अधिवक्ता गोपाल सुब्रमण्यम ने इस समस्या को 281 पन्नों में बताया है। दिल्ली का इतिहास लगभग आठ सौ साल पुराना है। लेकिन उपराज्यपाल और मुख्यमंत्री के बीच छिड़ी जंग को समझने के लिए करीब 28 साल पीछे जाना होगा। वैसे आजादी के बाद से दिल्ली के शासन-प्रशासन और उसके तौर-तरीकों में जो बदलाव समय-समय पर हुए हैं, उन्हीं में हालिया विवाद की जड़ें भी छिपी हुई हैं।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=7b44fd9242">
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/v1/css/main-00f15ae8f2.css" async />
<script>
_auw_page_detail = {"category":"india-news","national":"national","template":"feature-story"}
</script>
<meta name="csrf-token" content="srcQQE7Kd0avZapFjJrhcKSS3C2QDP6MQ34JI7yF" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#e2e0e0">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script language="JavaScript">
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539644&pc=plc42780897&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539644&pc=plc42780897&r=[timestamp]" style="display:none"/></noscript>

<script> pageType = "article"</script>

<script type="text/javascript">
_request_client = 'web';_pwa_app='web';var timerStart = Date.now(); pageAds = {};site_ga_data ={};_cf_device_type = "desktop";
_request_client = 'web';
  
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
_allowed_clients = ['iphone','android','dailyhunt'];
site_ga_data =[];    
if(typeof _request_client!=='undefined' && _allowed_clients.indexOf(_request_client) ===-1){
 (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
}
    pageType = 'article'; //it's compulsary far async ad load
 
if(typeof _request_client!=='undefined' && _request_client=='web'){
             site_ga_data= [{"id":"UA-28612117-1","name":"main_id","link":"auto"},{"id":"UA-57570453-1","name":"global_id","link":"amarujala.com"}]
    }else{//else if(typeof _request_client!=='undefined' && (_request_client=='android' || _request_client=='iphone')){
      site_ga_data=[{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'}];
}
if(typeof _auw_page_detail!="undefined" && typeof _auw_page_detail.page!="undefined" && (_auw_page_detail.page=="board-result-2018" || _auw_page_detail.page=="andhra-pradesh-board-result-2018")){
     site_ga_data.push({'id':'UA-28612117-6','name':'result_id','link':'results.amarujala.com'});
}
/*else if(typeof _request_client!=='undefined' && _request_client=='iphone'){
      site_ga_data=[{'id':'UA-28612117-1','name':'main_id','link':'auto'},{'id':'UA-57570453-1','name':'global_id','link':'amarujala.com'},{'id':'UA-62762346-2','name':'iphone_id','link':'iphone'}];
}*/
function pageview_candidate(){
var xmlhttp = new XMLHttpRequest();
var url = '/ajax/comscore-pv?_ts='+Date.now();
xmlhttp.onreadystatechange = function() {
    if (this.readyState == 4 && this.status == 200) {
        return this.responseText
    }
};
xmlhttp.open("GET", url, true);
xmlhttp.send();
}
function gaTracker(site_ga_data) { (function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); for (ga_data in site_ga_data) { ga('create', site_ga_data[ga_data]['id'], site_ga_data[ga_data]['link'], { 'name': site_ga_data[ga_data]['name'], 'allowLinker': true, 'use_amp_client_id': true }); ga(site_ga_data[ga_data]['name'] + '.require', 'linker'); ga(site_ga_data[ga_data]['name'] + '.require', 'displayfeatures'); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); } /*ga('require', 'autotrack');ga('auglobal.require', 'autotrack');*/ } function gaTrackPageViews(path) { for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + '.set', { page: path }); ga(site_ga_data[ga_data]['name'] + '.send', 'pageview'); }; if(typeof COMSCORE !='undefined' && typeof COMSCORE.beacon !== 'undefined'){ COMSCORE.beacon({ c1: "2", c2: "21916725" });pageview_candidate(); } }; function gaTrackEvent(eventCategory, eventAction, eventLabel, eventValue, interaction) { if (typeof eventCategory == 'undefined') { eventCategory = "Amarujala-"; }else{ eventCategory = "Amarujala-"+eventCategory; }; if (typeof eventAction == 'undefined') { eventAction = "default"; }; if (typeof eventLabel == 'undefined') { eventLabel = null; }; if(typeof eventValue == 'undefined'){ eventValue = null; }; if(typeof interaction == 'undefined'){ interaction = false; }; fields = { hitType: 'event', eventCategory: eventCategory, eventAction: eventAction, eventLabel: eventLabel, eventValue: eventValue, nonInteraction:interaction }; for (ga_data in site_ga_data) { ga(site_ga_data[ga_data]['name'] + ".send", fields); } };
gaTracker(site_ga_data);
function is_mobile(){if (! navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/webOS/i) && ! navigator.userAgent.match(/iPhone/i) &&! navigator.userAgent.match(/iPod/i) && ! navigator.userAgent.match(/iPad/i) && ! navigator.userAgent.match(/Blackberry/i) && ! navigator.userAgent.match(/UCWEB/i)){return false;} else{return true;}};
</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
</style>
</head>
<body class="lite">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<style>
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top: 2px}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:8px}
}
</style>
<style>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</style>
<header>
<script>
 (function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=0&version=v2.10";
          fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
</script>

<div id="fb-root"></div>
<div class="fb-customerchat" page_id="155612491169181" ref="messaging_referrals" logged_in_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!" logged_out_greeting="चैट करें और पायें अपनी पसंदीदा ख़बरें!"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 25px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:8px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small"><span style="vertical-align: bottom;width: 79px;height: 20px;"><iframe name="f17f7fbcc54dadc" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible;width: 79px;height: 20px;" src="https://www.facebook.com/v2.10/plugins/like.php?action=like&amp;app_id=&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FlY4eZXm_YWu.js%3Fversion%3D42%23cb%3Df3598d165f8c94%26domain%3Dspiderstage.amarujala.com%26origin%3Dhttp%253A%252F%252Fspiderstage.amarujala.com%252Ff3479edb433dc94%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.facebook.com%2FAmarUjala&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=false&amp;show_faces=false&amp;size=small" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
</div>
</li>
<li><a href="https://www.facebook.com/Amarujala" target="_new"><span class="sprite fb-icn-20"></span></a></li>
<li><a href="https://twitter.com/AmarUjalaNews" target="_new"><span class="sprite tw-icn-20"></span></a></li>
<li><a href="https://plus.google.com/+amarujala" target="_new"><span class="sprite gplus-icn-20"></span></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new"><span class="sprite youtube-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Amar Ujala Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/">होम</a></li>
<li><a href="/india-news" class="sel">देश</a></li>
<li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a></li>
<li><a href="/fifa-world-cup-2018" title="FIFA 2018">FIFA 2018</a></li>
<li><a href="/election" title="चुनाव">चुनाव</a></li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a></li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

<div class="menu-icn livetv"><a href="https://www.amarujalatv.com"><span class="sprite livetvicn"></span>Live TV</a></div>
</nav>
</div>
</div>
</div>
</div>

<div class="white-wrapper shadow mrgb8 subcategory-listing hide-on-desktop">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn"><a href="/"><span class="sprite home-icn"></span></a><span class="sprite right-arrow"></span></li>


<li>
<a href="/india-news" class="sel">देश</a>
</li>

<li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a></li>
<li><a href="/fifa-world-cup-2018" title="FIFA 2018">FIFA 2018</a></li>
<li><a href="/election" title="चुनाव">चुनाव</a></li>
<li><a href="/astrology" title="ज्योतिष">ज्योतिष</a></li>
<li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
<li><a href="/photo-gallery" title="फोटो">फोटो</a></li>
<li><a href="/video" title="वीडियो">वीडियो</a></li>
<li><a href="/cricket" title="क्रिकेट">क्रिकेट</a></li>
<li><a href="/sports" title="खेल">खेल</a></li>
<li><a href="/world" title="दुनिया">दुनिया</a></li>
<li><a href="/lifestyle" title="लाइफ़स्टाइल">लाइफ़स्टाइल</a></li>
<li><a href="/fashion" title="फ़ैशन">फ़ैशन</a></li>
<li><a href="/business" title="कारोबार">कारोबार</a></li>
 <li><a href="/technology" title="टेक्नॉलॉजी">टेक्नॉलॉजी</a></li>
<li><a href="/automobiles" title="ऑटोमोबाइल">ऑटोमोबाइल</a></li>
<li><a href="/spirituality" title="आस्था">आस्था</a></li>
<li><a href="/jobs" title="नौकरी">नौकरी</a></li>
<li><a href="/education" title="शिक्षा">शिक्षा</a></li>
<li><a href="/crime" title="क्राइम">क्राइम</a></li>
<li><a href="/kavya" title="काव्य">काव्य</a></li>
<li><a href="/columns" title="विचार">विचार</a></li>
<li><a href="/rajpath" title="राजपथ">राजपथ</a></li>
<li><a href="/bizarre-news" title="हटके ख़बर">हटके ख़बर</a></li>
<li><a href="/humour" title="हंसी-ठट्ठा">हंसी-ठट्ठा</a></li>



</ul>
</nav>
</div>
</div>
</div>
</div>



<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.navbottomFixed{display:none}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {display:block}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:24px;background-position: -312px 4px;display:block}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-1', [728, 90], 'div-gpt-ad-1514643332387-3').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-2', [728, 90], 'div-gpt-ad-1514643332387-4').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}

.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.texttospeech {width:160px;height:36px;background:#17aada;border-radius: 18px;font-size:16px;text-align: center;font-weight:normal;color:#fff !important;display:block;padding:10px 16px 4px;line-height: 1.2;margin:10px auto 15px;box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2);position: relative;cursor:pointer}
.texttospeech span{width:12px;height:16px;position: absolute;left:16px;top:10px;display:block;-webkit-transition: all 0.1s ease;-moz-transition: all 0.1s ease;-o-transition: all 0.1s ease;-ms-transition: all 0.1s ease;transition: all 0.1s ease}
.texttospeech span.play {width: 12px;height: 16px;border-top: 8px solid transparent;border-left: 12px solid #fff;border-bottom: 8px solid transparent}
.texttospeech span.pause {width: 12px;height: 16px;border-right: 4px solid #fff;border-left: 4px solid #fff}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16" id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/india-news">India News</a>
&rsaquo;&nbsp;&nbsp;
<a href="/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi"> constitution gave power to lieutenant governor of delhi </a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/india-news",
    "name": "India News"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi",
    "name": " constitution gave power to lieutenant governor of delhi "
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5b3c6e5f4f1c1b10278b4645">{&quot;_id&quot;:&quot;5b3c6e5f4f1c1b10278b4645&quot;,&quot;slug&quot;:&quot;constitution-gave-power-to-lieutenant-governor-of-delhi&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0938\u0902\u0935\u093f\u0927\u093e\u0928 \u092e\u0947\u0902 \u0926\u0930\u094d\u091c \u0939\u0948 \u0926\u093f\u0932\u094d\u0932\u0940 \u0915\u0947 \u0909\u092a\u0930\u093e\u091c\u094d\u092f\u092a\u093e\u0932 \u0915\u0940 \u0924\u093e\u0915\u0924, \u0907\u0928 \u0928\u093f\u092f\u092e\u094b\u0902 \u0928\u0947 \u092c\u0928\u093e\u092f\u093e \u0936\u0915\u094d\u0924\u093f\u0936\u093e\u0932\u0940&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;India News&quot;,&quot;title_hn&quot;:&quot;\u092d\u093e\u0930\u0924&quot;,&quot;slug&quot;:&quot;india-news&quot;}}</span>
<h1 title="संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली">संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<span>न्यूज डेस्क, अमर उजाला, नई दिल्ली</span>
Updated Wed, 04 Jul 2018 12:21 PM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn, .dflt .wht-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" story-title="संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली" story-url="india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5b3c6e5f4f1c1b10278b4645" class="auw-bookmark" data-type="bookmark" story-url="constitution-gave-power-to-lieutenant-governor-of-delhi" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" target="_blank" story-url="india-news/constitution-gave-power-to-lieutenant-governor-of-delhi"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" target="_blank" story-url="india-news/constitution-gave-power-to-lieutenant-governor-of-delhi"><span class="sprite fb-icn"></span></a></li>
<li><a class="gplus" share-type="gplus" href="https://plus.google.com/share?url=https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" target="_blank" story-url="india-news/constitution-gave-power-to-lieutenant-governor-of-delhi"><span class="sprite gplus-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi&text=संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली" story-url="india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5b3c6e5f4f1c1b10278b4645" class="auw-bookmark" data-type="bookmark" story-url="constitution-gave-power-to-lieutenant-governor-of-delhi" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2018/07/04/750x506/delhi-secretariat-office_1530687011.jpeg" alt="Delhi Secretariat Office" title="संविधान में दर्ज है दिल्ली के उपराज्यपाल की ताकत, इन नियमों ने बनाया शक्तिशाली" class="img-responsive center-block">
</div>


<div class="caption">Delhi Secretariat Office
</div>


<div class="ad-dt ad-728 mt-10">
<div id='div-gpt-ad-1514643332387-3'>
<script>
                   if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-3'); });}
                </script>
</div>
</div>

<div id="auw_speak_article">
<div class="texttospeech"><span class="play"></span>ख़बर सुनें</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech"><span class="pause"></span>ख़बर सुनें</div>
</div>
<div class="auw_speak_body" style="display:none;">
दिल्ली सरकार और राज्यपाल के बीच चल रही &#39;दिल्ली किसकी&#39; लड़ाई में आखिरकार सुप्रीम कोर्ट ने बीच का रास्ता निकाला है। सुप्रीम कोर्ट ने कहा कि दिल्ली सरकार का कोई भी बड़ा फैसला राज्यपाल के दिशा निर्देश के बाद ही लागू हो सकता है। और दोनों को मिलकर ही काम करना होग। अब सवाल ये उठता है कि आखिर दिल्ली है किसकी..और अब जवाब है दोनों की..<br />
<br />
दिल्ली आज वहीं खड़ा है जहां महाभारत काल में था। तब दिल्ली का नाम इंद्रप्रस्थ था और लड़ाई कौरव और पांडवों के बीच थी। आज भी दिल्ली में अधिकार को लेकर महायुद्ध चल रहा है और सवाल एक बार फिर वही है दिल्ली किसकी। उपराज्यपाल (एलजी) की या फिर दिल्ली सरकार की।<br />
  <br />
<strong>दिल्ली आखिर क्यों पूर्ण राज्य नहीं</strong><br />
<br />
राज्य पुनर्गठन आयोग की सिफारिश पर 1956 में दिल्ली को राज्यों की श्रेणी से हटा दिया गया था जिसके बाद दिल्ली केंद्र शासित प्रदेश बन गई और इसकी विधानसभा समाप्त हो गई। दिल्ली किसकी इस बात को लेकर लंबे समय से दिल्ली सरकार और उपराज्यपाल के बीच झगड़ा चल रहा था जिसका फैसला आज पांच जजो की बेंच ने सुनाया और कहा कि उपराज्यपाल ही दिल्ली के प्रशासनिक प्रमुख हैं।  बता दें कि दिल्ली में अरविंद केजरीवाल की सरकार बनने के बाद से ही उपराज्यपाल और केजरीवाल के बीच पावर को लेकर जंग चल रही है। <br />
<br />
 यह जंग मुख्य रूप से दो बिन्दुओं पर है। पहली दिल्ली में तैनात प्रशासनिक अधिकारियों के चयन, ट्रांसफर और पदोन्नति से संबधित अधिकार मुख्यमंत्री के पास हैं या उपराज्यपाल के, और दूसरा, दिल्ली सरकार का एंटी करप्शन ब्यूरो, दिल्ली पुलिस (जो कि केन्द्रीय गृह मंत्रालय के आधीन है) के अधिकारियों पर कार्रवाई कर सकता है या नहीं। <br />
<br />
 इस जंग की जड़ें तलाशने के लिए इतिहास में झांकना जरूरी है। वरिष्ठ अधिवक्ता गोपाल सुब्रमण्यम ने इस समस्या को 281 पन्नों में बताया है। दिल्ली का इतिहास लगभग आठ सौ साल पुराना है। लेकिन उपराज्यपाल और मुख्यमंत्री के बीच छिड़ी जंग को समझने के लिए करीब 28 साल पीछे जाना होगा। वैसे आजादी के बाद से दिल्ली के शासन-प्रशासन और उसके तौर-तरीकों में जो बदलाव समय-समय पर हुए हैं, उन्हीं में हालिया विवाद की जड़ें भी छिपी हुई हैं।
<strong>आजादी के बाद दिल्ली को सी श्रेणी में रखा गया</strong><br />
<br />
आजादी के बाद जो देश की पहली सरकार बनी, उसने देश भर के राज्यों को चार श्रेणियों में बांटा था। दिल्ली को तब ‘सी’ श्रेणी में रखा गया था।  इस श्रेणी के राज्यों का मुखिया एक चीफ कमिश्नर होता था।  इसके नियमों के अनुसार दिल्ली में 1952 में विधानसभा का भी गठन किया गया था।  इस विधानसभा को कानून बनाने और शासन चलाने में चीफ कमिश्नर को सलाह देने का भी अधिकार था।  लेकिन यह व्यवस्था ज्यादा समय तक नहीं चली। राज्य पुनर्गठन आयोग की सिफारिश पर 1956 में दिल्ली को राज्यों की श्रेणी से हटा दिया गया। इससे दिल्ली केंद्र शासित प्रदेश बन गई, इसकी विधानसभा समाप्त हो गई और इसके स्थान पर म्यूनिसिपल कॉर्पोरेशन (डीएमसी) का गठन कर दिया गया। <br />
<br />
कुछ साल बाद इस व्यवस्था में भी बदलाव किये गए। 1966 में ‘दिल्ली प्रशासन कानून - 1966’ लागू कर दिया गया।  इसके अंतर्गत दिल्ली में मेट्रोपोलिटन काउंसिल की व्यवस्था की गई और चीफ कमिश्नर के पद को भी समाप्त कर दिया गया। चीफ कमिश्नर के पद को समाप्त कर यह जगह उपराज्यपाल को दी गई।<br />
 सात नवम्बर 1966 को दिल्ली का पहला उपराज्यपाल नियुक्त किया गया।  नई व्यवस्था में मेट्रोपोलिटन काउंसिल उपराज्यपाल को सिर्फ सलाह दे सकती थी। इसके पास विधायिका वाले अधिकार नहीं इस वजह से दिल्ली में पूर्ण अधिकार प्राप्त विधानसभा की मांग उठने लगी। <br />
<br />
 इसके बाद दिल्ली सरकार और उपराज्यपाल के बीच कई मामलों में मतभेद होने के  20 साल बाद 1987 में भारत सरकार ने इस मांग पर फैसला करने के लिए सरकारिया समिति का गठन किया गया।<br />
<br />
 इस समिति की सिफारिशों के आधार पर 1991 में 69वां संविधान संशोधन किया गया। इसके द्वारा एक बार फिर से काउंसिल की जगह दिल्ली विधानसभा को स्थापित कर दिया गया।  आज जो जंग दिल्ली के मुख्यमंत्री और उपराज्यपाल के बीच छिड़ी है, वह इसी संविधान संशोधन के बाद से ही शुरू हुई है। 
दिल्ली मामले में नया मोड़ 1991 में आया जब 69 वें संशोधन से दिल्ली को ‘केंद्र प्रशासित प्रदेश’ के स्थान पर ‘राष्ट्रीय राजधानी क्षेत्र’ घोषित कर दिया गया।  इसके साथ ही गवर्नमेंट ऑफ नेशनल कैपिटल टेरिटरी (एनसीटी) ऑफ दिल्ली एक्ट 1991 के जरिए दिल्ली में विधानसभा गठन को भी मंजूरी दे दी गई।  इस दौरान केंद्र में कांग्रेस की सरकार थी और भाजपा मुख्य विपक्षी पार्टी थी।  भाजपा के कई नेताओं ने इस संशोधन का यह कहते हुए विरोध किया था कि इससे दिल्ली को सरकार और मुख्यमंत्री तो मिल जाएंगे लेकिन वे सिर्फ नाम मात्र के ही होंगे।  भाजपा चाहती थी कि दिल्ली में भी सरकार और मुख्यमंत्री की व्यवस्था बिलकुल वैसी ही हो जैसी कि अन्य राज्यों में होती है।<br />
<br />
अनुच्छेद 239 एए की उपधारा 3(ए) के अनुसार दिल्ली विधानसभा राज्य सूची या समवर्ती सूची में मौजूद किसी भी विषय पर कानून बना सकती है लेकिन उसे कानून-व्यवस्था, पुलिस और जमीन से संबंधित विषयों पर कानून बनाने का अधिकार नहीं है। यह मामले पर भाजपा ने काफी विरोध किया था लेकिन सरकारें चलती रहीं।  <br />
 उसके बाद एनसीटी कानून 1993 में लागू हुआ और तभी पहली बार दिल्ली में विधानसभा चुनाव करवाए गए।  इन चुनावों में भाजपा को बहुमत मिला और मदन लाल खुराना दिल्ली के मुख्यमंत्री बन गए।<br />
<br />
वहीं दिल्ली में विधान सभा का गठन तो हो गया लेकिन उसे पूर्ण राज्य का दर्जा नहीं मिल सका। <br />
<br />
 भारतीय संविधान के अनुछेद 239 में केंद्र शासित प्रदेशों में ‘प्रशासक’ की व्यवस्था की बात कही गई है। इसमें अंडमान-निकोबार, पुडुचेरी और दिल्ली शामिल हैं जहां का प्रशासक उपराज्यपाल होता है। <br />
<br />
बढ़ते गतिरोध के बाद 1991 में फिर कुछ  संशोधन किए गए और  संविधान में अनुछेद 239 एए और 239 एबी बी जोड़ दिए गए। अनुच्छेद 239 एए की उपधारा 3 (ए) के अनुसार दिल्ली विधानसभा राज्य सूची या समवर्ती सूची में मौजूद किसी भी विषय पर कानून बना सकती है लेकिन उसे कानून-व्यवस्था, पुलिस और जमीन से संबंधित विषयों पर कानून बनाने का अधिकार फिर भी नहीं दिया गया। <br />
<br />
इस उपधारा में यह भी लिखा है कि दिल्ली विधानसभा उस हद तक ही किसी विषय पर कानून बना सकती है जिस हद तक वह विषय किसी केंद्र प्रशासित राज्य पर लागू होता हो। बता दें कि इसी कानून की वजह से लोक सेवा आयोग नहीं बनाया जा सकता है। <br />
<br />
यहां तैनात अधिकारियों का चयन भी केंद्रीय लोक सेवा आयोग द्वारा ही किया जाता है।  इस कारण दिल्ली में तैनात प्रशासनिक अधिकारियों से जुड़े कानून बनाना, उनकी पदोन्नति और तबादले करने का अधिकार मुख्यमंत्री से ज्यादा उपराज्यपाल और केन्द्रीय गृह मंत्रालय के पास ही हैं।<br />
<br />
संविधान के अनुछेद 239 एए की उपधारा 4 दिल्ली के मुख्यमंत्री और उनके मंत्रिमंडल को यह अधिकार देती है कि वे अपनी नीतियां एवं कार्यक्रम लागू करवाने के लिए उपराज्यपाल को सलाह दें और सहायता प्रदान करें।<br />
वैसे उपराज्यपाल दो तरह से मुख्यमंत्री को पछाड़ते रहे हैं। पहला मुख्यमंत्री सिर्फ उन्हीं मामलों में सलाह दे सकते हैं जिन मामलों में दिल्ली विधान सभा को कानून बनाने का भी अधिकार हो। <br />
<br />
 दूसरा, यदि मुख्यमंत्री और उपराज्यपाल के बीच सहमति नहीं बनती तो इस परिस्थिति में राष्ट्रपति का फैसला ही मान्य होगा।  लेकिन जब तक राष्ट्रपति इस पर फैसला लेते हैं तब तक उपराज्यपाल को यह अधिकार है कि वह, यदि जरूरी समझे तो, अपने विवेक से फैसला ले सकता है। <br />
<br />
1991 में पारित हुआ एनसीटी एक्ट दिल्ली के उपराज्यपाल की शक्तियों को और भी ज्यादा बढ़ा देता है।  इससे उपराज्यपाल को कई विषयों पर अपने विवेक से कार्य करने का अधिकार भी मिल जाता है। यही 1991 एक्ट दिलली के उपराज्यपाल की शक्तियों को बढ़ाता है। <br />
<br />
<br />
 
</div>
<div class="article-desc">
दिल्ली सरकार और राज्यपाल के बीच चल रही &#39;दिल्ली किसकी&#39; लड़ाई में आखिरकार सुप्रीम कोर्ट ने बीच का रास्ता निकाला है। सुप्रीम कोर्ट ने कहा कि दिल्ली सरकार का कोई भी बड़ा फैसला राज्यपाल के दिशा निर्देश के बाद ही लागू हो सकता है। और दोनों को मिलकर ही काम करना होग। अब सवाल ये उठता है कि आखिर दिल्ली है किसकी..और अब जवाब है दोनों की..
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
दिल्ली आज वहीं खड़ा है जहां महाभारत काल में था। तब दिल्ली का नाम इंद्रप्रस्थ था और लड़ाई कौरव और पांडवों के बीच थी। आज भी दिल्ली में अधिकार को लेकर महायुद्ध चल रहा है और सवाल एक बार फिर वही है दिल्ली किसकी। उपराज्यपाल (एलजी) की या फिर दिल्ली सरकार की।<br />
  <br />
<strong>दिल्ली आखिर क्यों पूर्ण राज्य नहीं</strong><br />
<br />
राज्य पुनर्गठन आयोग की सिफारिश पर 1956 में दिल्ली को राज्यों की श्रेणी से हटा दिया गया था जिसके बाद दिल्ली केंद्र शासित प्रदेश बन गई और इसकी विधानसभा समाप्त हो गई। दिल्ली किसकी इस बात को लेकर लंबे समय से दिल्ली सरकार और उपराज्यपाल के बीच झगड़ा चल रहा था जिसका फैसला आज पांच जजो की बेंच ने सुनाया और कहा कि उपराज्यपाल ही दिल्ली के प्रशासनिक प्रमुख हैं।  बता दें कि दिल्ली में अरविंद केजरीवाल की सरकार बनने के बाद से ही उपराज्यपाल और केजरीवाल के बीच पावर को लेकर जंग चल रही है। <br />
<br />
 यह जंग मुख्य रूप से दो बिन्दुओं पर है। पहली दिल्ली में तैनात प्रशासनिक अधिकारियों के चयन, ट्रांसफर और पदोन्नति से संबधित अधिकार मुख्यमंत्री के पास हैं या उपराज्यपाल के, और दूसरा, दिल्ली सरकार का एंटी करप्शन ब्यूरो, दिल्ली पुलिस (जो कि केन्द्रीय गृह मंत्रालय के आधीन है) के अधिकारियों पर कार्रवाई कर सकता है या नहीं। <br />
<br />
 इस जंग की जड़ें तलाशने के लिए इतिहास में झांकना जरूरी है। वरिष्ठ अधिवक्ता गोपाल सुब्रमण्यम ने इस समस्या को 281 पन्नों में बताया है। दिल्ली का इतिहास लगभग आठ सौ साल पुराना है। लेकिन उपराज्यपाल और मुख्यमंत्री के बीच छिड़ी जंग को समझने के लिए करीब 28 साल पीछे जाना होगा। वैसे आजादी के बाद से दिल्ली के शासन-प्रशासन और उसके तौर-तरीकों में जो बदलाव समय-समय पर हुए हैं, उन्हीं में हालिया विवाद की जड़ें भी छिपी हुई हैं।
<div id="slide-1" class="hidden clr">
<h3 class="nxt-heading" id="title-1"></h3>


<div class="slide"><strong>आजादी के बाद दिल्ली को सी श्रेणी में रखा गया</strong><br />
<br />
आजादी के बाद जो देश की पहली सरकार बनी, उसने देश भर के राज्यों को चार श्रेणियों में बांटा था। दिल्ली को तब ‘सी’ श्रेणी में रखा गया था।  इस श्रेणी के राज्यों का मुखिया एक चीफ कमिश्नर होता था।  इसके नियमों के अनुसार दिल्ली में 1952 में विधानसभा का भी गठन किया गया था।  इस विधानसभा को कानून बनाने और शासन चलाने में चीफ कमिश्नर को सलाह देने का भी अधिकार था।  लेकिन यह व्यवस्था ज्यादा समय तक नहीं चली। राज्य पुनर्गठन आयोग की सिफारिश पर 1956 में दिल्ली को राज्यों की श्रेणी से हटा दिया गया। इससे दिल्ली केंद्र शासित प्रदेश बन गई, इसकी विधानसभा समाप्त हो गई और इसके स्थान पर म्यूनिसिपल कॉर्पोरेशन (डीएमसी) का गठन कर दिया गया। <br />
<br />
कुछ साल बाद इस व्यवस्था में भी बदलाव किये गए। 1966 में ‘दिल्ली प्रशासन कानून - 1966’ लागू कर दिया गया।  इसके अंतर्गत दिल्ली में मेट्रोपोलिटन काउंसिल की व्यवस्था की गई और चीफ कमिश्नर के पद को भी समाप्त कर दिया गया। चीफ कमिश्नर के पद को समाप्त कर यह जगह उपराज्यपाल को दी गई।<br />
 सात नवम्बर 1966 को दिल्ली का पहला उपराज्यपाल नियुक्त किया गया।  नई व्यवस्था में मेट्रोपोलिटन काउंसिल उपराज्यपाल को सिर्फ सलाह दे सकती थी। इसके पास विधायिका वाले अधिकार नहीं इस वजह से दिल्ली में पूर्ण अधिकार प्राप्त विधानसभा की मांग उठने लगी। <br />
<br />
 इसके बाद दिल्ली सरकार और उपराज्यपाल के बीच कई मामलों में मतभेद होने के  20 साल बाद 1987 में भारत सरकार ने इस मांग पर फैसला करने के लिए सरकारिया समिति का गठन किया गया।<br />
<br />
 इस समिति की सिफारिशों के आधार पर 1991 में 69वां संविधान संशोधन किया गया। इसके द्वारा एक बार फिर से काउंसिल की जगह दिल्ली विधानसभा को स्थापित कर दिया गया।  आज जो जंग दिल्ली के मुख्यमंत्री और उपराज्यपाल के बीच छिड़ी है, वह इसी संविधान संशोधन के बाद से ही शुरू हुई है। </div>
</div>
<div id="slide-2" class="hidden clr">
 <h3 class="nxt-heading" id="title-2"></h3>


<div class="slide">दिल्ली मामले में नया मोड़ 1991 में आया जब 69 वें संशोधन से दिल्ली को ‘केंद्र प्रशासित प्रदेश’ के स्थान पर ‘राष्ट्रीय राजधानी क्षेत्र’ घोषित कर दिया गया।  इसके साथ ही गवर्नमेंट ऑफ नेशनल कैपिटल टेरिटरी (एनसीटी) ऑफ दिल्ली एक्ट 1991 के जरिए दिल्ली में विधानसभा गठन को भी मंजूरी दे दी गई।  इस दौरान केंद्र में कांग्रेस की सरकार थी और भाजपा मुख्य विपक्षी पार्टी थी।  भाजपा के कई नेताओं ने इस संशोधन का यह कहते हुए विरोध किया था कि इससे दिल्ली को सरकार और मुख्यमंत्री तो मिल जाएंगे लेकिन वे सिर्फ नाम मात्र के ही होंगे।  भाजपा चाहती थी कि दिल्ली में भी सरकार और मुख्यमंत्री की व्यवस्था बिलकुल वैसी ही हो जैसी कि अन्य राज्यों में होती है।<br />
<br />
अनुच्छेद 239 एए की उपधारा 3(ए) के अनुसार दिल्ली विधानसभा राज्य सूची या समवर्ती सूची में मौजूद किसी भी विषय पर कानून बना सकती है लेकिन उसे कानून-व्यवस्था, पुलिस और जमीन से संबंधित विषयों पर कानून बनाने का अधिकार नहीं है। यह मामले पर भाजपा ने काफी विरोध किया था लेकिन सरकारें चलती रहीं।  <br />
 उसके बाद एनसीटी कानून 1993 में लागू हुआ और तभी पहली बार दिल्ली में विधानसभा चुनाव करवाए गए।  इन चुनावों में भाजपा को बहुमत मिला और मदन लाल खुराना दिल्ली के मुख्यमंत्री बन गए।<br />
<br />
वहीं दिल्ली में विधान सभा का गठन तो हो गया लेकिन उसे पूर्ण राज्य का दर्जा नहीं मिल सका। <br />
<br />
 भारतीय संविधान के अनुछेद 239 में केंद्र शासित प्रदेशों में ‘प्रशासक’ की व्यवस्था की बात कही गई है। इसमें अंडमान-निकोबार, पुडुचेरी और दिल्ली शामिल हैं जहां का प्रशासक उपराज्यपाल होता है। <br />
<br />
बढ़ते गतिरोध के बाद 1991 में फिर कुछ  संशोधन किए गए और  संविधान में अनुछेद 239 एए और 239 एबी बी जोड़ दिए गए। अनुच्छेद 239 एए की उपधारा 3 (ए) के अनुसार दिल्ली विधानसभा राज्य सूची या समवर्ती सूची में मौजूद किसी भी विषय पर कानून बना सकती है लेकिन उसे कानून-व्यवस्था, पुलिस और जमीन से संबंधित विषयों पर कानून बनाने का अधिकार फिर भी नहीं दिया गया। <br />
<br />
इस उपधारा में यह भी लिखा है कि दिल्ली विधानसभा उस हद तक ही किसी विषय पर कानून बना सकती है जिस हद तक वह विषय किसी केंद्र प्रशासित राज्य पर लागू होता हो। बता दें कि इसी कानून की वजह से लोक सेवा आयोग नहीं बनाया जा सकता है। <br />
<br />
यहां तैनात अधिकारियों का चयन भी केंद्रीय लोक सेवा आयोग द्वारा ही किया जाता है।  इस कारण दिल्ली में तैनात प्रशासनिक अधिकारियों से जुड़े कानून बनाना, उनकी पदोन्नति और तबादले करने का अधिकार मुख्यमंत्री से ज्यादा उपराज्यपाल और केन्द्रीय गृह मंत्रालय के पास ही हैं।<br />
<br />
संविधान के अनुछेद 239 एए की उपधारा 4 दिल्ली के मुख्यमंत्री और उनके मंत्रिमंडल को यह अधिकार देती है कि वे अपनी नीतियां एवं कार्यक्रम लागू करवाने के लिए उपराज्यपाल को सलाह दें और सहायता प्रदान करें।<br />
वैसे उपराज्यपाल दो तरह से मुख्यमंत्री को पछाड़ते रहे हैं। पहला मुख्यमंत्री सिर्फ उन्हीं मामलों में सलाह दे सकते हैं जिन मामलों में दिल्ली विधान सभा को कानून बनाने का भी अधिकार हो। <br />
<br />
 दूसरा, यदि मुख्यमंत्री और उपराज्यपाल के बीच सहमति नहीं बनती तो इस परिस्थिति में राष्ट्रपति का फैसला ही मान्य होगा।  लेकिन जब तक राष्ट्रपति इस पर फैसला लेते हैं तब तक उपराज्यपाल को यह अधिकार है कि वह, यदि जरूरी समझे तो, अपने विवेक से फैसला ले सकता है। <br />
<br />
1991 में पारित हुआ एनसीटी एक्ट दिल्ली के उपराज्यपाल की शक्तियों को और भी ज्यादा बढ़ा देता है।  इससे उपराज्यपाल को कई विषयों पर अपने विवेक से कार्य करने का अधिकार भी मिल जाता है। यही 1991 एक्ट दिलली के उपराज्यपाल की शक्तियों को बढ़ाता है। <br />
<br />
<br />
 </div>
</div>
<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-0">
<script type='text/javascript'>
                                    if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-0"); });}
                                </script>
</div>
<div class="story-nxt-slide-hd">
<a href="javascript:void(0)" data-currentSlide="1" data-totalSlide="2" class="moreFeat" id="show-more-slide">
<span class="clicknxt">आगे पढ़ें</span>
<div class="clearfix"></div>
<h3 class="nxt-hd" id="show_more_title"></h3>
</a>
</div>
<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
</section>

<div class="related-news article-desc">
<h4>RELATED</h4>
<ul>
<li><a href="/delhi-ncr/who-is-delhi-boss-supreme-court-to-decide-today-if-it-comes-in-kejriwal-favour-he-may-do-this?src=story-related" title="दिल्ली मामले में सुप्रीम कोर्ट का फैसला: कानून वही, व्याख्या नई">दिल्ली मामले में सुप्रीम कोर्ट का फैसला: कानून वही, व्याख्या नई</a></li>
<li><a href="/india-news/difference-between-center-ruled-and-complete-state?src=story-related" title="केंद्र शासित और पूर्ण राज्य में अंतर, जानिए दिल्ली क्यों है और राज्यों से अलग">केंद्र शासित और पूर्ण राज्य में अंतर, जानिए दिल्ली क्यों है और राज्यों से अलग</a></li>
</ul>
</div>


<div class="ad-dt ad-728 mt-16">
<div id='div-gpt-ad-1514643332387-4'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-4'); });}
        </script>
</div>
</div>
<div class="ad-mb ad-300 mt-16">
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<div class="tagsDv">
<a href="/tags/union-territories" class="tags"><span>union territories</span> </a>
<a href="/tags/lieutenant-governor" class="tags"><span>lieutenant governor</span> </a>
<a href="/tags/najeeb-jung" class="tags"><span>najeeb jung</span> </a>
<a href="/tags/anil-baijal" class="tags"><span>anil baijal</span> </a>
<a href="/tags/arvind-kejriwal" class="tags"><span>arvind kejriwal</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app" id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>


<div class="fb-commentDv" id="fb-comment-toggle-5b3c6e5f4f1c1b10278b4645" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5b3c6e5f4f1c1b10278b4645';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News apps</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News apps</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News apps</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 slider-pr0 white-wrapper shadow mrgb8">

<div class="ad-dt ad-300">
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>

<div class="clearfix"></div>
<div class="category-title mix-size">
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="mix-size-slider">

<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="शादी के बाद अब काम नहीं करना चाहती यह टीवी एक्ट्रेस, &#039;नए मेहमान&#039; का ऐसे दिया इशारा">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/dipika-kakar-ready-to-quit-work-hints-having-baby-in-2019" title="शादी के बाद अब काम नहीं करना चाहती यह टीवी एक्ट्रेस, &#039;नए मेहमान&#039; का ऐसे दिया इशारा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/20/108x108/_1519118408.jpeg" alt="दीपिका कक्कड़" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a title="शादी के बाद अब काम नहीं करना चाहती यह टीवी एक्ट्रेस, &#039;नए मेहमान&#039; का ऐसे दिया इशारा" href="/photo-gallery/entertainment/television/dipika-kakar-ready-to-quit-work-hints-having-baby-in-2019">शादी के बाद अब काम नहीं करना चाहती यह टीवी एक्ट्रेस, &#039;नए मेहमान&#039; का ऐसे दिया इशारा</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="घर पर हर महिला से जुड़ी होती हैं वास्तु की ये चीजें, 1 गलती से बिगड़ सकती है पति और बच्चों की किस्मत">

<div class="image lazyLoadlist">
<a href="/photo-gallery/astrology/vastu/if-women-does-these-things-it-will-create-trouble-in-husband-and-kids-life" title="घर पर हर महिला से जुड़ी होती हैं वास्तु की ये चीजें, 1 गलती से बिगड़ सकती है पति और बच्चों की किस्मत">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/kitchen-vaastu_1530687794.jpeg" alt="kitchen vaastu" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/astrology/vastu" title="Vaastu">Vaastu</a></h5>
<h3><a title="घर पर हर महिला से जुड़ी होती हैं वास्तु की ये चीजें, 1 गलती से बिगड़ सकती है पति और बच्चों की किस्मत" href="/photo-gallery/astrology/vastu/if-women-does-these-things-it-will-create-trouble-in-husband-and-kids-life">घर पर हर महिला से जुड़ी होती हैं वास्तु की ये चीजें, 1 गलती से बिगड़ सकती है पति और बच्चों की किस्मत</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="सिर्फ इन 4 मंत्रों के जाप से मिल सकता है पूरी भगवद् गीता पढ़ने का फल">

<div class="image lazyLoadlist">
<a href="/photo-gallery/spirituality/yoga/mantra-to-worship-srimad-bhagavad-gita" title="सिर्फ इन 4 मंत्रों के जाप से मिल सकता है पूरी भगवद् गीता पढ़ने का फल">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/geeta_1530681817.jpeg" alt="geeta" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/spirituality/yoga" title="Yog-Dhyan">Yog-Dhyan</a></h5>
<h3><a title="सिर्फ इन 4 मंत्रों के जाप से मिल सकता है पूरी भगवद् गीता पढ़ने का फल" href="/photo-gallery/spirituality/yoga/mantra-to-worship-srimad-bhagavad-gita">सिर्फ इन 4 मंत्रों के जाप से मिल सकता है पूरी भगवद् गीता पढ़ने का फल</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="&#039;माधुरी को कोई भी मिल सकता था फिर शादीशुदा संजय ही क्यों..&#039; साली ने किया था बड़ा खुलासा">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/explosive-interview-of-dutt-sister-in-law-enna-sharma-about-madhuri-dixit" title="&#039;माधुरी को कोई भी मिल सकता था फिर शादीशुदा संजय ही क्यों..&#039; साली ने किया था बड़ा खुलासा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/_1530686072.jpeg" alt="संजय दत्त" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="&#039;माधुरी को कोई भी मिल सकता था फिर शादीशुदा संजय ही क्यों..&#039; साली ने किया था बड़ा खुलासा" href="/photo-gallery/entertainment/bollywood/explosive-interview-of-dutt-sister-in-law-enna-sharma-about-madhuri-dixit">&#039;माधुरी को कोई भी मिल सकता था फिर शादीशुदा संजय ही क्यों..&#039; साली ने किया था बड़ा खुलासा</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बारिश के दिनों में इस वजह से खराब हो जाते हैं महंगे गैजेट्स, बरतें ये 5 सावधानियां">

<div class="image lazyLoadlist">
<a href="/photo-gallery/education/save-your-electronics-gadgets-in-this-monsoon" title="बारिश के दिनों में इस वजह से खराब हो जाते हैं महंगे गैजेट्स, बरतें ये 5 सावधानियां">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/mobile_1530685453.jpeg" alt="save your electronics gadgets in this monsoon " class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/education" title="Education">Education</a></h5>
<h3><a title="बारिश के दिनों में इस वजह से खराब हो जाते हैं महंगे गैजेट्स, बरतें ये 5 सावधानियां" href="/photo-gallery/education/save-your-electronics-gadgets-in-this-monsoon">बारिश के दिनों में इस वजह से खराब हो जाते हैं महंगे गैजेट्स, बरतें ये 5 सावधानियां</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="स्मृति ईरानी या साक्षी तंवर कौन है फेवरेट? एकता कपूर ने दिया यह जवाब">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/smriti-irani-or-sakshi-tanwar-whom-does-ekta-kapoor-like-more" title="स्मृति ईरानी या साक्षी तंवर कौन है फेवरेट? एकता कपूर ने दिया यह जवाब">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/ekta-kapoor_1530685268.jpeg" alt="Ekta Kapoor" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a></h5>
<h3><a title="स्मृति ईरानी या साक्षी तंवर कौन है फेवरेट? एकता कपूर ने दिया यह जवाब" href="/photo-gallery/entertainment/television/smriti-irani-or-sakshi-tanwar-whom-does-ekta-kapoor-like-more">स्मृति ईरानी या साक्षी तंवर कौन है फेवरेट? एकता कपूर ने दिया यह जवाब</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="आयशा टाकिया को मिली धमकी, पति ने सोशल मीडिया पर दी जानकारी ">

<div class="image lazyLoadlist">
<a href="/entertainment/bollywood/ayesha-takia-receive-threat-calls-husband-farhan-azmi-seeks-police-help-on-twitter" title="आयशा टाकिया को मिली धमकी, पति ने सोशल मीडिया पर दी जानकारी ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/ayesha-takia_1530685571.jpeg" alt="Ayesha Takia" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a title="आयशा टाकिया को मिली धमकी, पति ने सोशल मीडिया पर दी जानकारी " href="/entertainment/bollywood/ayesha-takia-receive-threat-calls-husband-farhan-azmi-seeks-police-help-on-twitter">आयशा टाकिया को मिली धमकी, पति ने सोशल मीडिया पर दी जानकारी </a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="चुइंगम को लेकर वायरल हो रही खबर का असली सच आया सामने, खुश हो जाएंगे शौकीन">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/weird-stories/chewing-gum-increase-the-memory-here-is-the-real-truth" title="चुइंगम को लेकर वायरल हो रही खबर का असली सच आया सामने, खुश हो जाएंगे शौकीन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/s_1530683214.jpeg" alt="chewing gum increase the memory here is the real truth" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/weird-stories" title="Weird Stories">Weird Stories</a></h5>
<h3><a title="चुइंगम को लेकर वायरल हो रही खबर का असली सच आया सामने, खुश हो जाएंगे शौकीन" href="/photo-gallery/bizarre-news/weird-stories/chewing-gum-increase-the-memory-here-is-the-real-truth">चुइंगम को लेकर वायरल हो रही खबर का असली सच आया सामने, खुश हो जाएंगे शौकीन</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="CTET 2018 के लिए जल्द शुरू होगा रजिस्ट्रेशन, ऐसे कर सकेंगे ऑनलाइन आवेदन">

<div class="image lazyLoadlist">
<a href="/education/career-plus/ctet-2018-application-form-may-released-soon" title="CTET 2018 के लिए जल्द शुरू होगा रजिस्ट्रेशन, ऐसे कर सकेंगे ऑनलाइन आवेदन">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/12/20/108x108/teacher_1513752088.jpeg" alt=" ctet online application form 2018 date" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/education/career-plus" title="Career Plus">Career Plus</a></h5>
<h3><a title="CTET 2018 के लिए जल्द शुरू होगा रजिस्ट्रेशन, ऐसे कर सकेंगे ऑनलाइन आवेदन" href="/education/career-plus/ctet-2018-application-form-may-released-soon">CTET 2018 के लिए जल्द शुरू होगा रजिस्ट्रेशन, ऐसे कर सकेंगे ऑनलाइन आवेदन</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>


<section class="listing-mix-size auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Viral: मुकेश अंबानी के बेटे की सगाई में ड्रोन से परोसा गया खाना, यकीन ना हो तो देखें सबूत">

<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/weird-stories/akash-ambani-and-shloka-mehta-engagement-drones-used-to-serve-food" title="Viral: मुकेश अंबानी के बेटे की सगाई में ड्रोन से परोसा गया खाना, यकीन ना हो तो देखें सबूत">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/akash-ambani-engagement_1530681610.jpeg" alt="akash ambani engagement" class="img-responsive center-block img-load" data-size="108x108" data-resize="262x177">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="news-caption">
<h5 class="category-name"><a href="/bizarre-news/weird-stories" title="Weird Stories">Weird Stories</a></h5>
<h3><a title="Viral: मुकेश अंबानी के बेटे की सगाई में ड्रोन से परोसा गया खाना, यकीन ना हो तो देखें सबूत" href="/photo-gallery/bizarre-news/weird-stories/akash-ambani-and-shloka-mehta-engagement-drones-used-to-serve-food">Viral: मुकेश अंबानी के बेटे की सगाई में ड्रोन से परोसा गया खाना, यकीन ना हो तो देखें सबूत</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>

</div>
</div>
<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80">

<div class="image lazyLoadlist">
<a href="/india-news/difference-between-center-ruled-and-complete-state?src=story-most-read" title="केंद्र शासित और पूर्ण राज्य में अंतर, जानिए दिल्ली क्यों है और राज्यों से अलग">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/360x243/anil-baijal-arvind-kejriwal_1530684589.jpeg" alt="anil baijal arvind kejriwal" class="img-responsive center-block img-load" data-size="360x243" data-resize="108x108">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/difference-between-center-ruled-and-complete-state?src=story-most-read" title="केंद्र शासित और पूर्ण राज्य में अंतर, जानिए दिल्ली क्यों है और राज्यों से अलग">केंद्र शासित और पूर्ण राज्य में अंतर, जानिए दिल्ली क्यों है और राज्यों से अलग</a></h3>
<p class="txt">
दिल्ली को पूर्ण राज्य का दर्जा मिले इसके लिए मुख्यमंत्री अरविंद केजरीवाल लगातार केंद्र सरकार से मांग कर रहे हैं। हालांकि यह इतना आसान नहीं है।
</p>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/supreme-court-says-democracy-not-working-at-panchayat-level-in-west-bengal?src=story-most-read" title="पश्चिम बंगाल में काम नहीं कर रहा लोकतंत्र: सुप्रीम कोर्ट">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/06/13/108x108/clat-2018-supreme-court_1528886203.jpeg" alt="Clat 2018, Supreme Court" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/supreme-court-says-democracy-not-working-at-panchayat-level-in-west-bengal?src=story-most-read" title="पश्चिम बंगाल में काम नहीं कर रहा लोकतंत्र: सुप्रीम कोर्ट">पश्चिम बंगाल में काम नहीं कर रहा लोकतंत्र: सुप्रीम कोर्ट</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/congress-fighting-for-survival-coalition-hinges-on-hate-for-modi-modi?src=story-most-read" title="प्रधानमंत्री बनने की महा-दौड़ और मोदी से नफरत पर टिका गठबंधन: पीएम">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/09/108x108/pm-modi_1525837899.jpeg" alt="Congress fighting for survival, Coalition hinges on hate for Modi: modi" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/congress-fighting-for-survival-coalition-hinges-on-hate-for-modi-modi?src=story-most-read" title="प्रधानमंत्री बनने की महा-दौड़ और मोदी से नफरत पर टिका गठबंधन: पीएम">प्रधानमंत्री बनने की महा-दौड़ और मोदी से नफरत पर टिका गठबंधन: पीएम</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/delhi-sant-nagar-burari-11-deaths-postmortem-report?src=story-most-read" title="11 मौतों का रहस्य: बड़ पूजा के बहाने ललित ने ली सबकी जान, पोस्टमार्टम रिपोर्ट से खुलासा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/03/108x108/burari-death-case_1530594495.jpeg" alt="burari death case" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/delhi-sant-nagar-burari-11-deaths-postmortem-report?src=story-most-read" title="11 मौतों का रहस्य: बड़ पूजा के बहाने ललित ने ली सबकी जान, पोस्टमार्टम रिपोर्ट से खुलासा">11 मौतों का रहस्य: दिमागी रूप से कमजोर था ललित, खुदकुशी के लिए चार वार तय किए गए थे</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जुलाई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/in-this-school-a-gold-coin-and-rs-5000-will-be-given-for-the-admission-of-children?src=story-most-read" title="अनोखी पहल : इस स्कूल में एडमिशन पर मिलेगा सोने का सिक्का ">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/04/15/108x108/school-students_1492257797.jpeg" alt="In this school a gold coin and rs 5000 will be given for the admission of children " class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/in-this-school-a-gold-coin-and-rs-5000-will-be-given-for-the-admission-of-children?src=story-most-read" title="अनोखी पहल : इस स्कूल में एडमिशन पर मिलेगा सोने का सिक्का ">अनोखी पहल : इस स्कूल में बच्चों का एडमिशन कराने पर मिलेगा 5,000 रुपये और सोने का सिक्का </a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/it-may-be-seen-today-that-the-farmers-stipulate-the-msp-one-and-a-half-times?src=story-most-read" title="मोदी सरकार का किसानों को बड़ा तोहफा, कैबिनेट ने डेढ़ गुना एमएसपी बढ़ाने को दी मंजूरी">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/02/108x108/farmers_1517553566.jpeg" alt="It may be seen today that the farmers stipulate the MSP one and a half times" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/it-may-be-seen-today-that-the-farmers-stipulate-the-msp-one-and-a-half-times?src=story-most-read" title="मोदी सरकार का किसानों को बड़ा तोहफा, कैबिनेट ने डेढ़ गुना एमएसपी बढ़ाने को दी मंजूरी">मोदी सरकार का किसानों को बड़ा तोहफा, कैबिनेट ने डेढ़ गुना एमएसपी बढ़ाने को दी मंजूरी</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/moradabad-resident-mohammed-faraz-selected-in-junior-hockey-team?src=story-most-read" title="तंग गलियों से निकल अंतरराष्ट्रीय फलक पर चमकेगा फराज का सितारा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/108x108/hockey_1530677210.jpeg" alt="Moradabad resident mohammed faraz selected in junior hockey team " class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/moradabad-resident-mohammed-faraz-selected-in-junior-hockey-team?src=story-most-read" title="तंग गलियों से निकल अंतरराष्ट्रीय फलक पर चमकेगा फराज का सितारा">तंग गलियों से निकल अंतरराष्ट्रीय फलक पर चमकेगा फराज का सितारा</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/supreme-court-to-pronounce-verdict-on-wednesday-in-aap-government-vs-lg-case?src=story-most-read" title="दिल्ली का बॉस कौन, आज सुप्रीम कोर्ट तय करेगा सरकार और एलजी की &lsquo;हद&rsquo;">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/06/06/108x108/modi-kejriwal-baijal_1528264727.jpeg" alt="Supreme Court To Pronounce Verdict On Wednesday in AAP government Vs LG case" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/supreme-court-to-pronounce-verdict-on-wednesday-in-aap-government-vs-lg-case?src=story-most-read" title="दिल्ली का बॉस कौन, आज सुप्रीम कोर्ट तय करेगा सरकार और एलजी की &lsquo;हद&rsquo;">दिल्ली का बॉस कौन, आज सुप्रीम कोर्ट तय करेगा सरकार और एलजी की &lsquo;हद&rsquo;</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/the-government-has-given-the-warnings-to-whatsapp-the-rumor-and-the-imposing-speech-impede-promptly?src=story-most-read" title="सरकार ने व्हाट्सऐप को दी चेतावनी, अफवाह फैलाने और भड़काऊ संदेशों पर तुरंत लगाए रोक">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/19/108x108/whatsapp_1526702456.jpeg" alt="The government has given the warnings to Whatsapp, the rumor and the imposing speech impede promptly" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/the-government-has-given-the-warnings-to-whatsapp-the-rumor-and-the-imposing-speech-impede-promptly?src=story-most-read" title="सरकार ने व्हाट्सऐप को दी चेतावनी, अफवाह फैलाने और भड़काऊ संदेशों पर तुरंत लगाए रोक">सरकार ने व्हाट्सऐप को दी चेतावनी, अफवाह फैलाने और भड़काऊ संदेशों पर तुरंत लगाए रोक</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/india-news/pdp-initiatives-to-form-government-in-collaboration-with-congress-in-jammu-kashmir?src=story-most-read" title="जम्मू में सरकार बनाने को लेकर हलचल हुईं तेज, अब कांग्रेस का हाथ थामने को तैयार हैं महबूबा">
<img src="//spiderimg.amarujala.com/assets/images/108x108/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/02/108x108/mehbooba_1530513002.jpeg" alt="फाइल फोटो" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a></h5>
<h3><a href="/india-news/pdp-initiatives-to-form-government-in-collaboration-with-congress-in-jammu-kashmir?src=story-most-read" title="जम्मू में सरकार बनाने को लेकर हलचल हुईं तेज, अब कांग्रेस का हाथ थामने को तैयार हैं महबूबा">जम्मू में सरकार बनाने को लेकर हलचल हुईं तेज, अब कांग्रेस का हाथ थामने को तैयार हैं महबूबा</a></h3>
<p class="time-clock"><span class="sprite"></span>2 जुलाई 2018</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4>Related Videos</h4><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="//videocdn.amarujala.com/embed/1FAxOyh?client=android" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/india-news/anti-pakistan-movement-in-kashmir-tarar-khal-pok-peoples-protesting-on-street?src=story-video" title="कश्मीर में पाकिस्तान विरोधी नारे, लोगों ने इस्लामाबाद भेजी लानत">कश्मीर में पाकिस्तान विरोधी नारे, लोगों ने इस्लामाबाद भेजी लानत</a></h3>
<div class="desc">कश्मीर घाटी में पाकिस्तान का विरोध हो रहा है। पाकिस्तान कश्मीर के जिस हिस्से पर अपना खोखला दावा करता आ रहा है अब वहां की सड़कों पर लोग इस्लामाबाद के खिलाफ लामबंद होने लगे हैं।</div>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/another-dalit-bjp-worker-killed-in-west-bengal?src=story-video" title="पश्चिम बंगाल में एक और बीजेपी वर्कर की हत्या, नकवी ने साधा टीएमसी पर निशाना">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/04/262x177/bjp_1530672128.jpeg" alt="बीजेपी" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:14</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/another-dalit-bjp-worker-killed-in-west-bengal?src=story-video" title="पश्चिम बंगाल में एक और बीजेपी वर्कर की हत्या, नकवी ने साधा टीएमसी पर निशाना">पश्चिम बंगाल में एक और बीजेपी वर्कर की हत्या, नकवी ने साधा टीएमसी पर निशाना</a></h3>
<p class="time-clock"><span class="sprite"></span>4 जुलाई 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/burari-11-death-mystery-meet-the-pet-dog-who-saw-everything?src=story-video" title="#BurariCase: कोई था...जिसने देखा 11 लोगों की मौत का वो भयानक मंजर!">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/03/262x177/burari_1530635175.jpeg" alt="बुराड़ी" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:06</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/burari-11-death-mystery-meet-the-pet-dog-who-saw-everything?src=story-video" title="#BurariCase: कोई था...जिसने देखा 11 लोगों की मौत का वो भयानक मंजर!">#BurariCase: कोई था...जिसने देखा 11 लोगों की मौत का वो भयानक मंजर!</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जुलाई 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/bjp-president-amit-shah-attend-metting-in-4th-july-at-mirzapur-uttar-pradesh?src=story-video" title="अमित शाह बनाएंगे मिर्जापुर में 2019 चुनाव की रणनीति">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/03/262x177/amit-shah_1530638086.jpeg" alt="अमित शाह" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">2:10</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/bjp-president-amit-shah-attend-metting-in-4th-july-at-mirzapur-uttar-pradesh?src=story-video" title="अमित शाह बनाएंगे मिर्जापुर में 2019 चुनाव की रणनीति">अमित शाह बनाएंगे मिर्जापुर में 2019 चुनाव की रणनीति</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जुलाई 2018</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/one-more-bjp-worker-found-dead-in-murshidabad-westbengal?src=story-video" title="पश्चिम बंगाल बना बीजेपी कार्यकर्ताओं की कब्रगाह!">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/03/262x177/west-bengal_1530634915.jpeg" alt="पश्चिम बंगाल" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">3:14</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/one-more-bjp-worker-found-dead-in-murshidabad-westbengal?src=story-video" title="पश्चिम बंगाल बना बीजेपी कार्यकर्ताओं की कब्रगाह!">पश्चिम बंगाल बना बीजेपी कार्यकर्ताओं की कब्रगाह!</a></h3>
<p class="time-clock"><span class="sprite"></span>3 जुलाई 2018</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>




<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 174px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:120px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" target="_blank" story-url="india-news/constitution-gave-power-to-lieutenant-governor-of-delhi"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/india-news/constitution-gave-power-to-lieutenant-governor-of-delhi" target="_blank" story-url="india-news/constitution-gave-power-to-lieutenant-governor-of-delhi"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
 <h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>





<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>
<style>
.closeicn-roundgray{width:24px;height:24px;display:block;position:absolute;cursor: pointer;background-position: -269px -136px}
.lighticn{width:10px;height:14px;display:block;position:absolute;cursor: pointer;background-position: -267px -167px}
.get-app-banner{display:none}    
    
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait){
.get-app-banner {position: fixed;display:block;z-index: 2000;transition: 0.5s;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden;width:500px;background:#fff;border-radius:3px;left:50%;margin-left:-250px;bottom:180px}    
body.show-app-banner .get-app-banner{display:block;visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.get-app-banner h3{font-size:14px;color:#8e93a1;margin: 0px 0 6px;display:block;text-align: center;background:#f8f8fa;padding:8px 5px 3px;line-height: 1.4;border-radius:3px}
.get-app-banner .close-btn-pwa{width:24px;height:24px;position:absolute;right:3px;top:3px;cursor: pointer}
.get-app-banner .get-msg{text-align: center;font-size:14px;color:#333333;padding:20px 0 30px;position: relative}
.get-app-banner .get-msg .lighticn{top:0;left:50%;margin-left:-5px}
.get-app-banner .get-msg p{margin-bottom: 15px}    
.get-app-banner .get-msg .click{font-weight:700;color:#000;line-height: 1.2}    
.get-app-banner .get-msg .click span{display:block;margin-bottom: 3px;font-weight:normal;color:#7a7a7a;font-size:12px}    
    
.downArrow{position: absolute;bottom:10px;left:50%;margin-left: -10px}
.downArrowIcn-blue{width:10px;height:5px;display: block;background-position: -249px -170px}
.bounce {-moz-animation: bounce 2s infinite;-webkit-animation: bounce 2s infinite;animation: bounce 2s infinite}
        
@-moz-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -moz-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -moz-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -moz-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}
@-webkit-keyframes bounce {
  0%, 20%, 50%, 80%, 100% {
    -webkit-transform: translateY(0);
    transform: translateY(0);
  }
  40% {
    -webkit-transform: translateY(-5px);
    transform: translateY(-5px);
  }
  60% {
    -webkit-transform: translateY(-2px);
    transform: translateY(-2px);
  }
}

}
@media  only screen and (max-width:480px){
.get-app-banner{width:90%;margin-left: -45%}
}
@media  only screen and (max-width:320px){
.get-app-banner h3{font-size:15px}
.get-app-banner .get-msg{font-size:18px}
}
    
</style>
<div class="get-app-banner">
<a href="javascript:void(0);" class="close-btn-pwa"><span class="sprite closeicn-roundgray"></span></a>
<h3>अमर उजाला ऐप चुनें</h3>
<div class="get-msg">
<span class="sprite lighticn"></span>
<p>सबसे तेज अनुभव के लिए</p>
<div class="click">
<span>क्लिक करें</span>
Add to Home Screen
</div>
<div class="downArrow bounce">
<span class="sprite downArrowIcn-blue"></span>
</div>
</div>
</div>
<div class="navcover-pwa"></div>


<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'constitution-gave-power-to-lieutenant-governor-of-delhi';
var storyMeta = "{&quot;_id&quot;:&quot;5b3c6e5f4f1c1b10278b4645&quot;,&quot;slug&quot;:&quot;constitution-gave-power-to-lieutenant-governor-of-delhi&quot;,&quot;cat_slug&quot;:&quot;india-news&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;national&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a class="" target="_blank" rel="publisher noopener" href="https://plus.google.com/+amarujala" title="Google Plus Page"><div class="sprite gplus-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img">
<a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper"></a>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2017-18 Amar Ujala Publications Ltd.</div>
</div></div></div>
</div>
</div>
</div>
<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=7b44fd9242"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=7b44fd9242" async></script>
<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
    $(document).ready(function () {
        $(".floating-share-iconsDv .share-button").css("right","20px");
    });

    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=7b44fd9242"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }

</script>
<script>
/* PWA Promotional Banner Prompt */         
$('body').on('click','.close-btn-pwa, .navcover-pwa.show', function(e){
    if(typeof pwaPopUpClose!=='undefined'){
        pwaPopUpClose();
    }         
}); 
function pwaPopUpBanner(){
    if (window.matchMedia('(orientation: portrait)').matches) {
        $('body').addClass("show-app-banner");
        $(".navcover-pwa").addClass("show");
        $('body').css("overflow","hidden");
        gaTrackEvent("pwa", 'pwa-banner-open');
        //e.preventDefault();
    } 
}
function pwaPopUpClose(){
    $('body').removeClass("show-app-banner");
    $(".navcover-pwa").removeClass("show");
    $('body').css("overflow","auto");
    gaTrackEvent("pwa", 'pwa-banner-close');
    //e.preventDefault();
}
</script>
</body>
</html>
