<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>18-year-old Esow Alben Creates History By Winning India&#039;s First Cycling World Cup Medal - 18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय - Amar Ujala Hindi News Live</title>
<meta name="keywords" content="Esow alben, cycling world cup medal, uci junior track cycling world championships, साइकिलिस्ट इसो एलबेन, यूसीआई जूनियर ट्रैक साइकिलिंग विश्व चैम्पियनशिप, Sports News in Hindi, Other Sports News in Hindi, Other Sports Hindi News">
<meta name="news_keywords" content="Esow alben, cycling world cup medal, uci junior track cycling world championships, साइकिलिस्ट इसो एलबेन, यूसीआई जूनियर ट्रैक साइकिलिंग विश्व चैम्पियनशिप, Sports News in Hindi, Other Sports News in Hindi, Other Sports Hindi News">
<meta name="description" content="अंडमान निकोबार के 18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने स्विट्जरलैंड के ऐगले में खेले गए यूसीआई जूनियर ट्रैक साइकिलिंग विश्व चैम्पियनशिप में रजत पदक जीतकर इतिहास रच दिया।">
<link rel="canonical" href="https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal">
<link rel="amphtml" href="https://www.amarujala.com/amp/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय" />
<meta property="og:headline" content="18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय" />
<meta property="og:description" content="अंडमान निकोबार के 18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने स्विट्जरलैंड के ऐगले में खेले गए यूसीआई जूनियर ट्रैक साइकिलिंग" />
<meta property="og:url" content="https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2019/08/19/750x506/esow-alben_1566212750.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="अंडमान निकोबार के 18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने स्विट्जरलैंड के ऐगले में खेले गए यूसीआई जूनियर ट्रैक साइकिलिंग">
<meta name="twitter:url" content="https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" />
<meta name="twitter:title" content="18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2019/08/19/750x506/esow-alben_1566212750.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal"
    },
    "headline": "18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2019/08/19/500x500/esow-alben_1566212750.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2019-08-19T16:33:58+05:30",
    "dateModified": "2019-08-19T16:36:26+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["esow alben, cycling world cup medal, uci junior track cycling world championships, साइकिलिस्ट इसो एलबेन, यूसीआई जूनियर ट्रैक साइकिलिंग विश्व चैम्पियनशिप, Sports News in Hindi, Other Sports News in Hindi, Other Sports Hindi News"],
    "articleSection": "Other Sports",
    "description": "अंडमान निकोबार के 18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने स्विट्जरलैंड के ऐगले में खेले गए यूसीआई जूनियर ट्रैक साइकिलिंग विश्व चैम्पियनशिप में रजत पदक जीतकर इतिहास रच दिया।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=8df800e36gh">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"Amar Ujala Digital Team","category":"sports","sub_category":"other-sports","international":"international","template":"story","keywords":["esow alben","cycling world cup medal","uci junior track cycling world championships","\u0938\u093e\u0907\u0915\u093f\u0932\u093f\u0938\u094d\u091f \u0907\u0938\u094b \u090f\u0932\u092c\u0947\u0928","\u092f\u0942\u0938\u0940\u0906\u0908 \u091c\u0942\u0928\u093f\u092f\u0930 \u091f\u094d\u0930\u0948\u0915 \u0938\u093e\u0907\u0915\u093f\u0932\u093f\u0902\u0917 \u0935\u093f\u0936\u094d\u0935 \u091a\u0948\u092e\u094d\u092a\u093f\u092f\u0928\u0936\u093f\u092a",""],"tags":["esow alben","cycling world cup medal","uci junior track cycling world championships","\u0938\u093e\u0907\u0915\u093f\u0932\u093f\u0938\u094d\u091f \u0907\u0938\u094b \u090f\u0932\u092c\u0947\u0928","\u092f\u0942\u0938\u0940\u0906\u0908 \u091c\u0942\u0928\u093f\u092f\u0930 \u091f\u094d\u0930\u0948\u0915 \u0938\u093e\u0907\u0915\u093f\u0932\u093f\u0902\u0917 \u0935\u093f\u0936\u094d\u0935 \u091a\u0948\u092e\u094d\u092a\u093f\u092f\u0928\u0936\u093f\u092a"]}
</script>
<meta name="csrf-token" content="mU6Zbt37hbU2LLv7dkcfE9SMA31ykPt9piz5l3N1" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#DC2829">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '315631109388904');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=315631109388904&ev=PageView&noscript=1"/>
    </noscript>


<script language="JavaScript"> 
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539646&pc=plc42780899&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539646&pc=plc42780899&r=[timestamp]" style="display:none"/></noscript>

<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
</head>
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top">
<script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
</div>

<style>
   .top-ad-expansion{position:relative !important;top:auto !important;}
   .ad-expand-top > div > div > div, .ad-expand-top img  {-webkit-transition: height 0.2s ease-in-out;
                                              -moz-transition: height 0.2s ease-in-out;
                                              -ms-transition: height 0.2s ease-in-out;
                                              -o-transition: height 0.2s ease-in-out;
                                              transition: height 0.2s ease-in-out}
   
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
.navigation-top .menu-icn-hamburger span, .navigation-top .menu-icn-hamburger p {background-position: -260px 3px!important}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/india-news" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amar Ujala Live">Amar Ujala Live</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/?src=mainmenu">होम</a></li>
<li><a href="/sports?src=mainmenu" class="sel">खेल</a>
</li>
 <li><a href="/india-news?src=mainmenu" title="देश">देश</a>
</li>
<li><a href="/city-and-states?src=mainmenu" title="शहर और राज्य">शहर और राज्य</a>
</li>
<li><a href="/technology?src=mainmenu" title="टेक">टेक</a>
</li>
<li><a href="/automobiles?src=mainmenu" title="ऑटो">ऑटो</a>
</li>
<li><a href="/entertainment?src=mainmenu" title="मनोरंजन">मनोरंजन</a>
</li>
<li><a href="/astrology?src=mainmenu" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/tags/exclusive?src=mainmenu" title="एक्सक्लूसिव">एक्सक्लूसिव</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

</nav>
</div>
</div>
</div>
</div>
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn"><a href="/?src=mainmenu"><span class="sprite homeicn-wht"></span></a><span class="sprite right-arrow"></span></li>

<li class="parent-cat">
<a href="/sports?src=mainmenu">खेल</a>
<span class="sprite right-arrow"></span>
</li>



<li><a href="/sports/other-sports?src=mainmenu" class="sel">अन्य खेल</a></li>
<li><a href="/sports/hockey?src=mainmenu">हॉकी</a>
</li>
 <li><a href="/sports/tennis?src=mainmenu">टेनिस</a>
</li>
<li><a href="/sports/football?src=mainmenu">फुटबॉल</a>
</li>
<li><a href="/sports/local-sports?src=mainmenu">स्थानीय खेल</a>
</li>
<li><a href="/sports/badminton?src=mainmenu">बैडमिंटन</a>
</li>

</ul>
</nav>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-pagepusher-994x450', [[1, 1], [994, 50], [994, 450]], 'div-gpt-ad-1553663192307-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-600x300', [[300, 250], [600, 300]], 'div-gpt-ad-1544182959779-0').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-RHS', [160, 600], 'div-gpt-ad-1543487812772-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-LHS', [160, 600], 'div-gpt-ad-1543487470665-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117222545-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS1_1x1', [1, 1], 'div-gpt-ad-1547466217799-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS2_1x1', [1, 1], 'div-gpt-ad-1552979597453-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117041505-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important;table-layout:fixed}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article-desc table td {word-wrap:break-word}
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }

.article-desc ul, .lead-gal-detail ul {overflow:hidden;list-style-type: disc;list-style-position: outside;padding-left: 22px}
.article-desc ul li, .lead-gal-detail ul li{list-style-type: disc;margin:5px 0px}
.article-desc ol, .lead-gal-detail ol{overflow:hidden;list-style-type: decimal;list-style-position: outside;padding-left: 50px;}
.article-desc ol li, .lead-gal-detail ol li{list-style-type: decimal;margin:5px 0px;padding-left:5px}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.stickThis.stick {position:fixed;top:36px;left:50%;z-index:9999;margin-left:-150px}
.texttospeech { width:185px;height:36px;background:#17aada; border-radius: 5px; font-size: 16px; font-weight: normal; color: #fff; display: block; line-height: 1.2; margin: 0px auto; box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2); cursor: pointer; position: relative; text-align: center}
.texttospeech .txt { padding: 6px 5px 4px; display: inline-block; vertical-align: middle; font-size: 20px}
.texttospeech .icn { background: url(https://spiderimg.amarujala.com/assets/images/2019/04/12/bg_5cb0781f91796.png) 0 0; width: 36px; height: 30px; margin: 1px 0 0 5px; display: inline-block; vertical-align: middle}
.texttospeech .icn span.play {background-position:-66px -511px;width:18px;height:24px;float:left;margin:7px 0 0 11px}
.texttospeech .icn span.pause {background-position:-86px -511px;width:16px;height:18px;float:left;margin:7px 0 0 13px}

.texttospeech svg.loadergif{content: '';position:absolute;width:32px;height:32px;top:50%;right:15px;cursor:pointer;opacity:1;transform:translate(-50%,-50%);
-webkit-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-o-transform:translate(-50%,-50%)}
.texttospeech svg.loadergif{display: block}
.texttospeech svg.playerLoading .path {stroke-dasharray:187;stroke-dashoffset:0;-webkit-transform-origin:center;transform-origin:center;-webkit-animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite;animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite}
@keyframes  dash {
0% {stroke-dashoffset:187}
50% {stroke-dashoffset:46.75;-webkit-transform:rotate(135deg);transform:rotate(135deg)}
100% {stroke-dashoffset:187;-webkit-transform:rotate(450deg);transform:rotate(450deg)}
}
@keyframes  whitecolor {
0%, 100%, 25%, 50%, 75% {stroke:#fff}
}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
 .category-title.mix-size.bdrb0 {border-bottom:0;padding:0}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:10px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16 hgt250">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>
<div class="ad-300 mt-16 hgt250 show-on-mobile-app ad-mb">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/sports">Sports</a>
&rsaquo;&nbsp;&nbsp;

<a href="/sports/other-sports">Other Sports</a>
&rsaquo;&nbsp;&nbsp;
18-year-old Esow Alben creates history by winning India&#039;s first cycling World Cup medal
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/sports",
    "name": "Sports"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/sports/other-sports",
    "name": "Other Sports"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal",
    "name": "18-year-old Esow Alben creates history by winning India&#039;s first cycling World Cup medal"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
 <span class="hide_auw" style="display:none" id="story-5d5a821e8ebc3e89a268c73d">{&quot;_id&quot;:&quot;5d5a821e8ebc3e89a268c73d&quot;,&quot;slug&quot;:&quot;18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;18 \u0935\u0930\u094d\u0937\u0940\u092f \u092f\u0941\u0935\u093e \u0938\u093e\u0907\u0915\u093f\u0932\u093f\u0938\u094d\u091f \u0907\u0938\u094b \u0905\u0932\u092c\u0947\u0928 \u0928\u0947 \u0930\u091a\u093e \u0907\u0924\u093f\u0939\u093e\u0938, \u0910\u0938\u093e \u0915\u0930\u0928\u0947 \u0935\u093e\u0932\u0947 \u092c\u0928\u0947 \u092a\u0939\u0932\u0947 \u092d\u093e\u0930\u0924\u0940\u092f&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Other Sports&quot;,&quot;title_hn&quot;:&quot;\u0905\u0928\u094d\u092f \u0916\u0947\u0932&quot;,&quot;slug&quot;:&quot;other-sports&quot;}}</span>
<h1 title="18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय">18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<span>स्पोर्ट्स डेस्क, अमर उजाला</span>
Updated Mon, 19 Aug 2019 04:36 PM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" story-title="18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय" story-url="sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5d5a821e8ebc3e89a268c73d" class="auw-bookmark" data-type="bookmark" story-url="18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" target="_blank" story-url="sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal?src=fb_share" target="_blank" story-url="sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal&text=18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय" story-url="sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5d5a821e8ebc3e89a268c73d" class="auw-bookmark" data-type="bookmark" story-url="18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2019/08/19/750x506/esow-alben_1566212750.jpeg" alt="इसो अलबेन" title="18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने रचा इतिहास, ऐसा करने वाले बने पहले भारतीय" class="img-responsive center-block">
</div>


<div class="caption">
इसो अलबेन
<span>- फोटो : सोशल मीडिया </span>
</div>

<div class="mt-10"></div>
<div id="stick-here"></div>
<div id="auw_speak_article">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite play"></span></div>
</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite pause"></span></div>
</div>
</div>
<div class="auw_speak_body" style="display:none;">
<div style="text-align: justify;">अंडमान निकोबार के 18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने स्विट्जरलैंड के ऐगले में खेले गए यूसीआई जूनियर ट्रैक साइकिलिंग विश्व चैम्पियनशिप में रजत पदक जीतकर इतिहास रच दिया। इसके साथ ही वह भारत के लिए पदक जीतने वाले साइकिलिस्ट बन गए। इसके अलावा उन्होंने ब्रॉन्ज मेडल भी अपने नाम किया।<br />
<br />
 इस 18 वर्षीय खिलाड़ी ने फाइनल स्प्रिंट में चेक गणराज्य के जाकुब स्टास्टनी पर दबाव बनाया लेकिन रजत पदक से संतोष करना पड़ा। इस प्रतियोगिता में कजाखस्तान के साइकिलिस्ट एंड्रे चौगे को कांस्य पदक मिला।<br />
<br />
इसो अलबेन स्वर्ण पदक विजेता स्टास्टनी से महज 0.017 सेकंड से पीछे रहे। पहले दौर में वह 200 मीटर हीट में 10.851 सेकेंड के समय से शीर्ष पर रहे थे। <br />
<br />
बता दें कि इसो अलबेन के नाम एक से बढ़कर एक रिकॉर्ड दर्ज हैं।<strong> आइए एक नजर डालते हैं उनके रिकॉर्ड्स परः-</strong></div>
<ul>
<li style="text-align: justify;">एशियन ट्रैक चैंपियनशिप में छह गोल्ड मेडल</li>
<li style="text-align: justify;">जुनियर ट्रैक वर्ल्ड चैंपियनशिप में चार मेडल</li>
<li style="text-align: justify;">अंतरराष्ट्रीय साइकिलिंग मेडल जीतने वाले पहले भारतीय</li>
<li style="text-align: justify;">जूनियर मेन्स केरिन रैंकिंग में विश्व नंबर 1</li>
<li style="text-align: justify;">जूनियर मेन्स स्प्रिंट रैंकिंग में विश्व नंबर 1</li>
</ul>
 </div>
<div class="article-desc">
<div style="text-align: justify;">अंडमान निकोबार के 18 वर्षीय युवा साइकिलिस्ट इसो अलबेन ने स्विट्जरलैंड के ऐगले में खेले गए यूसीआई जूनियर ट्रैक साइकिलिंग विश्व चैम्पियनशिप में रजत पदक जीतकर इतिहास रच दिया। इसके साथ ही वह भारत के लिए पदक जीतने वाले साइकिलिस्ट बन गए। इसके अलावा उन्होंने ब्रॉन्ज मेडल भी अपने नाम किया।
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
 इस 18 वर्षीय खिलाड़ी ने फाइनल स्प्रिंट में चेक गणराज्य के जाकुब स्टास्टनी पर दबाव बनाया लेकिन रजत पदक से संतोष करना पड़ा। इस प्रतियोगिता में कजाखस्तान के साइकिलिस्ट एंड्रे चौगे को कांस्य पदक मिला।<br />
<br />
इसो अलबेन स्वर्ण पदक विजेता स्टास्टनी से महज 0.017 सेकंड से पीछे रहे। पहले दौर में वह 200 मीटर हीट में 10.851 सेकेंड के समय से शीर्ष पर रहे थे। <br />
<br />
बता दें कि इसो अलबेन के नाम एक से बढ़कर एक रिकॉर्ड दर्ज हैं।<strong> आइए एक नजर डालते हैं उनके रिकॉर्ड्स परः-</strong></div>
<ul>
<li style="text-align: justify;">एशियन ट्रैक चैंपियनशिप में छह गोल्ड मेडल</li>
<li style="text-align: justify;">जुनियर ट्रैक वर्ल्ड चैंपियनशिप में चार मेडल</li>
<li style="text-align: justify;">अंतरराष्ट्रीय साइकिलिंग मेडल जीतने वाले पहले भारतीय</li>
<li style="text-align: justify;">जूनियर मेन्स केरिन रैंकिंग में विश्व नंबर 1</li>
<li style="text-align: justify;">जूनियर मेन्स स्प्रिंट रैंकिंग में विश्व नंबर 1</li>
</ul>
<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
 </section>

<style>
                .ad-600 {width: 600px;text-align: center;}
                .ad-600 .vigyapan{background:none}
                </style>
<div class="ad-dt ad-600 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
</div>
</div>


<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/shivling-like-amarnath-in-werfen-austria-largest-ice-caves-in-the-world?src=story-related" title="इस देश में भी है अमरनाथ जैसा &#039;शिवलिंग&#039;, खतरनाक रास्तों से होकर जाना पड़ता है गुफा के अंदर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/17/150x150/worlds-largest-ice-cave-in-austria_1566038803.jpeg" alt="दुनिया की सबसे लंबी हिम गुफा, ऑस्ट्रिया" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bizarre-news" title="Bizarre News">Bizarre News</a>
</h5>
<h3><a href="/photo-gallery/bizarre-news/shivling-like-amarnath-in-werfen-austria-largest-ice-caves-in-the-world?src=story-related" title="इस देश में भी है अमरनाथ जैसा &#039;शिवलिंग&#039;, खतरनाक रास्तों से होकर जाना पड़ता है गुफा के अंदर">इस देश में भी है अमरनाथ जैसा &#039;शिवलिंग&#039;, खतरनाक रास्तों से होकर जाना पड़ता है गुफा के अंदर</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/chandigarh/hathni-kund-barrage-water-level-of-yamuna-river-increases-in-haryana?src=story-related" title="टूटा पांच साल का रिकॉर्ड, हथिनी कुंड से छोड़ा गया सबसे अधिक पानी, दिल्ली में आ सकती &#039;आफत&#039;">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/18/150x150/hathni-kund-barrage_1566104085.jpeg" alt="हथिनी कुंड  बैराज से यमुना में छोड़ा गया पानी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/chandigarh" title="Chandigarh">Chandigarh</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a href="/chandigarh/hathni-kund-barrage-water-level-of-yamuna-river-increases-in-haryana?src=story-related" title="टूटा पांच साल का रिकॉर्ड, हथिनी कुंड से छोड़ा गया सबसे अधिक पानी, दिल्ली में आ सकती &#039;आफत&#039;">टूटा पांच साल का रिकॉर्ड, हथिनी कुंड से छोड़ा गया सबसे अधिक पानी, दिल्ली में आ सकती &#039;आफत&#039;</a></h3>
<p class="time-clock"><span class="sprite"></span>18 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/dehradun/cloud-burst-and-flood-disaster-in-uttarakhand-rivers-overflow-danger-for-public?src=story-related" title="उत्तराखंड: विकराल हुई नदियां, त्यूनी और उत्तरकाशी में आपदा जैसे हालात, तस्वीरों में देखिए मंजर...">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/18/150x150/u-b_1566114250.jpeg" alt="उत्तराखंड में बारिश का कहर" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/photo-gallery/dehradun/cloud-burst-and-flood-disaster-in-uttarakhand-rivers-overflow-danger-for-public?src=story-related" title="उत्तराखंड: विकराल हुई नदियां, त्यूनी और उत्तरकाशी में आपदा जैसे हालात, तस्वीरों में देखिए मंजर...">उत्तराखंड: विकराल हुई नदियां, त्यूनी और उत्तरकाशी में आपदा जैसे हालात, तस्वीरों में देखिए मंजर...</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3;text-align:left}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/education/tams-digital-media-training-school-with-100-placement-career" title="बनाएं डिजिटल मीडिया में करियर, कोर्स के बाद प्लेसमेंट का भी मौका">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/07/150x150/tams_1565176985.jpeg" alt="बनाएं डिजिटल मीडिया में करियर, कोर्स के बाद प्लेसमेंट का भी मौका" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>TAMS</h5>
<h3>बनाएं डिजिटल मीडिया में करियर, कोर्स के बाद प्लेसमेंट का भी मौका</h3>
</div>
</a>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">


<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/shivraj-singh-chauhan-praise-shilpa-shetty-for-10-crore-offer-reject-of-slimming-pills-ad?src=foryou" title="10 करोड़ का ऑफर ठुकराने वाली शिल्पा शेट्टी के मुरीद हुए पूर्व सीएम, बोले-प्रशंसनीय कदम">10 करोड़ का ऑफर ठुकराने वाली शिल्पा शेट्टी के मुरीद हुए पूर्व सीएम, बोले-प्रशंसनीय कदम</a></h3>
<p class="time-clock"><span class="sprite"></span>18 अगस्त 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/shivraj-singh-chauhan-praise-shilpa-shetty-for-10-crore-offer-reject-of-slimming-pills-ad?src=story-related" title="10 करोड़ का ऑफर ठुकराने वाली शिल्पा शेट्टी के मुरीद हुए पूर्व सीएम, बोले-प्रशंसनीय कदम">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/08/18/150x150/shilpa-shetty-shivraj-singh-chauhan_1566133177.jpeg" alt="Shilpa Shetty, Shivraj Singh Chauhan" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/10/19/150x150/election-in-india_1539912773.jpeg" alt="shivraj singh chauhan" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/05/04/150x150/shilpa-shetty_1556944644.jpeg" alt="shilpa shetty" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2018/06/12/150x150/shilpa-shetty_1528787075.jpeg" alt="shilpa shetty" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/shivraj-singh-chauhan-praise-shilpa-shetty-for-10-crore-offer-reject-of-slimming-pills-ad?src=story-related" title="10 करोड़ का ऑफर ठुकराने वाली शिल्पा शेट्टी के मुरीद हुए पूर्व सीएम, बोले-प्रशंसनीय कदम">10 करोड़ का ऑफर ठुकराने वाली शिल्पा शेट्टी के मुरीद हुए पूर्व सीएम, बोले-प्रशंसनीय कदम</a></h3>
<p class="time-clock"><span class="sprite"></span>18 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/dehradun/cloud-burst-and-flood-disaster-in-uttarkashi-remindes-kedarnath-disaster?src=story-related" title="उत्तराखंडः बादलों ने मचाई ऐसी तबाही कि आंखों के सामने आ गया केदारनाथ आपदा का मंजर, तस्वीरें">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/18/150x150/u-b_1566117707.jpeg" alt="उत्तराखंड में बारिश का कहर" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/photo-gallery/dehradun/cloud-burst-and-flood-disaster-in-uttarkashi-remindes-kedarnath-disaster?src=story-related" title="उत्तराखंडः बादलों ने मचाई ऐसी तबाही कि आंखों के सामने आ गया केदारनाथ आपदा का मंजर, तस्वीरें">उत्तराखंडः बादलों ने मचाई ऐसी तबाही कि आंखों के सामने आ गया केदारनाथ आपदा का मंजर, तस्वीरें</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/astrology/predictions/19-august-2019-rashifal-horoscope?src=story-related" title="19 अगस्त राशिफल: पांच राशियों को मुनाफा मिलने के संकेत हैं, पढ़ें सोमवार का राशिफल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/18/150x150/rashifal_1566125669.jpeg" alt="दैनिक राशिफल" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/astrology/predictions" title="Predictions">Predictions</a>
</h5>
<h3><a href="/photo-gallery/astrology/predictions/19-august-2019-rashifal-horoscope?src=story-related" title="19 अगस्त राशिफल: पांच राशियों को मुनाफा मिलने के संकेत हैं, पढ़ें सोमवार का राशिफल">19 अगस्त राशिफल: पांच राशियों को मुनाफा मिलने के संकेत हैं, पढ़ें सोमवार का राशिफल</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>

<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #fcfbe3;text-align:left}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/services/puja/yogya-santaan-aur-lambi-aayu-paaney-ke-liye-iss-janmashtami-mathura-mein-honey-waley-santaan-gopal-paath-aur-havan-karvaayein?utm_campaign=astrology_services&amp;utm_source=au_native_ad&amp;utm_medium=santaan_ki_lambi_aayu_janmasthmi" title="अपनी संतान की लंबी आयु के लिए इस जन्माष्टमी मथुरा में संतान गोपाल पाठ और हवन करवाएं - 24 अगस्त 2019">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/16/150x150/janmasthmi_1565932163.png" alt="अपनी संतान की लंबी आयु के लिए इस जन्माष्टमी मथुरा में संतान गोपाल पाठ और हवन करवाएं - 24 अगस्त 2019" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Astrology Services</h5>
<h3>अपनी संतान की लंबी आयु के लिए इस जन्माष्टमी मथुरा में संतान गोपाल पाठ और हवन करवाएं - 24 अगस्त 2019</h3>
</div>
</a>
</section>
</div>

</div>
</div>


<div class="ad-mb ad-300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/esow-alben" class="tags"><span>esow alben</span> </a>
<a href="/tags/cycling-world-cup-medal" class="tags"><span>cycling world cup medal</span> </a>
<a href="/tags/uci-junior-track-cycling-world-championships" class="tags"><span>uci junior track cycling world championships</span> </a>
<a href="/tags/साइकिलिस्ट-इसो-एलबेन" class="tags"><span>साइकिलिस्ट इसो एलबेन</span> </a>
<a href="/tags/यूसीआई-जूनियर-ट्रैक-साइकिलिंग-विश्व-चैम्पियनशिप" class="tags"><span>यूसीआई जूनियर ट्रैक साइकिलिंग विश्व चैम्पियनशिप</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>


<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5d5a821e8ebc3e89a268c73d" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5d5a821e8ebc3e89a268c73d';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br /></a>Get all <a href="https://www.amarujala.com/sports">Sports news</a> in Hindi related to live update of Sports News, live scores and more cricket news etc. Stay updated with us for all breaking news from Sports and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 white-wrapper shadow mrgb8">
<div class="clearfix"></div>

<div class="category-title mix-size bdrb0">
<style>
    .category-title.mix-size {margin:0 0 5px}
    .listing-kit-square.divider-dot:first-child{border-top:0}
    @media  only screen and (max-width:960px){
    .listing-kit-square.divider-dot:first-child{border-top:2px dotted #ddd}
    }
</style>
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="listing-mob">

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="200 पूर्व लोकसभा सांसदों ने अब तक नहीं खाली किए बंगले">

<div class="image lazyLoadlist">
<a href="/india-news/200-former-lok-sabha-mps-have-not-vacated-bungalows-yet" title="200 पूर्व लोकसभा सांसदों ने अब तक नहीं खाली किए बंगले">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/07/08/150x150/lok-sabha_1562570112.jpeg" alt="लोकसभा (फाइल फोटो)" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="200 पूर्व लोकसभा सांसदों ने अब तक नहीं खाली किए बंगले" href="/india-news/200-former-lok-sabha-mps-have-not-vacated-bungalows-yet">200 पूर्व लोकसभा सांसदों ने अब तक नहीं खाली किए बंगले</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="दस्तावेज की जांच में गड़बड़ी करने वाले अधिकारी पर कार्रवाई कर सकती है एनआरसी अथॉरिटी">

<div class="image lazyLoadlist">
<a href="/india-news/nrc-authority-can-take-action-against-an-officer-who-misjudges-the-investigation-of-documents" title="दस्तावेज की जांच में गड़बड़ी करने वाले अधिकारी पर कार्रवाई कर सकती है एनआरसी अथॉरिटी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/08/01/150x150/nrc_1533093828.jpeg" alt="NRC" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="दस्तावेज की जांच में गड़बड़ी करने वाले अधिकारी पर कार्रवाई कर सकती है एनआरसी अथॉरिटी" href="/india-news/nrc-authority-can-take-action-against-an-officer-who-misjudges-the-investigation-of-documents">दस्तावेज की जांच में गड़बड़ी करने वाले अधिकारी पर कार्रवाई कर सकती है एनआरसी अथॉरिटी</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ससुरालवालों ने पहले महिला को पीटा, फिर पिलाया तेजाब, हालत गंभीर">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/aligarh/women-beaten-and-gave-to-drink-acid-hathras-up" title="ससुरालवालों ने पहले महिला को पीटा, फिर पिलाया तेजाब, हालत गंभीर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/07/12/150x150/photo_1562942618.jpeg" alt="महिला को पिलाया तेजाब (सांकेतिक तस्वीर)" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/aligarh" title="Aligarh">Aligarh</a>
</h5>
<h3><a title="ससुरालवालों ने पहले महिला को पीटा, फिर पिलाया तेजाब, हालत गंभीर" href="/uttar-pradesh/aligarh/women-beaten-and-gave-to-drink-acid-hathras-up">ससुरालवालों ने पहले महिला को पीटा, फिर पिलाया तेजाब, हालत गंभीर</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="तंजानिया में तेल टैंकर धमाके में मरने वालों की संख्या बढ़कर 95 हुई">

<div class="image lazyLoadlist">
<a href="/world/death-toll-in-tanzania-oil-tanker-explosion-rises-to-95" title="तंजानिया में तेल टैंकर धमाके में मरने वालों की संख्या बढ़कर 95 हुई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/11/150x150/car-caught-fire-at-yamuna-express-way_1565500620.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a title="तंजानिया में तेल टैंकर धमाके में मरने वालों की संख्या बढ़कर 95 हुई" href="/world/death-toll-in-tanzania-oil-tanker-explosion-rises-to-95">तंजानिया में तेल टैंकर धमाके में मरने वालों की संख्या बढ़कर 95 हुई</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="शर्मनाक: नेपाल में महिला को डायन बता जबरन मैला खिलाया, महिलाओं ने ही की ज्यादती">

<div class="image lazyLoadlist">
<a href="/world/shameful-woman-called-a-witch-in-nepal-beaten-and-forcibly-fed-muddy" title="शर्मनाक: नेपाल में महिला को डायन बता जबरन मैला खिलाया, महिलाओं ने ही की ज्यादती">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/07/150x150/mentally-ill-woman_1565189464.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a title="शर्मनाक: नेपाल में महिला को डायन बता जबरन मैला खिलाया, महिलाओं ने ही की ज्यादती" href="/world/shameful-woman-called-a-witch-in-nepal-beaten-and-forcibly-fed-muddy">शर्मनाक: नेपाल में महिला को डायन बता जबरन मैला खिलाया, महिलाओं ने ही की ज्यादती</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="चाकू से तलाकशुदा पत्नी की काटी नाक, तीन के खिलाफ मुकदमा दर्ज">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/bareilly/man-cut-divorced-wife-nose-by-knife-fir-registered-against-three-up" title="चाकू से तलाकशुदा पत्नी की काटी नाक, तीन के खिलाफ मुकदमा दर्ज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/09/29/150x150/knife-attack_1538226040.jpeg" alt="चाकू से काटी नाक" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/bareilly" title="Bareilly">Bareilly</a>
</h5>
<h3><a title="चाकू से तलाकशुदा पत्नी की काटी नाक, तीन के खिलाफ मुकदमा दर्ज" href="/uttar-pradesh/bareilly/man-cut-divorced-wife-nose-by-knife-fir-registered-against-three-up">चाकू से तलाकशुदा पत्नी की काटी नाक, तीन के खिलाफ मुकदमा दर्ज</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बिस्कुट के रेपर को लेकर हुए विवाद में युवक की हत्या, एक गिरफ्तार, एक फरार">

<div class="image lazyLoadlist">
<a href="/delhi-ncr/two-brother-killed-a-man-in-gandhi-nagar-over-biscuit-wrapper" title="बिस्कुट के रेपर को लेकर हुए विवाद में युवक की हत्या, एक गिरफ्तार, एक फरार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/19/150x150/abl_1566161922.jpeg" alt="मृतक अब्दुल साजिद" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="बिस्कुट के रेपर को लेकर हुए विवाद में युवक की हत्या, एक गिरफ्तार, एक फरार" href="/delhi-ncr/two-brother-killed-a-man-in-gandhi-nagar-over-biscuit-wrapper">बिस्कुट के रेपर को लेकर हुए विवाद में युवक की हत्या, एक गिरफ्तार, एक फरार</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="तमिलनाडु में 70 फीट गहरी खाई में जा गिरा वाहन, तीन बच्चों समेत आठ लोगों की दर्दनाक मौत">

<div class="image lazyLoadlist">
<a href="/india-news/eight-persons-were-killed-and-nine-others-injured-in-a-road-accident-in-tamil-nadu-on-sunday" title="तमिलनाडु में 70 फीट गहरी खाई में जा गिरा वाहन, तीन बच्चों समेत आठ लोगों की दर्दनाक मौत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/18/150x150/trichy-road-accident_1566152165.jpeg" alt="Trichy Road Accident" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="तमिलनाडु में 70 फीट गहरी खाई में जा गिरा वाहन, तीन बच्चों समेत आठ लोगों की दर्दनाक मौत" href="/india-news/eight-persons-were-killed-and-nine-others-injured-in-a-road-accident-in-tamil-nadu-on-sunday">तमिलनाडु में 70 फीट गहरी खाई में जा गिरा वाहन, तीन बच्चों समेत आठ लोगों की दर्दनाक मौत</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="यूपी: अधिवक्ता दंपती को बेहोश कर लूटा, चलती कार से फेंककर फरार">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/gorakhpur/couple-looted-by-gangster-in-sant-kabir-nagar-up" title="यूपी: अधिवक्ता दंपती को बेहोश कर लूटा, चलती कार से फेंककर फरार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/05/16/150x150/ac-car-car-man-in-car_1557987892.jpeg" alt="बदमाश ने लूटे पैसे (सांकेतिक तस्वीर)" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/gorakhpur" title="Gorakhpur">Gorakhpur</a>
</h5>
<h3><a title="यूपी: अधिवक्ता दंपती को बेहोश कर लूटा, चलती कार से फेंककर फरार" href="/uttar-pradesh/gorakhpur/couple-looted-by-gangster-in-sant-kabir-nagar-up">यूपी: अधिवक्ता दंपती को बेहोश कर लूटा, चलती कार से फेंककर फरार</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ट्रैक पर भरा पानी, चार एक्सप्रेस ट्रेनें प्रभावित, यात्री परेशान">

<div class="image lazyLoadlist">
<a href="/uttar-pradesh/meerut/water-filled-on-track-four-trains-influenced-meerut-up" title="ट्रैक पर भरा पानी, चार एक्सप्रेस ट्रेनें प्रभावित, यात्री परेशान">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/06/05/150x150/shalimar-express-train_1559751492.jpeg" alt="ट्रेनें प्रभावित (सांकेतकि तस्वीर)" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/meerut" title="Meerut">Meerut</a>
</h5>
<h3><a title="ट्रैक पर भरा पानी, चार एक्सप्रेस ट्रेनें प्रभावित, यात्री परेशान" href="/uttar-pradesh/meerut/water-filled-on-track-four-trains-influenced-meerut-up">ट्रैक पर भरा पानी, चार एक्सप्रेस ट्रेनें प्रभावित, यात्री परेशान</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>

</div>

<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

</div>

<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>

</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/sports/other-sports/muhammed-anas-wins-gold-medal-in-300m-race-at-athleticky-mitink-reiter?src=story-most-read" title="हिमा दास और मोहम्मद अनस ने चेक गणराज्य में फहराया तिरंगा, जीते गोल्ड मेडल">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/07/20/360x243/hima-das_1563643266.jpeg" alt="हिमा दास" class="img-responsive center-block img-load" data-size="360x243" data-resize="150x150">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/muhammed-anas-wins-gold-medal-in-300m-race-at-athleticky-mitink-reiter?src=story-most-read" title="हिमा दास और मोहम्मद अनस ने चेक गणराज्य में फहराया तिरंगा, जीते गोल्ड मेडल">हिमा दास और मोहम्मद अनस ने चेक गणराज्य में फहराया तिरंगा, जीते गोल्ड मेडल</a></h3>
<p class="txt">
भारत के शीर्ष फर्राटा धावकों हिमा दास और मोहम्मद अनस ने चेक गणराज्य में एथलेटिकी मिटिनेक रीटर स्पर्धा में क्रमश: पुरुष और महिला 300 मीटर स्पर्धा में स्वर्ण पदक जीते।
</p>
<p class="time-clock"><span class="sprite"></span>18 अगस्त 2019</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/telugu-titans-vs-haryana-steelers-and-puneri-paltan-vs-tamil-thalaivas-match-tie?src=story-most-read" title="प्रो कबड्डी 2019: तेलुगू टाइंटस से हरियाणा को हराया, तमिल थलाइवाज-पुणेरी का मैच टाई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/18/150x150/pro-kabaddi-2019_1566151609.jpeg" alt="प्रो कबड्डी 2019" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/telugu-titans-vs-haryana-steelers-and-puneri-paltan-vs-tamil-thalaivas-match-tie?src=story-most-read" title="प्रो कबड्डी 2019: तेलुगू टाइंटस से हरियाणा को हराया, तमिल थलाइवाज-पुणेरी का मैच टाई">प्रो कबड्डी 2019: तेलुगू टाइंटस से हरियाणा को हराया, तमिल थलाइवाज-पुणेरी का मैच टाई</a></h3>
<p class="time-clock"><span class="sprite"></span>18 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/junior-world-wrestling-championships-india-finish-with-three-medals?src=story-most-read" title="जूनियर विश्व कुश्ती चैम्पियनशिप में भारत को तीन पदक">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/05/28/150x150/wrestling_1527508417.jpeg" alt="सांकेतिक चित्र" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/junior-world-wrestling-championships-india-finish-with-three-medals?src=story-most-read" title="जूनियर विश्व कुश्ती चैम्पियनशिप में भारत को तीन पदक">जूनियर विश्व कुश्ती चैम्पियनशिप में भारत को तीन पदक</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/bengaluru-bulls-beat-tamil-thalaivas-in-pro-kabaddi-league?src=story-most-read" title="प्रो कबड्डी लीग में बेंगलूरू बुल्स की तमिल पर जीत">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/13/150x150/pro-kabaddi-2019_1565642213.jpeg" alt="बेंगलुरु बुल्स" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/bengaluru-bulls-beat-tamil-thalaivas-in-pro-kabaddi-league?src=story-most-read" title="प्रो कबड्डी लीग में बेंगलूरू बुल्स की तमिल पर जीत">प्रो कबड्डी लीग में बेंगलूरू बुल्स की तमिल पर जीत</a></h3>
<p class="time-clock"><span class="sprite"></span>18 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/25-women-wrestlers-including-sakshi-malik-expelled-from-camp?src=story-most-read" title="कैंप से गायब रहने पर साक्षी मलिक सहित 25 महिला पहलवान निष्कासित">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/07/150x150/sakshi-malik_1551969907.jpeg" alt="साक्षी मलिक" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/25-women-wrestlers-including-sakshi-malik-expelled-from-camp?src=story-most-read" title="कैंप से गायब रहने पर साक्षी मलिक सहित 25 महिला पहलवान निष्कासित">कैंप से गायब रहने पर साक्षी मलिक सहित 25 महिला पहलवान निष्कासित</a></h3>
<p class="time-clock"><span class="sprite"></span>17 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/junior-ranking-tournament-mesnam-marba-won-title-double-success-for-tanisha-and-aditi?src=story-most-read" title="मेइराबा ने जूनियर रैंकिंग टूर्नामेंट में जीता खिताब, तनीषा-अदिति को दोहरी सफलता">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" alt="junior ranking tournament: Mesnam Marba won title, double success for tanisha and aditi" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/junior-ranking-tournament-mesnam-marba-won-title-double-success-for-tanisha-and-aditi?src=story-most-read" title="मेइराबा ने जूनियर रैंकिंग टूर्नामेंट में जीता खिताब, तनीषा-अदिति को दोहरी सफलता">मेइराबा ने जूनियर रैंकिंग टूर्नामेंट में जीता खिताब, तनीषा-अदिति को दोहरी सफलता</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/saina-nehwal-is-ready-to-come-back-in-badminton-court?src=story-most-read" title="चोट के बाद वापसी कर साइना बेहतरीन प्रदर्शन को बेताब ">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/01/26/150x150/saina-nehwal_1548501095.jpeg" alt="Saina Nehwal is ready to come back in badminton court" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/saina-nehwal-is-ready-to-come-back-in-badminton-court?src=story-most-read" title="चोट के बाद वापसी कर साइना बेहतरीन प्रदर्शन को बेताब ">चोट के बाद वापसी कर साइना बेहतरीन प्रदर्शन को बेताब </a></h3>
<p class="time-clock"><span class="sprite"></span>18 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/bindra-disappoins-to-see-jaspal-rana-overlooked-for-dronacharya-award?src=story-most-read" title="जसपाल को मिलना चाहिए था द्रोणाचार्य अवॉर्ड: बिंद्रा ">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/12/150x150/abhinav-bindra_1565549043.jpeg" alt="अभिनव बिंद्रा" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/bindra-disappoins-to-see-jaspal-rana-overlooked-for-dronacharya-award?src=story-most-read" title="जसपाल को मिलना चाहिए था द्रोणाचार्य अवॉर्ड: बिंद्रा ">जसपाल को मिलना चाहिए था द्रोणाचार्य अवॉर्ड : बिंद्रा </a></h3>
<p class="time-clock"><span class="sprite"></span>18 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/pro-kabaddi-2019-u-mumba-vs-patna-pirates-and-jaipur-pink-panthers-vs-gujarat-fortunegiants-report?src=story-most-read" title="प्रो कबड्डी 2019: यू मुंबा ने रोमांचक मुकाबले में पटना पाइरेट्स को हराया">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/16/150x150/pro-kabaddi-2019_1565976257.jpeg" alt="प्रो कबड्डी 2019" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/pro-kabaddi-2019-u-mumba-vs-patna-pirates-and-jaipur-pink-panthers-vs-gujarat-fortunegiants-report?src=story-most-read" title="प्रो कबड्डी 2019: यू मुंबा ने रोमांचक मुकाबले में पटना पाइरेट्स को हराया">प्रो कबड्डी 2019: यू मुंबा ने रोमांचक मुकाबले में पटना पाइरेट्स को हराया</a></h3>
<p class="time-clock"><span class="sprite"></span>16 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/prithviraj-tondaiman-still-in-with-a-chance-at-issf-shotgun-world-cup?src=story-most-read" title="भारतीय निशानेबाज पृथ्वीराज शॉटगन विश्व कप के फाइनल्स की दौड़ में बरकरार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/16/150x150/prithviraj-tondaiman_1565977775.jpeg" alt="पृथ्वीराज टोंडाइमान" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a href="/sports/other-sports/prithviraj-tondaiman-still-in-with-a-chance-at-issf-shotgun-world-cup?src=story-most-read" title="भारतीय निशानेबाज पृथ्वीराज शॉटगन विश्व कप के फाइनल्स की दौड़ में बरकरार">भारतीय निशानेबाज पृथ्वीराज शॉटगन विश्व कप के फाइनल्स की दौड़ में बरकरार</a></h3>
<p class="time-clock"><span class="sprite"></span>17 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video">Recommended Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="https://www.youtube.com/embed/D3kvkScaQeQ?rel=0&autoplay=1" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/uttarakhand/in-uttarkashi-uttarakhand-cloudburst-caused-havoc-injured-people-got-air-lift?src=story-video" title="उत्तराखंड के उत्तरकाशी में बादल फटने से तबाही का मंजर, घायलों को किया गया एयर लिफ्ट">उत्तराखंड के उत्तरकाशी में बादल फटने से तबाही का मंजर, घायलों को किया गया एयर लिफ्ट</a></h3>
<div class="desc">उत्तराखंड के में बाढ़ और भूस्खलन से हालात बद से बदत्तर है। प्रशासन की तरफ से रेस्क्यू ऑपरेशन चलाया जा रहा है। रास्तों के टूटने की वजह से हेलिकॉप्टर भी राहत और बचाव कार्य में लगे है। घायलों को एयर लिफ्ट कर देहरादून के दून अस्पताल पहुंचाया जा रहा है।</div>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/amit-shah-meets-national-security-advisor-and-intelligence-bureau-chief-on-jammu-kashmir?src=story-video" title="गृह मंत्री अमित शाह ने की हाई लेवल मीटिंग, अजित डोभाल भी हुए शामिल">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/19/262x177/amit-shah_1566216844.jpeg" alt="अमित शाह" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:10</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/amit-shah-meets-national-security-advisor-and-intelligence-bureau-chief-on-jammu-kashmir?src=story-video" title="गृह मंत्री अमित शाह ने की हाई लेवल मीटिंग, अजित डोभाल भी हुए शामिल">गृह मंत्री अमित शाह ने की हाई लेवल मीटिंग, अजित डोभाल भी हुए शामिल</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/criminal-case-filed-against-shehla-rashid-for-spreding-fake-news-against-army-and-kashmir?src=story-video" title="शेहला रशीद पर माहौल बिगाड़ने का आरोप, दर्ज हुई शिकायत, गिरफ्तारी की मांग">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/19/262x177/shehla-rashid_1566216034.jpeg" alt="शेहला रशीद" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:39</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/criminal-case-filed-against-shehla-rashid-for-spreding-fake-news-against-army-and-kashmir?src=story-video" title="शेहला रशीद पर माहौल बिगाड़ने का आरोप, दर्ज हुई शिकायत, गिरफ्तारी की मांग">शेहला रशीद पर माहौल बिगाड़ने का आरोप, दर्ज हुई शिकायत, गिरफ्तारी की मांग</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/school-and-offices-reopens-in-srinagar-first-time-after-article-370-revocation?src=story-video" title="श्रीनगर में स्कूल और दफ्तर खुले, कई थाना क्षेत्रों में पाबंदियां हटीं">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/19/262x177/school-offices-open-in-srinagar_1566212674.jpeg" alt="श्रीनगर में स्कूल, दफ्तर खुले" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">2:08</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/school-and-offices-reopens-in-srinagar-first-time-after-article-370-revocation?src=story-video" title="श्रीनगर में स्कूल और दफ्तर खुले, कई थाना क्षेत्रों में पाबंदियां हटीं">श्रीनगर में स्कूल और दफ्तर खुले, कई थाना क्षेत्रों में पाबंदियां हटीं</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/when-reservation-started-in-india?src=story-video" title="आजादी से पहले ही शुरू हो गई थी आरक्षण की प्रथा">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/19/262x177/reservations_1566212069.jpeg" alt="डिजाइन पिक्चर" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">4:40</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/when-reservation-started-in-india?src=story-video" title="आजादी से पहले ही शुरू हो गई थी आरक्षण की प्रथा">आजादी से पहले ही शुरू हो गई थी आरक्षण की प्रथा</a></h3>
<p class="time-clock"><span class="sprite"></span>19 अगस्त 2019</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/bharti-baghel-loss-bronze-medal-match-indian-womens-team-will-return-empty?src=story-recommendation" title="विश्व कुश्ती चैंपियनशिप: खाली हाथ लौटेगी भारती महिला टीम, भारती नहीं जीत पाई ब्रॉन्ज मेडल मैच">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/04/08/150x150/wrestling_1491624549.jpeg" alt="सांकेतिक चित्र" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a title="विश्व कुश्ती चैंपियनशिप: खाली हाथ लौटेगी भारती महिला टीम, भारती नहीं जीत पाई ब्रॉन्ज मेडल मैच" href="/sports/other-sports/bharti-baghel-loss-bronze-medal-match-indian-womens-team-will-return-empty?src=story-recommendation">विश्व कुश्ती चैंपियनशिप: खाली हाथ लौटेगी भारती महिला टीम, भारती नहीं जीत पाई ब्रॉन्ज मेडल मैच</a></h3>
<p class="time-clock"><span class="sprite"></span>17 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/pro-kabaddi-2019-bengal-warriors-vs-gujarat-fortunegiants-haryana-steelers-vs-u-p-yoddha-report?src=story-recommendation" title="प्रो कबड्डी 2019: हरियाणा से हारे यूपी के योद्धा, तो बंगाल ने रोमांचक मैच में गुजरात को पटका">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/15/150x150/pro-kabaddi-2019_1565814195.jpeg" alt="प्रो कबड्डी 2019" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a title="प्रो कबड्डी 2019: हरियाणा से हारे यूपी के योद्धा, तो बंगाल ने रोमांचक मैच में गुजरात को पटका" href="/sports/other-sports/pro-kabaddi-2019-bengal-warriors-vs-gujarat-fortunegiants-haryana-steelers-vs-u-p-yoddha-report?src=story-recommendation">प्रो कबड्डी 2019: हरियाणा से हारे यूपी के योद्धा, तो बंगाल ने रोमांचक मैच में गुजरात को पटका</a></h3>
<p class="time-clock"><span class="sprite"></span>15 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/aishwarya-pissay-creates-history-becomes-first-indian-women-to-claim-a-world-title-in-motorsports?src=story-recommendation" title="एश्वर्या पिसे ने रचा इतिहास, मोटर स्पोर्ट्स में विश्व कप खिताब जीतने वाली बनी पहली भारतीय महिला">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/12/150x150/aishwarya-pissay_1565630137.jpeg" alt="एश्वर्या पिस्सी" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a title="एश्वर्या पिसे ने रचा इतिहास, मोटर स्पोर्ट्स में विश्व कप खिताब जीतने वाली बनी पहली भारतीय महिला" href="/sports/other-sports/aishwarya-pissay-creates-history-becomes-first-indian-women-to-claim-a-world-title-in-motorsports?src=story-recommendation">एश्वर्या पिस्सी ने रचा इतिहास, मोटर स्पोर्ट्स में विश्व कप खिताब जीतने वाली बनी पहली भारतीय महिला</a></h3>
<p class="time-clock"><span class="sprite"></span>13 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/british-sports-minister-says-we-want-india-to-participate-in-commonwealth-games?src=story-recommendation" title="ब्रिटिश खेल मंत्री ने कहा, हम चाहते हैं भारत राष्ट्रमंडल खेलों में भाग लें">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/07/28/150x150/birmingham-commonwealth-games_1564318973.jpeg" alt="बर्मिंघम कॉमनवेल्थ गेम्स" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a title="ब्रिटिश खेल मंत्री ने कहा, हम चाहते हैं भारत राष्ट्रमंडल खेलों में भाग लें" href="/sports/other-sports/british-sports-minister-says-we-want-india-to-participate-in-commonwealth-games?src=story-recommendation">ब्रिटिश खेल मंत्री ने कहा, हम चाहते हैं भारत राष्ट्रमंडल खेलों में भाग लें</a></h3>
<p class="time-clock"><span class="sprite"></span>14 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/pro-kabaddi-2019-up-yoddhas-beat-bengaluru-bulls-and-bengal-warriors-vs-telugu-titans-match-tie?src=story-recommendation" title="प्रो कबड्डी 2019: यूपी के योद्धओं ने बेंगलुरु बुल्स को किया चित, बंगाल-तेलुगू टाइटंस का मैच टाई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/08/13/150x150/pro-kabaddi-2019_1565642213.jpeg" alt="यूपी योद्धा vs बेंगलुरु बुल्स" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a title="प्रो कबड्डी 2019: यूपी के योद्धओं ने बेंगलुरु बुल्स को किया चित, बंगाल-तेलुगू टाइटंस का मैच टाई" href="/sports/other-sports/pro-kabaddi-2019-up-yoddhas-beat-bengaluru-bulls-and-bengal-warriors-vs-telugu-titans-match-tie?src=story-recommendation">प्रो कबड्डी 2019: यूपी के योद्धओं ने बेंगलुरु बुल्स को किया चित, बंगाल-तेलुगू टाइटंस का मैच टाई</a></h3>
<p class="time-clock"><span class="sprite"></span>13 अगस्त 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/sports/other-sports/world-youth-chess-championship-grand-master-r-praggnanandhaa-to-lead-india-challenge?src=story-recommendation" title="विश्व युवा शतरंज चैम्पियनशिप में प्रगननंधा करेंगे मेजबान भारत की अगुवाई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/06/24/150x150/r-praggnanandhaa_1529826309.jpeg" alt="R Praggnanandhaa" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/sports/other-sports" title="Other Sports">Other Sports</a>
</h5>
<h3><a title="विश्व युवा शतरंज चैम्पियनशिप में प्रगननंधा करेंगे मेजबान भारत की अगुवाई" href="/sports/other-sports/world-youth-chess-championship-grand-master-r-praggnanandhaa-to-lead-india-challenge?src=story-recommendation">विश्व युवा शतरंज चैम्पियनशिप में प्रगननंधा करेंगे मेजबान भारत की अगुवाई</a></h3>
<p class="time-clock"><span class="sprite"></span>17 अगस्त 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:18px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div class="social-poll" data-id="5d58149b8ebc3e88d0035fa3"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:177px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" target="_blank" story-url="sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal" target="_blank" story-url="sports/other-sports/18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>
<div class="show-on-mobile-app" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>




<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = '18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal';
var storyMeta = "{&quot;_id&quot;:&quot;5d5a821e8ebc3e89a268c73d&quot;,&quot;slug&quot;:&quot;18-year-old-esow-alben-creates-history-by-winning-india-s-first-cycling-world-cup-medal&quot;,&quot;cat_slug&quot;:&quot;other-sports&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;international&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row auw-lazy-load">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
 <li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
<li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
<li><a href="/services" title="Astrology Services">Astrology Services</a></li>
<li><a href="/services/puja" title="Pujas">Pujas</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img lazyLoadlist"><a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2018-19 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>






<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=8df800e36gh"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=8df800e36gh" async></script>

<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=8df800e36gh"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                query = query.replace(/&*pageId=.*&*/g, ""); // using replace because 'pageId=' append in next url
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
        
        /* sticky text to speech icon*/
        $(window).scroll(sticktothetoptts);
        sticktothetoptts();
        /* sticky text to speech icon*/
        
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
}

/* sticky text to speech icon*/
function sticktothetoptts() {
    return false; //tts stick top remove
    var window_top = $(window).scrollTop();
    var top = $('#stick-here').offset().top;
    if (window_top > top) {
        $('.stickThis').addClass('stick');
        $('#stick-here').height($('.stickThis').outerHeight());
    } else {
        $('.stickThis').removeClass('stick');
        $('#stick-here').height(0);
    }
}
/* sticky text to speech icon*/
</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    auw_gutter_ad = true;
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
</body>
</html>
