<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Sunil Shetty Son Ahan Debut Film Will Be Shot In Uttarakhand - यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री - Amar Ujala Hindi News Live</title>
<meta name="keywords" content="Sunil shetty son ahan debut film, ahan shetty debut movie, sunil shetty son ahan shetty, dehradun news, uttarakhand news, Dehradun News in Hindi, Latest Dehradun News in Hindi, Dehradun Hindi Samachar">
<meta name="news_keywords" content="Sunil shetty son ahan debut film, ahan shetty debut movie, sunil shetty son ahan shetty, dehradun news, uttarakhand news, Dehradun News in Hindi, Latest Dehradun News in Hindi, Dehradun Hindi Samachar">
<meta name="description" content="बॉलीवुड के जाने-माने निर्देशक मिलन लूथरिया अपनी फिल्म ‘तड़प’ की शूटिंग यहां करेंगे।">
<link rel="canonical" href="https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand">
<link rel="amphtml" href="https://www.amarujala.com/amp/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री" />
<meta property="og:headline" content="यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री" />
<meta property="og:description" content="बॉलीवुड के जाने-माने निर्देशक मिलन लूथरिया अपनी फिल्म ‘तड़प’ की शूटिंग यहां करेंगे।" />
<meta property="og:url" content="https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2016/11/28/bollywood-news-ahan-shetty_1480357406.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="बॉलीवुड के जाने-माने निर्देशक मिलन लूथरिया अपनी फिल्म ‘तड़प’ की शूटिंग यहां करेंगे।">
<meta name="twitter:url" content="https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" />
<meta name="twitter:title" content="यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2016/11/28/bollywood-news-ahan-shetty_1480357406.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand"
    },
    "headline": "यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2016/11/28/500x500/bollywood-news-ahan-shetty_1480357406.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "2019-10-07T08:28:47+05:30",
    "dateModified": "2019-10-07T09:11:30+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["sunil shetty son ahan debut film, ahan shetty debut movie, sunil shetty son ahan shetty, dehradun news, uttarakhand news, Dehradun News in Hindi, Latest Dehradun News in Hindi, Dehradun Hindi Samachar"],
    "articleSection": "City &amp; states",
    "description": "बॉलीवुड के जाने-माने निर्देशक मिलन लूथरिया अपनी फिल्म ‘तड़प’ की शूटिंग यहां करेंगे।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=e59153cfdfgh788">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"Amar Ujala Digital Team","category":"city-and-states","state":"uttarakhand","hyper":"dehradun","template":"feature-story","keywords":["sunil shetty son ahan debut film","ahan shetty debut movie","sunil shetty son ahan shetty","dehradun news","uttarakhand news",""],"tags":["sunil shetty son ahan debut film","ahan shetty debut movie","sunil shetty son ahan shetty"]}
</script>
<meta name="csrf-token" content="GkFg4DwCvKcmFMrv25qmvRrchg2u2EhnFtrONHVl" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#DC2829">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '315631109388904');
        fbq('track', 'PageView');
    </script>
<noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=315631109388904&ev=PageView&noscript=1"/>
    </noscript>


<script language="JavaScript"> 
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539651&pc=plc42780904&r=[timestamp]" style="display:none"/></noscript>

<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
</head>
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top">
<script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
</div>

<style>
   .top-ad-expansion{position:relative !important;top:auto !important;}
   .ad-expand-top > div > div > div, .ad-expand-top img  {-webkit-transition: height 0.2s ease-in-out;
                                              -moz-transition: height 0.2s ease-in-out;
                                              -ms-transition: height 0.2s ease-in-out;
                                              -o-transition: height 0.2s ease-in-out;
                                              transition: height 0.2s ease-in-out}
   
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
.navigation-top .menu-icn-hamburger span, .navigation-top .menu-icn-hamburger p {background-position: -260px 3px!important}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/india-news" title="Hindi News">Hindi News</a></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.amarujalatv.com" title="Amar Ujala Live">Amar Ujala Live</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/?src=mainmenu">होम</a></li>
<li><a href="/city-and-states?src=mainmenu" class="sel">शहर और राज्य</a>
</li>
<li><a href="/india-news?src=mainmenu" title="देश">देश</a>
</li>
<li><a href="/technology?src=mainmenu" title="टेक">टेक</a>
</li>
<li><a href="/automobiles?src=mainmenu" title="ऑटो">ऑटो</a>
</li>
<li><a href="/entertainment?src=mainmenu" title="मनोरंजन">मनोरंजन</a>
</li>
<li><a href="/astrology?src=mainmenu" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/election?src=mainmenu" title="चुनाव">चुनाव</a>
</li>
<li><a href="/tags/exclusive?src=mainmenu" title="एक्सक्लूसिव">एक्सक्लूसिव</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

</nav>
</div>
</div>
</div>
</div>
<div class="subcategory_container">
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite homeicn-wht"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a href="/uttarakhand?src=mainmenu" title="उत्तराखंड">उत्तराखंड</a>
<span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/dehradun?src=mainmenu" title="देहरादून">देहरादून</a></li>
<li><a href="/uttarakhand/rishikesh?src=mainmenu" title=" ऋषिकेश"> ऋषिकेश</a>
</li>
<li><a href="/uttarakhand/almora?src=mainmenu" title="अल्मोड़ा">अल्मोड़ा</a>
</li>
<li><a href="/uttarakhand/uttarkashi?src=mainmenu" title="उत्तर काशी">उत्तर काशी</a>
</li>
<li><a href="/uttarakhand/udham-singh-nagar?src=mainmenu" title="ऊधम सिंह नगर">ऊधम सिंह नगर</a>
</li>
<li><a href="/uttarakhand/kotdwar?src=mainmenu" title="कोटद्वार">कोटद्वार</a>
</li>
<li><a href="/uttarakhand/chamoli?src=mainmenu" title="चमोली">चमोली</a>
</li>
<li><a href="/uttarakhand/champawat?src=mainmenu" title="चम्पावत">चम्पावत</a>
</li>
<li><a href="/uttarakhand/tehri?src=mainmenu" title="टिहरी">टिहरी</a>
</li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/uttarakhand/nainital?src=mainmenu" title="नैनीताल">नैनीताल</a>
</li>
<li><a href="/uttarakhand/pithoragarh?src=mainmenu" title="पिथौरागढ़">पिथौरागढ़</a>
</li>
<li><a href="/uttarakhand/pauri?src=mainmenu" title="पौड़ी">पौड़ी</a>
</li>
<li><a href="/uttarakhand/bageshwar?src=mainmenu" title="बागेश्वर">बागेश्वर</a>
</li>
<li><a href="/uttarakhand/roorkee?src=mainmenu" title="रुड़की">रुड़की</a>
</li>
<li><a href="/uttarakhand/rudraprayag?src=mainmenu" title="रुद्र प्रयाग">रुद्र प्रयाग</a>
</li>
<li><a href="/uttarakhand/haridwar?src=mainmenu" title="हरिद्वार">हरिद्वार</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>  
    googletag.cmd.push(function() {
    if(typeof is_mobile !='undefined' && !is_mobile()){
    //console.log('desktop ads');
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-pagepusher-994x450', [[1, 1], [994, 50], [994, 450]], 'div-gpt-ad-1553663192307-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643332387-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643332387-1').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643332387-2').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-600x300', [[300, 250], [600, 300]], 'div-gpt-ad-1544182959779-0').addService(googletag.pubads());
    //googletag.defineSlot('/188001951/Amarujala-Desktop-Article-970x90-1', [970, 90], 'div-gpt-ad-1514643332387-5').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-728x90-Top', [728, 90], 'div-gpt-ad-1516602366814-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_Article_1x1', [1, 1], 'div-gpt-ad-1527829842061-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-RHS', [160, 600], 'div-gpt-ad-1543487812772-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-ROS-160x600-LHS', [160, 600], 'div-gpt-ad-1543487470665-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala-Desktop-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117222545-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS1_1x1', [1, 1], 'div-gpt-ad-1547466217799-0').addService(googletag.pubads());
    googletag.defineSlot('/188001951/Amarujala_Desktop_ROS2_1x1', [1, 1], 'div-gpt-ad-1552979597453-0').addService(googletag.pubads());
    }else{
        //console.log('mobile ads');
    if(typeof _request_client !=='undefined' && ( _request_client=='android' || _request_client=='iphone')){
        console.log('app ads');
        googletag.defineSlot('/188001951/Amarujala-App-BTF-300x250', [300, 250], 'div-gpt-ad-1517823702248-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-App-ATF-300x250', [300, 250], 'div-gpt-ad-1517823702248-1').addService(googletag.pubads());
    }else{
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-1', [300, 250], 'div-gpt-ad-1514643645465-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-2', [300, 250], 'div-gpt-ad-1514643645465-1').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-3', [300, 250], 'div-gpt-ad-1514643645465-2').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1514643645465-3').addService(googletag.pubads());
        //googletag.defineSlot('/188001951/Amarujala-Mobile-Article-320x50-1', [320, 50], 'div-gpt-ad-1514643645465-4').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala_Mobile_Article_1x1', [1.0, 1.0], 'div-gpt-ad-1528785930404-0').addService(googletag.pubads());
        googletag.defineSlot('/188001951/Amarujala-Mobile-Article-300x250-4', [300, 250], 'div-gpt-ad-1545117041505-0').addService(googletag.pubads());
     }
    }
    //this is use for google ads SRA for multiple call comment this which show ads everytime
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if(typeof _auw_page_detail !='undefined' && typeof _auw_page_detail =="object"){
                Object.keys(_auw_page_detail).forEach(function(key) {
                    console.log(key, _auw_page_detail[key]);
                    if(key != null && key !='' && key!=""){
                        if(key != null && key.length>0 && _auw_page_detail[key].length>0){
                            googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                        }
                    }
                     
                 });
    }
  });
</script>
<style>
.article-desc table{width:100% !important;table-layout:fixed}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article-desc table td {word-wrap:break-word}
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }

.article-desc ul, .lead-gal-detail ul {overflow:hidden;list-style-type: disc;list-style-position: outside;padding-left: 22px}
.article-desc ul li, .lead-gal-detail ul li{list-style-type: disc;margin:5px 0px}
.article-desc ol, .lead-gal-detail ol{overflow:hidden;list-style-type: decimal;list-style-position: outside;padding-left: 50px;}
.article-desc ol li, .lead-gal-detail ol li{list-style-type: decimal;margin:5px 0px;padding-left:5px}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.stickThis.stick {position:fixed;top:36px;left:50%;z-index:9999;margin-left:-150px}
.texttospeech { width:185px;height:36px;background:#17aada; border-radius: 5px; font-size: 16px; font-weight: normal; color: #fff; display: block; line-height: 1.2; margin: 0px auto; box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2); cursor: pointer; position: relative; text-align: center}
.texttospeech .txt { padding: 6px 5px 4px; display: inline-block; vertical-align: middle; font-size: 20px}
.texttospeech .icn { background: url(https://spiderimg.amarujala.com/assets/images/2019/04/12/bg_5cb0781f91796.png) 0 0; width: 36px; height: 30px; margin: 1px 0 0 5px; display: inline-block; vertical-align: middle}
.texttospeech .icn span.play {background-position:-66px -511px;width:18px;height:24px;float:left;margin:7px 0 0 11px}
.texttospeech .icn span.pause {background-position:-86px -511px;width:16px;height:18px;float:left;margin:7px 0 0 13px}

.texttospeech svg.loadergif{content: '';position:absolute;width:32px;height:32px;top:50%;right:15px;cursor:pointer;opacity:1;transform:translate(-50%,-50%);
-webkit-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-o-transform:translate(-50%,-50%)}
.texttospeech svg.loadergif{display: block}
.texttospeech svg.playerLoading .path {stroke-dasharray:187;stroke-dashoffset:0;-webkit-transform-origin:center;transform-origin:center;-webkit-animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite;animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite}
@keyframes  dash {
0% {stroke-dashoffset:187}
50% {stroke-dashoffset:46.75;-webkit-transform:rotate(135deg);transform:rotate(135deg)}
100% {stroke-dashoffset:187;-webkit-transform:rotate(450deg);transform:rotate(450deg)}
}
@keyframes  whitecolor {
0%, 100%, 25%, 50%, 75% {stroke:#fff}
}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
 .category-title.mix-size.bdrb0 {border-bottom:0;padding:0}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:10px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-mb ad-300 mt-16 hgt250">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>
<div class="ad-300 mt-16 hgt250 show-on-mobile-app ad-mb">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttarakhand">Uttarakhand</a>
&rsaquo;&nbsp;&nbsp;

<a href="/dehradun">Dehradun</a>
&rsaquo;&nbsp;&nbsp;
Sunil Shetty son ahan debut film will be shot in Uttarakhand
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttarakhand",
    "name": "Uttarakhand"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/dehradun",
    "name": "Dehradun"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand",
    "name": "Sunil Shetty son ahan debut film will be shot in Uttarakhand"
    }
   }
    ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail">
<span class="hide_auw" style="display:none" id="story-5d9aa9e78ebc3e01431c14c5">{&quot;_id&quot;:&quot;5d9aa9e78ebc3e01431c14c5&quot;,&quot;slug&quot;:&quot;sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u092f\u0939\u093e\u0902 \u0939\u094b\u0917\u0940 \u0938\u0941\u0928\u0940\u0932 \u0936\u0947\u091f\u094d\u091f\u0940 \u0915\u0947 \u092c\u0947\u091f\u0947 \u0905\u0939\u093e\u0928 \u0915\u0940 \u0921\u0947\u092c\u094d\u092f\u0942 \u092b\u093f\u0932\u094d\u092e \u0915\u0940 \u0936\u0942\u091f\u093f\u0902\u0917, \u0938\u0902\u0917 \u0928\u091c\u0930 \u0906\u090f\u0917\u0940 \u092f\u0947 \u0905\u092d\u093f\u0928\u0947\u0924\u094d\u0930\u0940&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री">यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<span>न्यूज डेस्क, अमर उजाला, देहरादून</span>
Updated Mon, 07 Oct 2019 09:11 AM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    }
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" story-title="यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री" story-url="dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5d9aa9e78ebc3e01431c14c5" class="auw-bookmark" data-type="bookmark" story-url="sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" target="_blank" story-url="dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand?src=fb_share" target="_blank" story-url="dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand&text=यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री" story-url="dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5d9aa9e78ebc3e01431c14c5" class="auw-bookmark" data-type="bookmark" story-url="sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>

<div class="image">
<img src="//spiderimg.amarujala.com/assets/images/2016/11/28/bollywood-news-ahan-shetty_1480357406.jpeg" alt="बॉलीवुड न्यूज : अहान शेट्टी" title="यहां होगी सुनील शेट्टी के बेटे अहान की डेब्यू फिल्म की शूटिंग, संग नजर आएगी ये अभिनेत्री" class="img-responsive center-block">
</div>


<div class="caption">
बॉलीवुड न्यूज : अहान शेट्टी
<span>- फोटो : ani </span>
</div>

<div class="mt-10"></div>
<div id="stick-here"></div>
<div id="auw_speak_article">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite play"></span></div>
</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite pause"></span></div>
</div>
</div>
<div class="auw_speak_body" style="display:none;">
<div style="text-align: justify;">बॉलीवुड के जाने-माने निर्देशक मिलन लूथरिया अपनी फिल्म ‘तड़प’ की शूटिंग उत्तराखंड में करेंगे। लूथरिया ने मुख्यमंत्री आवास पर मुख्यमंत्री त्रिवेंद्र सिंह रावत से मुलाकात की।<br />
<br />
उन्होंने कहा फिल्म की 90 प्रतिशत शूटिंग उत्तराखंड में होगी। इस अवसर पर मुख्यमंत्री ने कहा कि प्रदेश में फिल्मों की शूटिंग के लिए अनुकूल वातावरण है। यहां फिल्मों के फिल्मांकन के लिए हर्षिल, त्रिजुगीनारायण, नई टिहरी व कुमाऊं क्षेत्र में प्राकृतिक सौंदर्य के अनेक स्थल हैं। शूटिंग के लिए राज्य में सिंगल विंडो सिस्टम लागू किया है।</div>
<div style="text-align: justify;">निर्देशक मिलन ने कहा कि 21 अक्टूबर से राज्य के विभिन्न स्थानों में 45 दिन तक फिल्म की शूटिंग की जाएगी। इसके लिए देहरादून, मसूरी, ऋषिकेश व हर्षिल को चुना है।<br />
<br />
फिल्म में मुख्य कलाकार के रूप में अभिनेता सुनील शेट्टी के बेटे अहान शेट्टी व तारा सुतारिया हैं। इसमें उत्तराखंड के कलाकारों को भी मौका दिया जाएगा। इस अवसर पर लाइन प्रोड्यूसर मयंक तिवारी, उत्तराखंड फिल्म विकास परिषद् के नोडल अधिकारी केएस चौहान आदि उपस्थित थे।</div>
</div>
<div class="article-desc">
<div style="text-align: justify;">बॉलीवुड के जाने-माने निर्देशक मिलन लूथरिया अपनी फिल्म ‘तड़प’ की शूटिंग उत्तराखंड में करेंगे। लूथरिया ने मुख्यमंत्री आवास पर मुख्यमंत्री त्रिवेंद्र सिंह रावत से मुलाकात की।
<div class="ad-dt"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
उन्होंने कहा फिल्म की 90 प्रतिशत शूटिंग उत्तराखंड में होगी। इस अवसर पर मुख्यमंत्री ने कहा कि प्रदेश में फिल्मों की शूटिंग के लिए अनुकूल वातावरण है। यहां फिल्मों के फिल्मांकन के लिए हर्षिल, त्रिजुगीनारायण, नई टिहरी व कुमाऊं क्षेत्र में प्राकृतिक सौंदर्य के अनेक स्थल हैं। शूटिंग के लिए राज्य में सिंगल विंडो सिस्टम लागू किया है।</div>
<div id="slide-1" class="hidden clr">
<h3 class="nxt-heading" id="title-1">45 दिन तक फिल्म की शूटिंग की जाएगी</h3>


<div class="slide"><div style="text-align: justify;">निर्देशक मिलन ने कहा कि 21 अक्टूबर से राज्य के विभिन्न स्थानों में 45 दिन तक फिल्म की शूटिंग की जाएगी। इसके लिए देहरादून, मसूरी, ऋषिकेश व हर्षिल को चुना है।<br />
<br />
फिल्म में मुख्य कलाकार के रूप में अभिनेता सुनील शेट्टी के बेटे अहान शेट्टी व तारा सुतारिया हैं। इसमें उत्तराखंड के कलाकारों को भी मौका दिया जाएगा। इस अवसर पर लाइन प्रोड्यूसर मयंक तिवारी, उत्तराखंड फिल्म विकास परिषद् के नोडल अधिकारी केएस चौहान आदि उपस्थित थे।</div></div>
</div>
<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-0">
<script type='text/javascript'>
                                    if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-0"); });}
                                </script>
</div></div>
<div class="story-nxt-slide-hd">
<a href="javascript:void(0)" data-currentSlide="1" data-totalSlide="1" class="moreFeat" id="show-more-slide">
<span class="clicknxt">आगे पढ़ें</span>
<div class="clearfix"></div>
<h3 class="nxt-hd" id="show_more_title">45 दिन तक फिल्म की शूटिंग की जाएगी</h3>
</a>
</div>

<style>
                                .ad-600 {width: 600px;text-align: center;}
                                .ad-600 .vigyapan{background:none}
                                </style>
<div class="ad-dt ad-600 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                                if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                                </script>
</div>
</div>

<div class="mrgB20 vdoiframe">
<style>.social-poll {margin:0px auto;width:300px;}
                                .social-poll .poll-wrapper {box-sizing: border-box;}
                                </style>
</div>
</div>
</section>
<div class="mrgB20">
<style>
.text-link-ad {font-size:11px;font-weight:normal;text-align:left;overflow:hidden; background: #c4f0fb; border-left: 5px solid #585657;display:table}
.text-link-ad a{font-size:18px;color:#333;}
.text-link-ad .txt{padding:10px 10px 2px;width:85%;display:table-cell}
.text-link-ad span{color:#fff;background:#ef794c;width:15%;text-align:center;padding:9px 2px 3px;display:table-cell}
.text-link-ad a:hover{color:#000}

@media only screen and (max-width:736px){
.text-link-ad {width:94%;margin:0 auto 7px}
.text-link-ad a{font-size:17px}
}
@media only screen and (max-width:480px){
.text-link-ad a{font-size:16px}
.text-link-ad .txt{padding:5px 8px 2px;width:78%}
.text-link-ad span{width:22%;padding:5px 2px 2px;vertical-align:middle}
}
@media only screen and (max-width:414px)
{
.text-link-ad .txt{padding:6px 8px 0px;width:75%;text-align:center}
.text-link-ad span{width:25%}
}
@media only screen and (max-width:375px){
.text-link-ad a{font-size:14px}
}
</style>
<div style="clear:both"></div>
<div class="text-link-ad">
<a href="https://www.amarujala.com/services/navratri/navratri-mei-kamakhaya-devi-shaktipeeth-mein-karaayein-shatru-daman-ke-liye-maa-baglamukhi-ki-vishisht-puja?utm_campaign=astrology_services&utm_source=text_ad_widget&utm_medium=navratri_puja"><div class="txt">इस विजय दशमी, कामाख्या देवी शक्तिपीठ में कराएं शत्रुदमन के लिए मां बगलामुखी विशिष्ट पूजा : 8 अक्टूबर 2019</div> <span>अभी आर्डर करें।</span> </a>
</div>
</div>

<div class="related-news article-desc">
<h4 style="font-size: 18px !important;text-align:left">Recommended</h4>
<div class="row">
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/astrology/horoscope/leo-daily-horoscope?src=story-related" title="सिंह राशि: आज का राशिफल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/26/150x150/leo_1519624251.png" alt="Leo" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/astrology/horoscope" title="Horoscope">Horoscope</a>
</h5>
<h3><a href="/astrology/horoscope/leo-daily-horoscope?src=story-related" title="सिंह राशि: आज का राशिफल">सिंह राशि: आज का राशिफल</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/ramayana-ramanand-sagar-all-charcter-like-ram-sita-laxman-with-real-name?src=foryou" title="ये हैं रामानंद सागर की &#039;रामायण&#039; के 10 &#039;अमर&#039; किरदार, अब कहां हैं राम-सीता, क्या कर रहे हैं रावण?">ये हैं रामानंद सागर की &#039;रामायण&#039; के 10 &#039;अमर&#039; किरदार, अब कहां हैं राम-सीता, क्या कर रहे हैं रावण?</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/entertainment/bollywood/ramayana-ramanand-sagar-all-charcter-like-ram-sita-laxman-with-real-name?src=story-related" title="ये हैं रामानंद सागर की &#039;रामायण&#039; के 10 &#039;अमर&#039; किरदार, अब कहां हैं राम-सीता, क्या कर रहे हैं रावण?">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/07/23/150x150/_1563880436.jpeg" alt="रामायण" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/07/23/150x150/arun-govil_1563875653.jpeg" alt="Arun govil" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/07/23/150x150/l_1563875790.jpeg" alt="दीपिका छिखालिया" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/07/23/150x150/_1563877130.jpeg" alt="हनुमान" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/ramayana-ramanand-sagar-all-charcter-like-ram-sita-laxman-with-real-name?src=story-related" title="ये हैं रामानंद सागर की &#039;रामायण&#039; के 10 &#039;अमर&#039; किरदार, अब कहां हैं राम-सीता, क्या कर रहे हैं रावण?">ये हैं रामानंद सागर की &#039;रामायण&#039; के 10 &#039;अमर&#039; किरदार, अब कहां हैं राम-सीता, क्या कर रहे हैं रावण?</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/astrology/horoscope/gemini-daily-horoscope?src=story-related" title="मिथुन राशि : आज का राशिफल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/26/150x150/gemini_1519625674.png" alt="Gemini" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/astrology/horoscope" title="Horoscope">Horoscope</a>
</h5>
<h3><a href="/astrology/horoscope/gemini-daily-horoscope?src=story-related" title="मिथुन राशि : आज का राशिफल">मिथुन राशि : आज का राशिफल</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3;text-align:left}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad divider-dot-bottom small80 txt-cut-80 auw-lazy-load">
<a href="https://www.amarujala.com/photo-gallery/fashion/careers-opportunities-in-the-fashion-industry" title="फैशन इंडस्ट्री दे रही है खास मौके, इन्वर्टिस संग करें खुद को तैयार">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/07/22/150x150/invertis-university_1563801800.png" alt="फैशन इंडस्ट्री दे रही है खास मौके, इन्वर्टिस संग करें खुद को तैयार" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Invertis university</h5>
<h3>फैशन इंडस्ट्री दे रही है खास मौके, इन्वर्टिस संग करें खुद को तैयार</h3>
</div>
</a>
</section>
</div>
<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/astrology/horoscope/aries-daily-horoscope?src=story-related" title="मेष राशि: आज का राशिफल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/26/150x150/aries_1519624883.png" alt="Aries" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/astrology/horoscope" title="Horoscope">Horoscope</a>
</h5>
<h3><a href="/astrology/horoscope/aries-daily-horoscope?src=story-related" title="मेष राशि: आज का राशिफल">मेष राशि: आज का राशिफल</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


<div class="col-xs-12 col-md-6 auw-lazy-load">
<section class="listing-kit-square divider-dot-bottom small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/photo-gallery/bizarre-news/woman-beggar-in-lebanon-has-above-6-crore-rupees-in-her-bank-account?src=story-related" title="10 साल से भीख मांग रही है महिला, अकाउंट में पैसे देख बैंक वालों के छूटे पसीने">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/06/150x150/woman-beggar-in-lebanon_1570360828.jpeg" alt="महिला भिखारी" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/bizarre-news" title="Bizarre News">Bizarre News</a>
</h5>
<h3><a href="/photo-gallery/bizarre-news/woman-beggar-in-lebanon-has-above-6-crore-rupees-in-her-bank-account?src=story-related" title="10 साल से भीख मांग रही है महिला, अकाउंट में पैसे देख बैंक वालों के छूटे पसीने">10 साल से भीख मांग रही है महिला, अकाउंट में पैसे देख बैंक वालों के छूटे पसीने</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot-bottom photo-exp-mob small80">

<div class="image-caption showmb">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a></h5>
<h3><a href="/photo-gallery/cricket/cricket-news/team-india-strong-their-number-one-position-in-icc-test-championship-ranking?src=foryou" title="विश्व टेस्ट चैंपियनशिपः दक्षिण अफ्रीका को हराकर भारत निकला सबसे आगे, कुछ ऐसा है अंकतालिका का गणित">विश्व टेस्ट चैंपियनशिपः दक्षिण अफ्रीका को हराकर भारत निकला सबसे आगे, कुछ ऐसा है अंकतालिका का गणित</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
<div class="image">

<a href="/photo-gallery/cricket/cricket-news/team-india-strong-their-number-one-position-in-icc-test-championship-ranking?src=story-related" title="विश्व टेस्ट चैंपियनशिपः दक्षिण अफ्रीका को हराकर भारत निकला सबसे आगे, कुछ ऐसा है अंकतालिका का गणित">
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/10/06/150x150/team-india_1570352904.jpeg" alt="टीम इंडिया" class="img-responsive center-block  ">
<span class="photo-gallery-icn sprite"></span>
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/10/06/150x150/team-india_1570350957.jpeg" alt="टीम इंडिया" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/08/22/150x150/team-india-test_1566448065.jpeg" alt="भारतीय क्रिकेट टीम" class="img-responsive center-block none">
</div>
<div class="wdimg">
<img src="//spiderimg.amarujala.com/assets/images/2019/06/08/150x150/icc_1559967591.jpeg" alt="ICC" class="img-responsive center-block none">
</div>
</a>
</div>

<div class="image-caption hidemb">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a></h5>
<h3><a href="/photo-gallery/cricket/cricket-news/team-india-strong-their-number-one-position-in-icc-test-championship-ranking?src=story-related" title="विश्व टेस्ट चैंपियनशिपः दक्षिण अफ्रीका को हराकर भारत निकला सबसे आगे, कुछ ऐसा है अंकतालिका का गणित">विश्व टेस्ट चैंपियनशिपः दक्षिण अफ्रीका को हराकर भारत निकला सबसे आगे, कुछ ऐसा है अंकतालिका का गणित</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>


</div>
</div>


<div class="ad-mb ad-300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-1'>
<script>
           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-1'); });}
        </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/sunil-shetty-son-ahan-debut-film" class="tags"><span>sunil shetty son ahan debut film</span> </a>
<a href="/tags/ahan-shetty-debut-movie" class="tags"><span>ahan shetty debut movie</span> </a>
<a href="/tags/sunil-shetty-son-ahan-shetty" class="tags"><span>sunil shetty son ahan shetty</span> </a>
</div>



<div class="ad-mb ad-300 mt-16 show-on-mobile-app">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>


<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5d9aa9e78ebc3e01431c14c5" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5d9aa9e78ebc3e01431c14c5';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>

<div class="col-xs-12 col-md-4 white-wrapper shadow mrgb8">
<div class="clearfix"></div>

<div class="category-title mix-size bdrb0">
<style>
    .category-title.mix-size {margin:0 0 5px}
    .listing-kit-square.divider-dot:first-child{border-top:0}
    @media  only screen and (max-width:960px){
    .listing-kit-square.divider-dot:first-child{border-top:2px dotted #ddd}
    }
</style>
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="listing-mob">

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ये जीत विराट कोहली के जोखिम की जीत है">

<div class="image lazyLoadlist">
<a href="/cricket/cricket-news/india-vs-south-africa-this-win-is-the-victory-of-virat-kohli-risk?src=spotlight" title="ये जीत विराट कोहली के जोखिम की जीत है">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/01/150x150/virat-kohli-test_1569919033.jpeg" alt="विराट कोहली" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a title="ये जीत विराट कोहली के जोखिम की जीत है" href="/cricket/cricket-news/india-vs-south-africa-this-win-is-the-victory-of-virat-kohli-risk?src=spotlight">ये जीत विराट कोहली के जोखिम की जीत है</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="शमी की तारीफ करते नहीं थक रहे &#039;हिटमैन&#039; रोहित, बोले- उन्हें इस कला में है महारत हासिल">

<div class="image lazyLoadlist">
<a href="/cricket/cricket-news/india-vs-south-africa-rohit-sharma-says-shami-has-mastered-the-art-of-reverse-swing?src=spotlight" title="शमी की तारीफ करते नहीं थक रहे &#039;हिटमैन&#039; रोहित, बोले- उन्हें इस कला में है महारत हासिल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/06/150x150/shami_1570373028.jpeg" alt="शमी" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="शमी की तारीफ करते नहीं थक रहे &#039;हिटमैन&#039; रोहित, बोले- उन्हें इस कला में है महारत हासिल" href="/cricket/cricket-news/india-vs-south-africa-rohit-sharma-says-shami-has-mastered-the-art-of-reverse-swing?src=spotlight">शमी की तारीफ करते नहीं थक रहे &#039;हिटमैन&#039; रोहित, बोले- उन्हें इस कला में है महारत हासिल</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>


<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="फर्जी ट्वीट करने के 200 रुपये लेती हैं स्वरा भास्कर? WhatsApp चैट की सच्चाई आई सामने">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/swara-bhaskar-fake-whats-app-chat-viral-truth?src=spotlight" title="फर्जी ट्वीट करने के 200 रुपये लेती हैं स्वरा भास्कर? WhatsApp चैट की सच्चाई आई सामने">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/07/150x150/swara-bhaskar_1570387983.png" alt="Swara Bhaskar" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="फर्जी ट्वीट करने के 200 रुपये लेती हैं स्वरा भास्कर? WhatsApp चैट की सच्चाई आई सामने" href="/photo-gallery/entertainment/bollywood/swara-bhaskar-fake-whats-app-chat-viral-truth?src=spotlight">फर्जी ट्वीट करने के 200 रुपये लेती हैं स्वरा भास्कर? WhatsApp चैट की सच्चाई आई सामने</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="BB 13: इस कंटेस्टेंट ने कोएना को बताया मोहल्ले की आंटी, रश्मि ने सिद्धार्थ से कहा- बाप मत बनो">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/bigg-boss-13-weekend-ka-vaar-contestants-bursts-each-other-balloon?src=spotlight" title="BB 13: इस कंटेस्टेंट ने कोएना को बताया मोहल्ले की आंटी, रश्मि ने सिद्धार्थ से कहा- बाप मत बनो">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/07/150x150/bigg-boss-13_1570390998.png" alt="Bigg Boss 13" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a>
</h5>
<h3><a title="BB 13: इस कंटेस्टेंट ने कोएना को बताया मोहल्ले की आंटी, रश्मि ने सिद्धार्थ से कहा- बाप मत बनो" href="/photo-gallery/entertainment/television/bigg-boss-13-weekend-ka-vaar-contestants-bursts-each-other-balloon?src=spotlight">BB 13: इस कंटेस्टेंट ने कोएना को बताया मोहल्ले की आंटी, रश्मि ने सिद्धार्थ से कहा- बाप मत बनो</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="गला दबाकर की थी पाकिस्तानी एक्ट्रेस की हत्या, तीन साल बाद पकड़ा गया आरोपी भाई">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/pakistan-actress-qandeel-baloch-brother-arrested?src=spotlight" title="गला दबाकर की थी पाकिस्तानी एक्ट्रेस की हत्या, तीन साल बाद पकड़ा गया आरोपी भाई">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/07/150x150/qandeel-baloch_1570393140.png" alt="Qandeel Baloch" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="गला दबाकर की थी पाकिस्तानी एक्ट्रेस की हत्या, तीन साल बाद पकड़ा गया आरोपी भाई" href="/photo-gallery/entertainment/bollywood/pakistan-actress-qandeel-baloch-brother-arrested?src=spotlight">गला दबाकर की थी पाकिस्तानी एक्ट्रेस की हत्या, तीन साल बाद पकड़ा गया आरोपी भाई</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>


<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ये कंटस्टेंट बनी सुपरस्टार सिंगर की पहली विनर, चमचमाती ट्राफी के साथ मिला 15 लाख का चेक">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/priti-bhattacharjee-wins-sony-tv-realty-show-superstar-singer?src=spotlight" title="ये कंटस्टेंट बनी सुपरस्टार सिंगर की पहली विनर, चमचमाती ट्राफी के साथ मिला 15 लाख का चेक">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/07/150x150/prity-bhattacharjee_1570395431.png" alt="Prity Bhattacharjee" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a>
</h5>
<h3><a title="ये कंटस्टेंट बनी सुपरस्टार सिंगर की पहली विनर, चमचमाती ट्राफी के साथ मिला 15 लाख का चेक" href="/photo-gallery/entertainment/television/priti-bhattacharjee-wins-sony-tv-realty-show-superstar-singer?src=spotlight">ये कंटस्टेंट बनी सुपरस्टार सिंगर की पहली विनर, चमचमाती ट्राफी के साथ मिला 15 लाख का चेक</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बिग बॉस 13 पर बैन से लेकर स्वरा भास्कर की फर्जी चैट तक, ये हैं मनोरंजन जगत की बड़ी खबरें">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/bigg-boss-13-ban-and-swara-bhaskar-fake-chat-top-entertainment-news?src=spotlight" title="बिग बॉस 13 पर बैन से लेकर स्वरा भास्कर की फर्जी चैट तक, ये हैं मनोरंजन जगत की बड़ी खबरें">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/07/150x150/bollywood_1570408644.png" alt="Bollywood" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="बिग बॉस 13 पर बैन से लेकर स्वरा भास्कर की फर्जी चैट तक, ये हैं मनोरंजन जगत की बड़ी खबरें" href="/photo-gallery/entertainment/bollywood/bigg-boss-13-ban-and-swara-bhaskar-fake-chat-top-entertainment-news?src=spotlight">बिग बॉस 13 पर बैन से लेकर स्वरा भास्कर की फर्जी चैट तक, ये हैं मनोरंजन जगत की बड़ी खबरें</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="देश में हो सकता है 26/11 जैसा हमला, आईएसआई और पाक सेना ने भटकल बंधुओं को सौंपा जिम्मा">

<div class="image lazyLoadlist">
<a href="/india-news/pak-army-and-pak-intelligence-agency-isi-has-directed-bhatkal-brothers-for-terror-attack-in-india?src=spotlight" title="देश में हो सकता है 26/11 जैसा हमला, आईएसआई और पाक सेना ने भटकल बंधुओं को सौंपा जिम्मा">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/10/12/150x150/terrorism_1539301348.jpeg" alt="सांकेतिक तस्वीर" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/india-news" title="India News">India News</a>
</h5>
<h3><a title="देश में हो सकता है 26/11 जैसा हमला, आईएसआई और पाक सेना ने भटकल बंधुओं को सौंपा जिम्मा" href="/india-news/pak-army-and-pak-intelligence-agency-isi-has-directed-bhatkal-brothers-for-terror-attack-in-india?src=spotlight">देश में हो सकता है 26/11 जैसा हमला, आईएसआई और पाक सेना ने भटकल बंधुओं को सौंपा जिम्मा</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="17 रिकॉर्ड तोड़ चुकी टाइगर-ऋतिक की &#039;वॉर&#039;, कमाई में अब भी इन पांच फिल्मों से है बड़ी टक्कर">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/will-hrithik-roshan-tiger-shroff-war-break-5-top-highest-earn-film?src=spotlight" title="17 रिकॉर्ड तोड़ चुकी टाइगर-ऋतिक की &#039;वॉर&#039;, कमाई में अब भी इन पांच फिल्मों से है बड़ी टक्कर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/09/23/150x150/war_1569198130.png" alt="War" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="17 रिकॉर्ड तोड़ चुकी टाइगर-ऋतिक की &#039;वॉर&#039;, कमाई में अब भी इन पांच फिल्मों से है बड़ी टक्कर" href="/photo-gallery/entertainment/bollywood/will-hrithik-roshan-tiger-shroff-war-break-5-top-highest-earn-film?src=spotlight">17 रिकॉर्ड तोड़ चुकी टाइगर-ऋतिक की &#039;वॉर&#039;, कमाई में अब भी इन पांच फिल्मों से है बड़ी टक्कर</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Bigg Boss 13: शो में हिना खान ने किए कई खुलासे, वीडियो में काफी करीब नजर आए पारस-शहनाज">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/hina-khan-entry-in-salman-khan-starrer-bb-13-bigg-boss-13?src=spotlight" title="Bigg Boss 13: शो में हिना खान ने किए कई खुलासे, वीडियो में काफी करीब नजर आए पारस-शहनाज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/06/150x150/bigg-boss-13_1570384287.jpeg" alt="बिग बॉस 13" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/television" title="Television">Television</a>
</h5>
<h3><a title="Bigg Boss 13: शो में हिना खान ने किए कई खुलासे, वीडियो में काफी करीब नजर आए पारस-शहनाज" href="/photo-gallery/entertainment/television/hina-khan-entry-in-salman-khan-starrer-bb-13-bigg-boss-13?src=spotlight">Bigg Boss 13: शो में हिना खान ने किए कई खुलासे, वीडियो में काफी करीब नजर आए पारस-शहनाज</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>

</div>

<div class="ad-dt ad-300 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

</div>

<div class="clearfix bdr-b-dot-dt mrgLR15"></div>
<div class="ad-mb ad-320 mt-10">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>

</div>
</div>
</div>


<div class="white-wrapper bgnone auw-lazy-load">
<div class="container">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-8">

<div class="category-title-top bdrb0">
<h4 class="font pull-left">Most Read</h4>
</div>

<section class="news-two-col listing small80 txt-cut-80">

<div class="image lazyLoadlist">
<a href="/dehradun/public-will-not-get-2000-rupees-note-from-sbi-atm?src=story-most-read" title="एटीएम कार्ड इस्तेमाल करते हैं तो ध्यान दें, अब नहीं मिलेंगे 2000 रुपये के नोट">
<img src="//spiderimg.amarujala.com/assets/images/360x243/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/11/07/360x243/note-of-2000_1510074969.jpeg" alt="दो हजार का नोट" class="img-responsive center-block img-load" data-size="360x243" data-resize="150x150">
</a>
</div>

<div class="news-desc">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/public-will-not-get-2000-rupees-note-from-sbi-atm?src=story-most-read" title="एटीएम कार्ड इस्तेमाल करते हैं तो ध्यान दें, अब नहीं मिलेंगे 2000 रुपये के नोट">एटीएम कार्ड इस्तेमाल करते हैं तो ध्यान दें, अब नहीं मिलेंगे 2000 रुपये के नोट</a></h3>
<p class="txt">
नोटबंदी के बाद शुरू हुए दो हजार के नोट अब एटीएम से हटेंगे। सौ, दो सौ और पांच सौ रुपये के नोट एटीएम से निकलेंगे। दो हजार के नोट की कैसेट एटीएम से हटाई जाएगी।
</p>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>

</section>
</div>

<div class="col-xs-12 col-md-4 ad-dt mrgb0">

<div class="gray-bg ad-dt pd mrgt32">
<div class="ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-2'>
<script>
           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-2'); });}
        </script>
</div>
</div>

</div>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/former-pm-hd-deve-gowda-visited-tehri-dam-and-hydro-power-project?src=story-most-read" title="टिहरी बांध की बेजोड़ तकनीक के कायल हुए पूर्व पीएम एचडी देवगौड़ा, अधिकारियों को दी शाबाशी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/06/150x150/e-e_1570366176.jpeg" alt="टिहरी डैम का निरीक्षण करते पूर्व पीएम एचडी देवगौड़ा" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/former-pm-hd-deve-gowda-visited-tehri-dam-and-hydro-power-project?src=story-most-read" title="टिहरी बांध की बेजोड़ तकनीक के कायल हुए पूर्व पीएम एचडी देवगौड़ा, अधिकारियों को दी शाबाशी">टिहरी बांध की बेजोड़ तकनीक के कायल हुए पूर्व पीएम एचडी देवगौड़ा, अधिकारियों को दी शाबाशी</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/school-owner-done-sexual-assault-with-disabled-minor-girl-after-mortgage?src=story-most-read" title="14 साल की दिव्यांग किशोरी को बंधक बनाकर स्कूल संचालक ने किया दुष्कर्म, जान से मारने की दी धमकी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/30/150x150/child-rape_1532965965.jpeg" alt="School Owner Done sexual Assault with Disabled Minor Girl After Mortgage" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/school-owner-done-sexual-assault-with-disabled-minor-girl-after-mortgage?src=story-most-read" title="14 साल की दिव्यांग किशोरी को बंधक बनाकर स्कूल संचालक ने किया दुष्कर्म, जान से मारने की दी धमकी">14 साल की दिव्यांग किशोरी को बंधक बनाकर स्कूल संचालक ने किया दुष्कर्म, जान से मारने की दी धमकी</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/car-fall-into-ditch-in-nainital-two-death-during-going-for-namkaran-sanskar?src=story-most-read" title="नैनीताल: नामकरण संस्कार में शामिल होने जा रहे थे, कार खाई में गिरने से दो की मौत, तीन की हालत गंभीर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/07/28/150x150/_1564322957.jpeg" alt="कार हादसा" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/car-fall-into-ditch-in-nainital-two-death-during-going-for-namkaran-sanskar?src=story-most-read" title="नैनीताल: नामकरण संस्कार में शामिल होने जा रहे थे, कार खाई में गिरने से दो की मौत, तीन की हालत गंभीर">नैनीताल: नामकरण संस्कार में शामिल होने जा रहे थे, कार खाई में गिरने से दो की मौत, तीन की हालत गंभीर</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/recruitment-for-group-c-posts-process-will-start-soon-in-uttarakhand?src=story-most-read" title="समूह ‘ग’ पदों की भर्ती के लिए राज्य निर्वाचन आयोग ने दी हरी झंडी, जल्द शुरू होगी प्रक्रिया">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/22/150x150/job_1532219118.jpeg" alt="Recruitment For Group c posts process will start soon in uttarakhand" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/recruitment-for-group-c-posts-process-will-start-soon-in-uttarakhand?src=story-most-read" title="समूह ‘ग’ पदों की भर्ती के लिए राज्य निर्वाचन आयोग ने दी हरी झंडी, जल्द शुरू होगी प्रक्रिया">समूह ‘ग’ पदों की भर्ती के लिए राज्य निर्वाचन आयोग ने दी हरी झंडी, जल्द शुरू होगी प्रक्रिया</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/bjp-released-notice-to-mla-umesh-sharma-kau-for-controversial-viral-audio?src=story-most-read" title="देहरादून: विवादित ऑडियो मामले में बीजेपी ने विधायक काऊ को दिया नोटिस, तीन दिन में मांगा जवाब">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/03/26/150x150/umesh-sharma_1458960188.jpeg" alt="उमेश शर्मा &#039;काऊ&#039;" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/bjp-released-notice-to-mla-umesh-sharma-kau-for-controversial-viral-audio?src=story-most-read" title="देहरादून: विवादित ऑडियो मामले में बीजेपी ने विधायक काऊ को दिया नोटिस, तीन दिन में मांगा जवाब">देहरादून: विवादित ऑडियो मामले में बीजेपी ने विधायक काऊ को दिया नोटिस, तीन दिन में मांगा जवाब</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/uttarakhand-finance-department-will-do-high-risk-audit-first-time-in-eight-departments?src=story-most-read" title="उत्तराखंड: वित्त विभाग पहली बार कराने जा रहा हाई रिस्क ऑडिट, ये आठ विभाग निशाने पर">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/01/16/150x150/audit_1547624348.jpeg" alt="Uttarakhand Finance department will do high risk audit first time in eight Departments" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/uttarakhand-finance-department-will-do-high-risk-audit-first-time-in-eight-departments?src=story-most-read" title="उत्तराखंड: वित्त विभाग पहली बार कराने जा रहा हाई रिस्क ऑडिट, ये आठ विभाग निशाने पर">उत्तराखंड: वित्त विभाग पहली बार कराने जा रहा हाई रिस्क ऑडिट, ये आठ विभाग निशाने पर</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/women-arrested-for-girl-prostitution-after-kidnapping-in-roorkee?src=story-most-read" title="रुड़की: लापता किशोरी का अपहरण कर वेश्यावृत्ति कराने के मामले में महिला गिरफ्तार">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/04/03/150x150/woman-arrest_1459707236.jpeg" alt="महिला गिरफ्तार" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/women-arrested-for-girl-prostitution-after-kidnapping-in-roorkee?src=story-most-read" title="रुड़की: लापता किशोरी का अपहरण कर वेश्यावृत्ति कराने के मामले में महिला गिरफ्तार">रुड़की: लापता किशोरी का अपहरण कर वेश्यावृत्ति कराने के मामले में महिला गिरफ्तार</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/husband-mortgage-wife-deny-for-unnatural-sexual-contact-to-see-adult-film?src=story-most-read" title="ब्लू फिल्म दिखाकर अप्राकृतिक संबंध बनाना चाहता था पति, विरोध किया तो घर में बनाया बंधक">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/12/31/150x150/marital-rape_1546250976.jpeg" alt="Husband Mortgage Wife deny for Unnatural sexual contact to see Adult Film" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a href="/dehradun/husband-mortgage-wife-deny-for-unnatural-sexual-contact-to-see-adult-film?src=story-most-read" title="ब्लू फिल्म दिखाकर अप्राकृतिक संबंध बनाना चाहता था पति, विरोध किया तो घर में बनाया बंधक">ब्लू फिल्म दिखाकर अप्राकृतिक संबंध बनाना चाहता था पति, विरोध किया तो घर में बनाया बंधक</a></h3>
<p class="time-clock"><span class="sprite"></span>1 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-4">
<section class="listing-kit-square divider-dot small80 txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/west-indies-vs-afghanistan-t20-series-will-be-held-in-dehradun-in-november?src=story-most-read" title="देहरादून में फिर होगा T-20 का रोमांच, अफगानिस्तान और वेस्टइंडीज की टीम के बीच होगा कड़ा मुकाबला">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/06/03/150x150/t20-in-dehradun_1528046957.jpeg" alt="देहरादून में टी-20" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/cricket/cricket-news" title="Cricket News">Cricket News</a>
</h5>
<h3><a href="/dehradun/west-indies-vs-afghanistan-t20-series-will-be-held-in-dehradun-in-november?src=story-most-read" title="देहरादून में फिर होगा T-20 का रोमांच, अफगानिस्तान और वेस्टइंडीज की टीम के बीच होगा कड़ा मुकाबला">देहरादून में फिर होगा T-20 का रोमांच, अफगानिस्तान और वेस्टइंडीज की टीम के बीच होगा कड़ा मुकाबला</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video">Recommended Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live player">

<iframe id="vidgyorPlayer" class="image viewport-video" width='100%' src="javascript:void(0)" data-video="https://www.youtube.com/embed/q2M4ycSK-tE?rel=0&autoplay=1&mute=1" frameborder="0" allowfullscreen></iframe>


<div class="news-caption">
<h3><a href="/video/entertainment/bollywood/actress-rani-mukerji-seek-the-blessings-of-maa-durga?src=story-video" title="मां दुर्गा के दरबार में पहुंची रानी मुखर्जी, मांगी ये खास खास मन्नत">मां दुर्गा के दरबार में पहुंची रानी मुखर्जी, मांगी ये खास खास मन्नत</a></h3>
<div class="desc">अभिनेत्री रानी मुखर्जी मां दुर्गा का आर्शिवाद लेने एक कार्यक्रम में पहुंची। यहां सबकी नजर रानी मुखर्जी को तलाशती रही।</div>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/goddess-in-visakhapatnam-temple-decorated-with-4-kg-of-gold-and-2-crore-cash?src=story-video" title="देखिये, विशाखापत्तनम में देवी का वैभव, 4 किलो सोने और 2 करोड़ कैश से सजा मंदिर">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/06/262x177/temple-decorated-with-gold_1570381944.jpeg" alt="सोने से सजा मंदिर" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:05</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/goddess-in-visakhapatnam-temple-decorated-with-4-kg-of-gold-and-2-crore-cash?src=story-video" title="देखिये, विशाखापत्तनम में देवी का वैभव, 4 किलो सोने और 2 करोड़ कैश से सजा मंदिर">देखिये, विशाखापत्तनम में देवी का वैभव, 4 किलो सोने और 2 करोड़ कैश से सजा मंदिर</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/entertainment/bollywood/tara-sutaria-gorgeous-look-while-ramp-walk-for-shantanu-nikhil?src=story-video" title="ग्लैमरस लुक में रैंप पर उतरीं तारा सुतारिया, खूबसूरत अंदाज से लूटा फैंस का दिल">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/06/262x177/bollywood_1570381549.jpeg" alt="बॉलीवुड" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">2:44</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/entertainment/bollywood/tara-sutaria-gorgeous-look-while-ramp-walk-for-shantanu-nikhil?src=story-video" title="ग्लैमरस लुक में रैंप पर उतरीं तारा सुतारिया, खूबसूरत अंदाज से लूटा फैंस का दिल">ग्लैमरस लुक में रैंप पर उतरीं तारा सुतारिया, खूबसूरत अंदाज से लूटा फैंस का दिल</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/jammu-and-kashmir/jammu-and-kashmir-dgp-dilbagh-singh-gives-information-pakistan-makes-terrorists-infiltrate?src=story-video" title="जम्मू-कश्मीर DGP दिलबाग सिंह ने दी जानकारी, पाकिस्तान कराता है आतंकियों की घुसपैठ">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/06/262x177/jammu-and-kashmir_1570379058.jpeg" alt="जम्मू और कश्मीर" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:47</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/jammu-and-kashmir/jammu-and-kashmir-dgp-dilbagh-singh-gives-information-pakistan-makes-terrorists-infiltrate?src=story-video" title="जम्मू-कश्मीर DGP दिलबाग सिंह ने दी जानकारी, पाकिस्तान कराता है आतंकियों की घुसपैठ">जम्मू-कश्मीर DGP दिलबाग सिंह ने दी जानकारी, पाकिस्तान कराता है आतंकियों की घुसपैठ</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/entertainment/bollywood/sara-ali-khan-simple-behavior-give-flying-kiss-to-children?src=story-video" title="बच्चों की क्यूटनेस पर फिदा हुईं सारा अली खान , यूं &#039;फ्लाइंग किस&#039; देकर जताया प्यार">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/10/06/262x177/sara-ali-khan_1570377800.jpeg" alt="सारा अली खान" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:52</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/entertainment/bollywood/sara-ali-khan-simple-behavior-give-flying-kiss-to-children?src=story-video" title="बच्चों की क्यूटनेस पर फिदा हुईं सारा अली खान , यूं &#039;फ्लाइंग किस&#039; देकर जताया प्यार">बच्चों की क्यूटनेस पर फिदा हुईं सारा अली खान , यूं &#039;फ्लाइंग किस&#039; देकर जताया प्यार</a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8">
<div class="row">
<div class="white-wrapper shadow mrgb8">

<div class="col-xs-12 col-md-12">
<div class="category-title-top bdrb0">
<h4 class="font pull-left">Related</h4>
</div>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/women-murder-after-fail-to-do-sexual-assault-in-kashipur?src=story-recommendation" title="जंगल से लकड़ी लेकर लौट रही महिला से दुष्कर्म की कोशिश, नाकाम रहा तो उतार दिया मौत के घाट">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2017/04/29/150x150/arresting_1493474108.jpeg" alt="Women Murder After fail to do Sexual assault in kashipur" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a title="जंगल से लकड़ी लेकर लौट रही महिला से दुष्कर्म की कोशिश, नाकाम रहा तो उतार दिया मौत के घाट" href="/dehradun/women-murder-after-fail-to-do-sexual-assault-in-kashipur?src=story-recommendation">जंगल से लकड़ी लेकर लौट रही महिला से दुष्कर्म की कोशिश, नाकाम रहा तो उतार दिया मौत के घाट</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/bjp-will-investigate-controversial-viral-audio-against-mla-umesh-sharma-kau?src=story-recommendation" title="देहरादून: विधायक काऊ की बढ़ सकती हैं मुश्किलें, विवादित ऑडियो की जांच कराएगी भाजपा ">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2016/04/07/150x150/umesh-sharma-kau_1460045521.jpeg" alt="उमेश शर्मा काऊ" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a title="देहरादून: विधायक काऊ की बढ़ सकती हैं मुश्किलें, विवादित ऑडियो की जांच कराएगी भाजपा " href="/dehradun/bjp-will-investigate-controversial-viral-audio-against-mla-umesh-sharma-kau?src=story-recommendation">देहरादून: विधायक काऊ की बढ़ सकती हैं मुश्किलें, विवादित ऑडियो की जांच कराएगी भाजपा </a></h3>
<p class="time-clock"><span class="sprite"></span>6 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/new-medicine-purchase-policy-applicable-in-uttarakhand?src=story-recommendation" title="उत्तराखंड: सरकारी अस्पतालों में अब नहीं होगी दवा की किल्लत, ये है सरकार की योजना">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/07/31/150x150/medicine_1533010825.jpeg" alt="New Medicine purchase policy Applicable in uttarakhand" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a title="उत्तराखंड: सरकारी अस्पतालों में अब नहीं होगी दवा की किल्लत, ये है सरकार की योजना" href="/dehradun/new-medicine-purchase-policy-applicable-in-uttarakhand?src=story-recommendation">उत्तराखंड: सरकारी अस्पतालों में अब नहीं होगी दवा की किल्लत, ये है सरकार की योजना</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/court-marriage-with-other-community-boy-ruckus-in-police-station-dehradun?src=story-recommendation" title="देहरादून: गैर समुदाय की लड़की से शादी को लेकर बवाल, हिंदू संगठनों ने देर रात थाने में किया हंगामा ">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/06/25/150x150/love-marriage_1561470643.jpeg" alt="Court Marriage With Other Community Boy Ruckus in Police Station dehradun " class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a title="देहरादून: गैर समुदाय की लड़की से शादी को लेकर बवाल, हिंदू संगठनों ने देर रात थाने में किया हंगामा " href="/dehradun/court-marriage-with-other-community-boy-ruckus-in-police-station-dehradun?src=story-recommendation">देहरादून: गैर समुदाय की लड़की से शादी को लेकर बवाल, हिंदू संगठनों ने देर रात थाने में किया हंगामा </a></h3>
<p class="time-clock"><span class="sprite"></span>4 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/lucknow-youth-threatens-to-kill-businessman-in-name-of-mafia-don-bablu?src=story-recommendation" title="माफिया डॉन बबलू के नाम पर लखनऊ के युवक ने व्यापारी को दी हत्या की धमकी, मुकदमा दर्ज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/07/14/150x150/threatening-phone-call_1563099444.jpeg" alt="Lucknow youth threatens to kill businessman in name of mafia don Bablu" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a title="माफिया डॉन बबलू के नाम पर लखनऊ के युवक ने व्यापारी को दी हत्या की धमकी, मुकदमा दर्ज" href="/dehradun/lucknow-youth-threatens-to-kill-businessman-in-name-of-mafia-don-bablu?src=story-recommendation">माफिया डॉन बबलू के नाम पर लखनऊ के युवक ने व्यापारी को दी हत्या की धमकी, मुकदमा दर्ज</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>
<div class="col-xs-12 col-md-6">
<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80">
<div class="image lazyLoadlist">
<a href="/dehradun/upcl-will-collect-rent-from-cable-operators-for-hanging-cables-on-pole-in-uttarakhand?src=story-recommendation" title="उत्तराखंड: खंभों पर टीवी केबिल लटकाने का किराया वसूलेगा यूपीसीएल">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/07/13/150x150/bijali-pole_1562988827.jpeg" alt="खंभे पर लटके तार" class="img-responsive center-block img-load">
</a>
</div>
<div class="image-caption">
<h5 class="category-name"><a href="/dehradun" title="Dehradun">Dehradun</a>
</h5>
<h3><a title="उत्तराखंड: खंभों पर टीवी केबिल लटकाने का किराया वसूलेगा यूपीसीएल" href="/dehradun/upcl-will-collect-rent-from-cable-operators-for-hanging-cables-on-pole-in-uttarakhand?src=story-recommendation">उत्तराखंड: खंभों पर टीवी केबिल लटकाने का किराया वसूलेगा यूपीसीएल</a></h3>
<p class="time-clock"><span class="sprite"></span>7 अक्टूबर 2019</p>
</div>
</section>
</div>

<div class="clearfix"></div>
</div>
</div>
</div>

<div class="col-xs-12 col-md-4">
<style>
/*Recommended poll*/
.poll-box {width:100%;border-radius:6px;background:#f8f8fa;display:table;margin-top:44px;overflow:hidden;padding-bottom:10px;margin-bottom:30px}
.poll-box-top {padding:15px 20px 13px;overflow:hidden;margin-bottom:12px;border-top-left-radius:6px;border-top-right-radius:6px;
background:#17aada;display:block}
.poll-box-top .pollhd{font-size:18px;font-weight: bold;color:#fff;line-height:1.2}
.poll-box-top .sponser{font-size:14px;color:#fff;padding-top:2px}
.poll-box .sponser-banner{text-align:center;margin-bottom:20px}
.pollchart{background-position:-181px -33px;width:15px;height:15px;display:inline-block;margin-right:10px}
.social-poll {margin:0px auto;width:88% !important}
.social-poll .poll-wrapper{width:100% !important}
.social-poll .poll-wrapper{border:0!important;background:none!important;padding:0!important}
.social-poll .poll-question {font-size:18px!important;font-weight:normal!important;padding-bottom:15px;border-bottom:0!important;line-height:1.4 !important;padding-bottom:0!important}
.social-poll .poll-answer-wrapper{font-size:16px!important;display:block!important;background: #ecf4f8 !important;border-radius:5px;border: solid 1px #17aada;margin:20px 8px 0px 0!important}
.social-poll .poll-links {margin-top:20px!important;text-transform:uppercase;letter-spacing:1.6px;font-size:13px;font-weight:bold;line-height:.6;border-top:2px dotted #ddd;padding-top:20px}
.social-poll a, .social-poll a:hover {color:#09c!important}
.social-poll .poll-answer{border-bottom: none !important;}
/*View poll*/
.poll-feedback-wrapper label{display:block!important}
.social-poll .poll-answer-text{color:#0099cc!important;font-size:16px!important}
.poll-feedback-votes{color:#484848!important;font-weight:normal!important}
.social-poll .poll-answer-feedback{height:8px !important;border-radius:4px;background:#e9e9f2!important;border:0!important}
.social-poll .poll-answer-feedback-bar{height:8px !important;border-radius:4px;background:#0099cc!important}
.social-poll .poll-total-votes{border-top: 2px dotted #ddd;padding-top:15px;margin-top: 5px!important;font-size:16px!important;font-weight:700}
.social-poll .poll-return-poll{font-size:13px!important;font-weight:700!important}
.social-poll label.poll-answer-input input[type='radio']:checked {background-image:none;background:#ecf4f8}
.social-poll .poll-wrapper.loading:before{background-color:#f8f8fa!important;z-index:99!important}

@media  only screen and (max-width:960px)
{
.poll-box {background:#fff;box-shadow: 0 1px 2px 0 rgba(34, 31, 31, 0.1);}
.social-poll .poll-wrapper.loading:before{background-color:#fff!important}
}
@media  only screen and (max-width:736px)
  { /*Recommended poll*/
   .poll-box {margin-top:20px}
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important}
   .social-poll .poll-links{text-align:left}
}

@media  only screen and (max-width:480px)
{    /*Recommended poll*/
   .social-poll .poll-wrapper{width:92%}
   .social-poll .poll-question {font-size:18px!important;}  
}
</style>
<div class="poll-box">
<div class="poll-box-top">
<div class="pull-left pollhd"><span class="sprite pollchart"></span>
आज का मुद्दा
</div>
<a href="https://www.amarujala.com/poll">
<div class="pull-right sponser">View more polls</div>
</a>
</div>
<div class="social-poll" data-id="5d9a0d058ebc3e92e87b7996"></div>
</div>
</div>

</div>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:177px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" target="_blank" story-url="dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand" target="_blank" story-url="dehradun/sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>
<div class="show-on-mobile-app" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>





<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand';
var storyMeta = "{&quot;_id&quot;:&quot;5d9aa9e78ebc3e01431c14c5&quot;,&quot;slug&quot;:&quot;sunil-shetty-son-ahan-debut-film-will-be-shot-in-uttarakhand&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;dehradun&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px"></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="http://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row auw-lazy-load">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
<li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
<li><a href="/services" title="Astrology Services">Astrology Services</a></li>
<li><a href="/services/puja" title="Pujas">Pujas</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img lazyLoadlist"><a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel="noopener" title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2018-19 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>






<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=e59153cfdfgh788"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=e59153cfdfgh788" async></script>

<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=e59153cfdfgh788"></script>
<script>
    /* Show more Slide of article page st*/
    $(function () {
        $('body').on('click','#show-more-slide',function () {
            loadABCTag();
            var id = $('#show-more-slide').attr('data-currentSlide');
            var total = parseInt($('#show-more-slide').attr('data-totalSlide'));

            if ($("#slide-" + id).length) {
                $("#slide-" + id).removeClass('hidden');
                //window.location.reload();
                var query = getAllQueryString(window.location.href);
                query = query.replace(/&*pageId=.*&*/g, ""); // using replace because 'pageId=' append in next url
                var push_url = '?';
                if( query == '' ) {
                    push_url += 'pageId=' + id;
                } else {
                    push_url += query+'&pageId=' + id;
                }
                
                history.pushState(null, null, push_url);
                
                var path = window.location.pathname + location.search;
                gaTrackPageViews(path);
                //don't comment this is for photo gallery page views count
                if(typeof slag !='undefined'){
                    var obj = document.getElementById("getImp");
                    obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
                }
                if (id == total) {
                    $('#show-more-slide').addClass('hidden');
                }
                id = parseInt(id) + 1;
                if ($("#title-" + id).html()) {
                    $("#show_more_title").html($("#title-" + id).html());
                }
                $('#show-more-slide').attr('data-currentSlide', id);
                //gaTrackEvent("Show More", path, 'click', id);
                //gaTrackEvent("Show More",'click', path, id);
                if (typeof googletag != 'undefined' && typeof googletag.pubads != 'undefined') {
                    googletag.pubads().refresh();
                }

            }
        });
        
        /* sticky text to speech icon*/
        $(window).scroll(sticktothetoptts);
        sticktothetoptts();
        /* sticky text to speech icon*/
        
    });
if(typeof _request_client!='undefined' && _request_client=='android'){
$(document).ready(function () {
    //$('#auw_speak_article').show();
    //$('#auw_cancel_article').hide();  
    $('#auw_speak_article').on('click', function () {
      if(typeof playTextToSpeach!='undefined'){
        playTextToSpeach();
        $(this).hide();
        $('#auw_cancel_article').show();
      }
    });
    $('#auw_cancel_article').on('click', function () {
      if(typeof stopTextToSpeach!='undefined'){
        stopTextToSpeach();
        $(this).hide();
        $('#auw_speak_article').show();
      } 
    });
});
    function playTextToSpeach(){
     var story_description='';
     $('.auw_speak_body').each(function (i, text) {
        story_description += text.textContent + " । ";
     });
     //console.log(story_description);
     window.MyJSClient.playTTS(story_description);
    }
    function stopTextToSpeach(){
     window.MyJSClient.stopTTS();
    }
    function hideTTS(){
      $('#auw_speak_article').hide();
      $('#auw_cancel_article').hide();
    }
    function showTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
   }
   
//   function initilizetts(){
//       var is_initialize='true';
//       window.MyJSClient.initilizetts(is_initialize);
//   }
//   initilizetts();
}

function getAllQueryString(str) {

    if( str.indexOf("?") > 0 ) {
        
    
        var text = str.substring(str.indexOf("?")+1).trim();
        
        if(text.charAt(text.length - 1) == '&') {
            text = text.slice(0,-1);
        }
        
        return text;
        
    } else {
        return '';
    }
}

function pauseTTS(){
     $('#auw_speak_article').show();
     $('#auw_cancel_article').hide();
}

/* sticky text to speech icon*/
function sticktothetoptts() {
    return false; //tts stick top remove
    var window_top = $(window).scrollTop();
    var top = $('#stick-here').offset().top;
    if (window_top > top) {
        $('.stickThis').addClass('stick');
        $('#stick-here').height($('.stickThis').outerHeight());
    } else {
        $('.stickThis').removeClass('stick');
        $('#stick-here').height(0);
    }
}
/* sticky text to speech icon*/
</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    auw_gutter_ad = true;
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
</body>
</html>
