<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Protest</title>
<meta name="keywords" content="Protest">
<meta name="news_keywords" content="Protest">
<meta name="description" content="जम्मू। केंद्र शासित जम्मू-कश्मीर में नए डोमिसाइल नियमों का विरोध शुरू हो गया है। विभिन्न राजनीतिक दलों ने इसके निरस्तीकरण की मांग की है। इसे प्रदेश के युवाओं के साथ विश्वासघात करार दिया है।">
<link rel="canonical" href="https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635">
<link rel="amphtml" href="https://www.amarujala.com/amp/uttarakhand/pauri/protest-shrinagar-news-jmu210288635">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे" />
<meta property="og:headline" content="डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे" />
<meta property="og:description" content="डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे" />
<meta property="og:url" content="https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे">
<meta name="twitter:url" content="https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635" />
<meta name="twitter:title" content="डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/750x506/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635"
    },
    "headline": "डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/original/default_500.png",
      "width": 1200,
      "height": 810
    },
    "datePublished": "2020-05-20T01:15:17+05:30",
    "dateModified": "2020-05-20T01:15:17+05:30",
    "author": {
      "@type": "Person",
      "name": "जम्मू और कश्मीर ब्यूरो"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["protest"],
    "articleSection": "City &amp; states",
    "description": "डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे"  }
  </script>
<link rel="manifest" href="/manifest.json?v=nvml5vh7kj7">
<style>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</style>

<style>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</style>

<style>
@media  print {
.floating-election-icon, #auwnotificationpopup {display:none}
}
</style>
<script>
_auw_page_detail = {"author_name":"\u091c\u092e\u094d\u092e\u0942 \u0914\u0930 \u0915\u0936\u094d\u092e\u0940\u0930 \u092c\u094d\u092f\u0942\u0930\u094b","analytics":{"id":"5ec4374d8ebc3e908644ea9b","type":"story"},"id":"5ec4374d8ebc3e908644ea9b","category":"city-and-states","state":"uttarakhand","city":"pauri","template":"story","keywords":["protest",""],"tags":["protest"],"tags_slug0":"protest","request_client":"web"}
</script>
<meta name="csrf-token" content="avbRwGOgDADeC9B4wM8Gx6FdhRoZMX40D2uwswqF" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#DC2829">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.itstrendingnow.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<script>
/*function getCookieValue(a) {
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
} */
/*NOt working on variable parameter */
/* function getMultiCookieKeys(a) {
    var reg = new RegExp(a+".*=");
    document.cookie.split(';').filter(function(c){return c.trim().match(reg)}).map(function(d){return d.trim().split("=")[0]});
} */

if(typeof _auw_page_detail=="undefined"){
    _auw_page_detail = {};
}

var tags = document.cookie.split(';').filter(function(c){return c.trim().match("_au_camp_")}).map(function(d){return d.trim().split("=")[0]});

if ( tags && tags.length != 0 ) {

    for( var i_camp = 0; i_camp < tags.length; i_camp++ ) {
        
        if( typeof tags[i_camp] != "undefined" ) {
            _auw_page_detail[tags[i_camp]] = true;
        }
    }
}


</script>
</head>
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<div class="for_premium_user_remove">
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>

<div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top for_premium_user_remove">
<script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
</div>

<style>
.symphony_ad {display:none}
@media  only screen and (min-width:992px){
.symphony_ad.for__desktop {display:block}
}
@media  only screen and (max-width:992px){
.symphony_ad.for__mobile {display:block}
}   
</style>

<style>
@media  only screen and (min-width: 992px){
.lead-news .like-listing-square.second .image img{display:none}
.non_premium_user .lead-news .like-listing-square.second .image img.for_premium_user_remove{display:inline-block}
.premium_user .lead-news .like-listing-square.second .image img.for_premium_user_remove{display:none}

.premium_user {width:100%}
.premium_user .lead-news.bg-trending, .premium_user .lead-news.toppic{width:33.33333333%}
.premium_user .lead-news{width:66.66666667%}
.premium_user .lead-news .col-md-12{padding:0}
.premium_user .lead-news .like-listing-square {width:46%;float: left;margin:0 2% 10px;border-top: 0;border-bottom:0px dotted #ddd;padding:0 0 10px;overflow:auto}
.premium_user .lead-news .like-listing-square:last-child {margin-bottom:0px;border-bottom:0px;padding-bottom:0px}
.premium_user .lead-news .like-listing-square.second {display:block;position: relative; overflow: hidden;border:0;padding:0}
.premium_user .lead-news .like-listing-square.second .image {width:100%;height: 198px;line-height: 195px;display: block;position:relative;text-align: center;background:#f8f8fa}
.premium_user .lead-news .like-listing-square.second .image img {max-height: 198px;width: auto;vertical-align: middle;display: inline-block}
.premium_user .lead-news .like-listing-square.second .image-caption{padding:0}
.premium_user .lead-news .second h2, .premium_user .lead-news .second h3{margin: 8px 0 5px;font-size: 17px; height:auto;font-weight: 700; color: #221f1f;line-height: 1.5; padding-left: 2px;display:inline-block}
.premium_user .lead-news .like-listing-square .image{width:100px;height:100px;line-height:97px;}
.premium_user .lead-news .like-listing-square .image img {max-height: 100px;width:100%;}
.premium_user .lead-news .second .time-clock, .premium_user .lead-news .like-listing-square.second .category-name {display: none;}
.premium_user .lead-news .like-listing-square .image .photo-gallery-icn{top:auto;bottom:12px}
.premium_user .lead-news .like-listing-square.second .image-caption.live_order_change {display: flex;flex-wrap: wrap;}
.premium_user .lead-news .like-listing-square.second .live-top{order:1;right: auto;position: relative;display: inline-block;top:5px;}
.premium_user .lead-news .second h2, .premium_user .lead-news .second h3{order:2}

/* For cities / states page -- Epaper widget */
.premium_user .lead-news .like-listing-square.epaper_dropdown {padding: 15px 10px !important;}
.premium_user .lead-news .like-listing-square.epaper_dropdown .image {width:100px;height:100px;line-height: normal;}
.premium_user .lead-news .like-listing-square.epaper_dropdown .image img{width:100px;height:100px}
/* For cities / states page -- Epaper widget cl */

/* For video top */
.premium_user .video-popular-kit .image{height:143px;line-height:140px;}
.premium_user .video-popular-kit .image img{max-height:143px}
/* For video top */

.recommended_for_both {padding:32px 0 10px}  
.recommended_for_both .category-title-top{margin:0 0 10px}
}
@media  only screen and (min-width: 1200px){
.premium_user .lead-news .like-listing-square.second .image {height: 243px;line-height: 240px;}
.premium_user .lead-news .like-listing-square.second .image img { max-height: 243px; }
.premium_user .lead-news .like-listing-square .image{width:130px;height:130px;line-height:127px;}
.premium_user .lead-news .like-listing-square .image img {max-height: 130px;}
.premium_user .video-popular-kit .image{height:177px;line-height:174px;}
.premium_user .video-popular-kit .image img{max-height:177px}
}
  
@media  only screen and (max-width: 960px){
.recommended_for_both {padding:0px 0 10px}  
}

/*changes for top 728*90 ads st*/
header .navigation-top {padding:5px 0 10px;position:relative}
header .aulogo {margin:28px 0 27px}
/*changes for top 728*90 ads cl*/

center.vigyapan {color:#a8a8a8;font-weight:400;background:#f8f8fa;padding:0 0 0 5px;font-size:13px;text-align:center;overflow:hidden;margin-bottom:1px;line-height:1.5}
center.vigyapan .removeads{background:#dc2829;color:#fff;font-size:12px;text-align:center;float:right;padding:1px 0 0}
center.vigyapan .removeads a{padding:0 7px;color:#fff}
center.vigyapan .removeads span{border:solid #fff;border-width:0 2px 2px 0;display:inline-block;width:8px;height:8px;transform:rotate(-45deg);-webkit-transform:rotate(-45deg)}
</style>

<style>
   .top-ad-expansion{position:relative !important;top:auto !important;}
   .ad-expand-top > div > div > div, .ad-expand-top img  {-webkit-transition: height 0.2s ease-in-out;
                                              -moz-transition: height 0.2s ease-in-out;
                                              -ms-transition: height 0.2s ease-in-out;
                                              -o-transition: height 0.2s ease-in-out;
                                              transition: height 0.2s ease-in-out}
   
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
.navigation-top .menu-icn-hamburger span, .navigation-top .menu-icn-hamburger p {background-position: -260px 3px!important}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 20px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/india-news" title="Hindi News">Hindi News</a></li>
<li><a href="https://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.myjyotish.com" target="epaper" title="My Jyotish">My Jyotish</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
<li><a href="https://easyconnect.amarujala.com/classifiedonline/" target="epaper" title="Classifieds">Classifieds</a></li>
</ul>
<div class="rgt-links">
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
<li><a href="https://t.me/amarujalaofficial" target="_new" rel="noopener" title="Telegram"><span class="sprite telegram-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.itstrendingnow.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728 for_premium_user_remove" id="div-gpt-ad-1516602366814-0">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-0'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/?src=mainmenu">होम</a></li>

<li class="auplus_icon_nav"><a href="/subscription?utm_source=au&utm_medium=main_menu&utm_campaign=au_plus">
<img src="https://spiderimg.amarujala.com/assets/images/myjyotish.com/2020/05/02/au-plus_5ead0bb8ecc95.png" alt="AU+">
</a></li>

<li><a href="/city-and-states?src=mainmenu" class="sel">शहर और राज्य</a>
</li>
<li><a href="/tags/coronavirus?src=mainmenu" title="कोरोना वायरस">कोरोना वायरस</a>
<span class="new">LIVE</span>
</li>
<li><a href="/india-news?src=mainmenu" title="देश">देश</a>
</li>
<li><a href="/entertainment?src=mainmenu" title="मनोरंजन">मनोरंजन</a>
</li>
<li><a href="/pravasi?src=mainmenu" title="प्रवासी">प्रवासी</a>
</li>
<li><a href="/technology?src=mainmenu" title="टेक">टेक</a>
</li>
<li><a href="/automobiles?src=mainmenu" title="ऑटो">ऑटो</a>
</li>
</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

</nav>
</div>
</div>
</div>
</div>
<div class="subcategory_container">
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn">
<a href="/"><span class="sprite homeicn-wht"></span></a><span class="sprite right-arrow"></span>
</li>
<li class="parent-cat show-desktop">
<a href="/uttarakhand?src=mainmenu" title="उत्तराखंड">उत्तराखंड</a>
<span class="sprite right-arrow"></span>
</li>
<li><a class="sel" href="/uttarakhand/pauri?src=mainmenu" title="पौड़ी">पौड़ी</a></li>
<li><a href="/uttarakhand/rishikesh?src=mainmenu" title=" ऋषिकेश"> ऋषिकेश</a>
</li>
<li><a href="/uttarakhand/almora?src=mainmenu" title="अल्मोड़ा">अल्मोड़ा</a>
</li>
<li><a href="/uttarakhand/uttarkashi?src=mainmenu" title="उत्तर काशी">उत्तर काशी</a>
</li>
<li><a href="/uttarakhand/udham-singh-nagar?src=mainmenu" title="ऊधम सिंह नगर">ऊधम सिंह नगर</a>
</li>
<li><a href="/uttarakhand/kotdwar?src=mainmenu" title="कोटद्वार">कोटद्वार</a>
</li>
<li><a href="/uttarakhand/chamoli?src=mainmenu" title="चमोली">चमोली</a>
</li>
<li><a href="/uttarakhand/champawat?src=mainmenu" title="चम्पावत">चम्पावत</a>
</li>
<li><a href="/uttarakhand/tehri?src=mainmenu" title="टिहरी">टिहरी</a>
</li>
<li class="more">
<a class="more-btn" href="javascript:void(0)">More •••</a>
<ul class="yscroll">
<li><a href="/dehradun?src=mainmenu" title="देहरादून">देहरादून</a>
</li>
<li><a href="/uttarakhand/nainital?src=mainmenu" title="नैनीताल">नैनीताल</a>
</li>
<li><a href="/uttarakhand/pithoragarh?src=mainmenu" title="पिथौरागढ़">पिथौरागढ़</a>
</li>
<li><a href="/uttarakhand/bageshwar?src=mainmenu" title="बागेश्वर">बागेश्वर</a>
</li>
<li><a href="/uttarakhand/roorkee?src=mainmenu" title="रुड़की">रुड़की</a>
</li>
<li><a href="/uttarakhand/rudraprayag?src=mainmenu" title="रुद्र प्रयाग">रुद्र प्रयाग</a>
</li>
<li><a href="/uttarakhand/haridwar?src=mainmenu" title="हरिद्वार">हरिद्वार</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media    only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media    only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media    only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media    screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left;text-align:center}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align:center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}

.navbottomFixed ul li .au_plusicn{width:45px;height:45px;background-position:-87px -601px;display:inline-block}
.navbottomFixed ul li a.au-plus{padding:7px 0 2px}

.navbottomFixed ul li .img_for_you{width:45px;height:45px;margin:0px auto;vertical-align:top;display:none;border-radius: 50px;position:relative}
.navbottomFixed ul li .img_for_you img{width:100%;border-radius: 50px}
.navbottomFixed ul li .img_for_you i{width:24px;height:24px;background-position:-28px -623px;display:block;position:absolute;bottom:0;right:-9px;    box-shadow: 0 1px 3px 0 rgba(0,0,0,.2);border-radius: 50px}

.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}
}
	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>

<li><a href="/subscription?utm_source=au&utm_medium=bottom_navigation&utm_campaign=au_plus" class="au-plus au-plus-changeurl"><div class="img_for_you"><img src="//:0" class="img_for_you" alt="user image" style="display: block;"><i class="sprite crownicn"></i></div>
<span class="sprite au_plusicn"></span></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

<script>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</script>
<style>
.article-desc table{width:100% !important;table-layout:fixed}
.article-desc table, .article-desc table th, .article-desc table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article-desc table td {word-wrap:break-word}
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:20px auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.listing-kit-square.divider-dot-bottom { box-shadow: 0 0 0 0; border-bottom: 2px dotted #dddddd; padding: 8px 0; margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .image-caption { padding: 0 0 0 16px; } 
.listing-kit-square.divider-dot-bottom .category-name { margin: 0 0 4px; } 
.listing-kit-square.divider-dot-bottom h3 { margin-bottom: 0px; } 
.listing-kit-square.divider-dot-bottom .time-clock { bottom: 0; }

@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0;}
.stickThis.stick {position:fixed;top:36px;left:50%;z-index:9999;margin-left:-150px}
.texttospeech { width:185px;height:36px;background:#17aada; border-radius: 5px; font-size: 16px; font-weight: normal; color: #fff; display: block; line-height: 1.2; margin: 0px auto; box-shadow: 0 2px 4px 0 rgba(0, 153, 204, 0.2); cursor: pointer; position: relative; text-align: center}
.texttospeech .txt { padding: 6px 5px 4px; display: inline-block; vertical-align: middle; font-size: 20px}
.texttospeech .icn { background: url(https://spiderimg.amarujala.com/assets/images/2019/04/12/bg_5cb0781f91796.png) 0 0; width: 36px; height: 30px; margin: 1px 0 0 5px; display: inline-block; vertical-align: middle}
.texttospeech .icn span.play {background-position:-66px -511px;width:18px;height:24px;float:left;margin:7px 0 0 11px}
.texttospeech .icn span.pause {background-position:-86px -511px;width:16px;height:18px;float:left;margin:7px 0 0 13px}

.texttospeech svg.loadergif{content: '';position:absolute;width:32px;height:32px;top:50%;right:15px;cursor:pointer;opacity:1;transform:translate(-50%,-50%);
-webkit-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-o-transform:translate(-50%,-50%)}
.texttospeech svg.loadergif{display: block}
.texttospeech svg.playerLoading .path {stroke-dasharray:187;stroke-dashoffset:0;-webkit-transform-origin:center;transform-origin:center;-webkit-animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite;animation: dash 1.4s ease-in-out infinite,whitecolor 5.6s ease-in-out infinite}
@keyframes  dash {
0% {stroke-dashoffset:187}
50% {stroke-dashoffset:46.75;-webkit-transform:rotate(135deg);transform:rotate(135deg)}
100% {stroke-dashoffset:187;-webkit-transform:rotate(450deg);transform:rotate(450deg)}
}
@keyframes  whitecolor {
0%, 100%, 25%, 50%, 75% {stroke:#fff}
}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px;margin: 10px auto;}
.bredcrums {font-size:13px;margin:10px 0 0;height: 18px}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}


</style>
<style>
.listing-kit-square.photo-exp-mob{margin:0;box-shadow:none}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:none}
.listing-kit-square.photo-exp-mob .image img.none{display:none}
@media  only screen and (max-width:960px)  
{
 .listing-kit-square.divider-dot-bottom {padding:8px 0 8px;margin-bottom: 0px;}
 .category-title.mix-size.bdrb0 {border-bottom:0;padding:0}
}
@media  only screen and (max-width:414px)  
{
.related-news h4{margin-bottom: 2px;} 

.listing-kit-square.photo-exp-mob{margin:0}
.listing-kit-square.photo-exp-mob .time-clock {left:inherit;right:10px;top:10px}
.listing-kit-square.photo-exp-mob .category-name{margin:0;padding:0px 0 6px}
.listing-kit-square.photo-exp-mob .image-caption.showmb{display:table-row}
.listing-kit-square.photo-exp-mob .image-caption.hidemb{display:none}
.listing-kit-square.photo-exp-mob .image-caption{padding:0}
.listing-kit-square.photo-exp-mob .image img.none{display:block}
.listing-kit-square.photo-exp-mob h3{margin-bottom:10px}
.listing-kit-square.small80.photo-exp-mob .image{width:100%;height:auto;text-align:left}
.listing-kit-square.small80.photo-exp-mob .image .photo-gallery-icn{top:inherit;bottom:17px}
.listing-kit-square.small80.photo-exp-mob .image .wdimg{display:inline-block;width:23.8%;box-sizing:border-box;max-height:inherit;height:94px;background:#000;margin-bottom:0px;vertical-align: top;line-height: 92px}

.listing-kit-square.small80.photo-exp-mob .image .wdimg img{display:inline;box-sizing:border-box;max-height:inherit;height:auto;vertical-align: middle;}
}
@media  only screen and (max-width:384px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:85px;line-height: 83px}
}

@media  only screen and (max-width:375px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:83px;line-height: 81px}
}

@media  only screen and (max-width:360px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:80px;line-height: 79px}
}

@media  only screen and (max-width:320px)
{.listing-kit-square.small80.photo-exp-mob .image .wdimg{height:70px;line-height: 68px}
}
</style>
<style>
#auw_speak_article{display: none}
</style>

<div class="ad-dt ctr mt-10 for_premium_user_remove" id="div-gpt-ad-1576577935568-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1576577935568-0"); });}
    </script>
</div>
<div class="show-on-mobile-app ad-300 mt-16 hgt250 ad-mb for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>
</div>





<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttarakhand">Uttarakhand</a>
&rsaquo;&nbsp;&nbsp;

<a href="/uttarakhand/pauri">Pauri</a>
&rsaquo;&nbsp;&nbsp;
protest
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
      {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
            {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/uttarakhand",
    "name": "Uttarakhand"
    }
   },
            {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/uttarakhand/pauri",
    "name": "Pauri"
    }
   },
            {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635",
    "name": "protest"
    }
   }
        ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="white-wrapper bgnone">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 full-column white-wrapper shadow mrgb8">
<section class="article-detail auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5ec4374d8ebc3e908644ea9b">{&quot;_id&quot;:&quot;5ec4374d8ebc3e908644ea9b&quot;,&quot;slug&quot;:&quot;protest-shrinagar-news-jmu210288635&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0921\u094b\u092e\u093f\u0938\u093e\u0907\u0932 \u0915\u093e\u0928\u0942\u0928 \u0915\u093e \u0935\u093f\u0930\u094b\u0927, \u0928\u0947\u0915\u093e\u0902, \u0915\u093e\u0902\u0917\u094d\u0930\u0947\u0938 \u092c\u094b\u0932\u0940-\u092f\u0941\u0935\u093e\u0913\u0902 \u0915\u0947 \u0932\u093f\u090f \u0928\u094c\u0915\u0930\u0940 \u0915\u0947 \u0905\u0935\u0938\u0930 \u0918\u091f\u0947\u0902\u0917\u0947&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;City &amp; states&quot;,&quot;title_hn&quot;:&quot;\u0936\u0939\u0930 \u0914\u0930 \u0930\u093e\u091c\u094d\u092f&quot;,&quot;slug&quot;:&quot;city-and-states&quot;}}</span>
<h1 title="डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे">डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे</h1>
<div class="auther-time pull-left">
<div class="authdesc">
<a href="/editor/jammu-and-kashmir-bureau" title="जम्मू और कश्मीर ब्यूरो"><span class="authpic"><img src="//spiderimg.amarujala.com/assets/images/2017/06/23/userphoto_594cab660472b.jpg" alt="Jammu and Kashmir Bureau"></span><span>जम्मू और कश्मीर ब्यूरो</span></a>
Updated Wed, 20 May 2020 01:15 AM IST
</div>
</div>

<style>   
    .article-detail .auther-time.pull-left{margin-top: 8px;width:70%}
    .social-div {width: 30%;position: relative;float:right;margin-bottom:5px}
    .social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
    .socialicn ul {width: 100%;position: relative}
    .socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
    .dflt .fb-icn, .dflt .tw-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
    .dflt .fb-icn {background-position: -98px -69px}
    .dflt .tw-icn {background-position: -133px -69px}
    .dflt .wht-icn {background-position: -168px -69px}
    .dflt .telegram-icn-32 { background-position: -133px -623px; width: 32px; height: 32px; display: inline-block; cursor: pointer; }
    .article-detail .auther-time .authdesc .authpic{width:34px;height:34px;display:inline-block;margin-right:5px}
    .article-detail .auther-time .authdesc .authpic img{width:100%;height:100%;border-radius:50px;border: 2px solid #f3f3f3;}
    /* @media  only screen and (max-width:480px){
    .article-detail .auther-time.pull-left{margin-top: 0px;width:100%}    
    .social-div {width: 100%} 
    .social-div .socialicn{text-align: center}
    } */
    @media  only screen and (max-width:640px){
.article-detail .auther-time.pull-left{margin-top: 0px;width:100%}
.article-detail .auther-time .authdesc{float:none}
.social-div {width: 100%}
.social-div .socialicn{text-align: center}
}
    </style>
<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635" story-title="डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे" story-url="uttarakhand/pauri/protest-shrinagar-news-jmu210288635" target="_blank" class="app-share auw_event_share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5ec4374d8ebc3e908644ea9b" class="auw-bookmark" data-type="bookmark" story-url="protest-shrinagar-news-jmu210288635" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635" target="_blank" story-url="uttarakhand/pauri/protest-shrinagar-news-jmu210288635"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635?src=fb_share" target="_blank" story-url="uttarakhand/pauri/protest-shrinagar-news-jmu210288635"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635&text=डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे" story-url="uttarakhand/pauri/protest-shrinagar-news-jmu210288635" target="_blank"><span class="sprite tw-icn"></span></a></li>
<li><a class="auw_event_share" share-type="telegram" href="https://telegram.me/share/url?url=https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635?src=telegram&text=डोमिसाइल कानून का विरोध, नेकां, कांग्रेस बोली-युवाओं के लिए नौकरी के अवसर घटेंगे" story-url="uttarakhand/pauri/protest-shrinagar-news-jmu210288635" target="_blank"><span class="sprite telegram-icn-32"></span></a></li>
<a href="javascript:void(0);" data-id="story-5ec4374d8ebc3e908644ea9b" class="auw-bookmark" data-type="bookmark" story-url="protest-shrinagar-news-jmu210288635" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="clearfix"></div>
<div class="ad-mb-app width300 mt-16 hgt250 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1514643645465-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514643645465-0"); });}
    </script>
</div></div>
<div class="clearfix"></div>

<div class="image">
</div>



<style>
.auplus-wdgt-story{display:table;width:100%;margin:10px 0 15px;border-radius:5px;background:#120001 url(https://spiderimg.amarujala.com/assets/images/2020/05/04/dotted-bg_5eb00b20d0ae0.png); background-size:100% 100%}
.auplus-wdgt-story .aupluslogo{display:table-cell;padding:20px 0 20px 35px;width:128px}
.auplus-wdgt-story .image-caption{display:table-cell;padding:18px 15px 20px 10px;vertical-align:top;text-align:center;width:100%}
.auplus-wdgt-story .image-caption h3{margin:0 0 8px;font-size:26px;line-height:1.1;color:#fff}
.auplus-wdgt-story .image-caption .sbsbtn {background:#3d91f3;background:linear-gradient(90deg, #ffb007 37%, #ff4800 59%);font-size:17px;display:inline-block; 
border-radius:50px;padding:6px 25px 9px;color:#fff}

@media only screen and (max-width:480px)
{
.auplus-wdgt-story .image-caption h3{font-size:22px;line-height:1.2}
.auplus-wdgt-story{margin-bottom:5px;border-radius:0}
}

@media only screen and (max-width:414px)
{

.auplus-wdgt-story .aupluslogo{padding:15px 0 15px 10px;width:103px}
.auplus-wdgt-story .image-caption{padding:15px 10px 15px 0}
.auplus-wdgt-story .image-caption .sbsbtn{font-size:16px;padding:7px 22px 9px}
}

@media only screen and (max-width:375px)
{
.auplus-wdgt-story .image-caption h3{font-size:19px;line-height:1.3}
}

@media only screen and (max-width:360px)
{
.auplus-wdgt-story .image-caption h3{font-size:18px}
}

@media only screen and (max-width:320px)
{
.auplus-wdgt-story .aupluslogo{padding:15px 0 5px 10px}
.auplus-wdgt-story .image-caption h3{font-size:15px}
.auplus-wdgt-story .image-caption .sbsbtn {font-size:15px}
}
</style>
<div class="auplus-wdgt-story for_premium_user_remove" style="display:none;">
<div class="aupluslogo"><a href="https://www.amarujala.com/subscription?utm_source=au&utm_medium=article&utm_campaign=au_plus"><img src="https://spiderimg.amarujala.com/assets/images/2020/05/04/au-plus-dark_5eafcea8df31e.png"></a></div>
<div class="image-caption"><h3>एड फ्री प्रीमियम एक्सपीरियंस के लिए <br>अमर उजाला प्लस सब्सक्राइब करें</h3>
<a href="https://www.amarujala.com/subscription?utm_source=au&utm_medium=article&utm_campaign=au_plus"><div class="sbsbtn">Subscribe Now</div></a>
</div>
</div>


<div class="mt-10"></div>
<div id="stick-here"></div>
<div id="auw_speak_article">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite play"></span></div>
</div>
</div>
<div id="auw_cancel_article" style="display:none">
<div class="texttospeech stickThis">
<div class="txt">ख़बर सुनें </div>
<div class="icn"><span class="sprite pause"></span></div>
</div>
</div>
<div class="auw_speak_body" style="display:none;">
जम्मू। केंद्र शासित जम्मू-कश्मीर में नए डोमिसाइल नियमों का विरोध शुरू हो गया है। विभिन्न राजनीतिक दलों ने इसके निरस्तीकरण की मांग की है। इसे प्रदेश के युवाओं के साथ विश्वासघात करार दिया है। इधर कुछ संगठन डोमिसाइल कानून के समर्थन में भी हैं। इसे पाकिस्तानी रिफ्यूजियों और कश्मीरी पंडितों के लिए सही फैसला बता रहे हैं।<br>नेशनल कांफ्रेंस (नेकां) ने एक बयान जारी कर कहा कि जम्मू-कश्मीर पुनर्गठन एक्ट 2019 को सर्वोच्च न्यायालय में चुनौती दी गई है और यह मामला न्यायालय में विचाराधीन है। ऐसे में संवैधानिक तौर पर ऐसे फैसले नहीं लिए जा सकते हैं। नेकां ने संसद और बाहर भी 5 अगस्त 2019 को जम्मू-कश्मीर के पुनर्गठन के फैसले के साथ प्रदेश के विशेष दर्जे को वापस लेने का विरोध किया था। इससे जम्मू-कश्मीर की संवैधानिक गारंटी को छीन लिया गया। राज्य का विभाजन और इसका विस्तार करना असंवैधानिक और एकतरफा है। यह संविधान की मूल संरचना के खिलाफ भी है। डोमिसाइल व्यवस्था जनसांख्यिकीय परिवर्तन को प्रभावित करने के उद्देश्य से की गई है। जम्मू-कश्मीर कोरोना से लड़ रहा है और केंद्र सरकार ऐसे फैसले थोप रही है। पार्टी ने केंद्र सरकार से डोमिसाइल आदेश और प्रक्रिया को तुरंत रद्द करने की मांग की है।<br>डोमिसाइल कानून प्रदेश के युवाओं के साथ विश्वासघात : कांग्रेस <br>जम्मू। कांग्रेस के प्रदेशाध्यक्ष जीए मीर ने कहा कि नए डोमिसाइल नियम लागू होने से बाहरी राज्यों के लोगों को वह सभी अधिकार मिल जाएंगे जो जम्मू-कश्मीर के मूल निवासियों को मिल रहे हैं। सरकार ने जम्मू-कश्मीर के पुनर्गठन पर भरोसा दिलाया था कि जम्मू-कश्मीर के नागरिकों के अधिकारों को नुकसान नहीं पहुंचाया जाएगा। लेकिन जमीनी स्तर पर ऐसा नहीं किया गया है।<br>मीर ने डोमिसाइल को विशेष रूप से जम्मू और कश्मीर के युवाओं के साथ विश्वासघात करार दिया है। उन्होंने कहा कि सरकार ने नौकरियों और भूमि के अधिकारों की पूर्ण सुरक्षा का वादा किया था, लेकिन लोगों को गुमराह करती रही। सरकार ने इस कानून से बाहरी लोगों को सभी सीमित सरकारी नौकरियों और भूमि के साथ-साथ अन्य सभी संसाधनों के लिए पात्र होने की अनुमति दी है। भाजपा ने प्रदेश के नागरिकों के अधिकारों को सुरक्षित रखने के खोखले दावे किए हैं। <br>डोमिसाइल कानून लोगों पर थोपा गया : सीपीआईएम<br>जम्मू। सीपीआईएम के वरिष्ठ नेता मोहम्मद यूसुफ तारीगमी ने कहा कि भाजपा सरकार केंद्र शासित प्रदेश को नया स्वरूप देने में व्यस्त है। मौजूदा समय में प्रदेश कोरोना संक्रमण से ग्रस्त होता जा रहा है। कोरोना की रोकथाम के लिए प्रशासन गंभीर नहीं है। उन्होंने कहा कि डोमीसाइल नियमों को नए सिरे से निर्धारित करने की जरूरत है। मौजूदा समय में डोमिसाइल को लोगों पर थोपा गया है। कोरोना से बचाव को प्रदेश में पुख्ता प्रबंध होने चाहिएं। <br>73 साल बाद पाकिस्तानी रिफ्यूजियों को मिला हक <br>जम्मू। वेस्ट पाकिस्तानी रिफ्यूजी एक्शन कमेटी (डब्ल्यूपीआरएसी) के चेयरमैन लाभा राम गांधी ने केंद्र सरकार द्वारा डोमेसाइल एक्ट लागू करने के कदमों की सराहना की है। बैठक में उन्होंने कहा कि इस फैसले से 73 साल बाद पाकिस्तान के रिफ्यूजियों को उनका हक मिलेगा। गांधी ने कहा कि प्रधानमंत्री नरेंद्र मोदी और गृह मंत्री अमित शाह ने वेस्ट पाकिस्तानी रिफ्यूजियों की जायज मांग को पूरा किया है। गांधी ने इस मौके पर भाजपा के मंत्रियों अविनाश राय खन्ना, डॉ. जितेंद्र सिंह, जुगल किशोर शर्मा का भी आभार व्यक्त किया। गांधी ने कहा कि जम्मू-कश्मीर की पूर्व सरकारों द्वारा संविधान में बदलाव कर दो बार चीनी नागरिकों को नागरिकता दी गई थी लेकिन जो लोग 1947 से यहां रह रहे हैं उनके बारे में कभी नहीं सोचा गया। इस बैठक में जगदीश सिंह मन्हास, सुखदेव सिंह, शक्ति शर्मा और बलवीर राज मौजूद रहे। <br>नए डोमिसाइल नियमों से शरणार्थियों और कश्मीरी <br>पंडितों को मिलेगा लंबित अधिकार : जेपी नड्डा<br>नई दिल्ली। भाजपा अध्यक्ष जेपी नड्डा ने जम्मू-कश्मीर के नए डोमिसाइल नियमों की तारीफ करते हुए कहा है कि इससे सभी शरणार्थियों और केंद्र शासित प्रदेश से बाहर रह रहे कश्मीरी पंडितों को उनका लंबित अधिकार मिलेगा। <br>जम्मू-कश्मीर प्रशासन की ओर से सोमवार को जारी नए डोमिसाइल नियमों से वेस्ट पाकिस्तान रिफ्यूजी, वाल्मीकि समाज के लोगों, समुदाय से बाहर शादी करने वाली महिलाओं और गैर पंजीकृत प्रवासी कश्मीरियों और विस्थापित लोगों को जल्द ही निवास प्रमाण पत्र मिल जाएगा।<br>भाजपा के राष्ट्रीय अध्यक्ष ने ट्विटर पर लिखा, ‘जम्मू-कश्मीर गैजेट में शामिल किए गए नए डोमिसाइल नियम स्वागत योग्य हैं। यह सभी शरणार्थियों को उनका लंबे समय से लंबित अधिकार देगा। वेस्ट पाक रिफ्यूजी, जम्मू-कश्मीर से बाहर रह रहे कश्मीरी पंडितों के बच्चे डोमिसाइल के लिए दावा कर सकते हैं।
</div>
<div class="article-desc ul_styling">
जम्मू। केंद्र शासित जम्मू-कश्मीर में नए डोमिसाइल नियमों का विरोध शुरू हो गया है। विभिन्न राजनीतिक दलों ने इसके निरस्तीकरण की मांग की है। इसे प्रदेश के युवाओं के साथ विश्वासघात करार दिया है। इधर कुछ संगठन डोमिसाइल कानून के समर्थन में भी हैं। इसे पाकिस्तानी रिफ्यूजियों और कश्मीरी पंडितों के लिए सही फैसला बता रहे हैं।
<div class="ad-dt"></div>
<div class="ad-mb-app width320 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643645465-2'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643645465-2'); });}
                        </script>
</div>
</div>
<br />नेशनल कांफ्रेंस (नेकां) ने एक बयान जारी कर कहा कि जम्मू-कश्मीर पुनर्गठन एक्ट 2019 को सर्वोच्च न्यायालय में चुनौती दी गई है और यह मामला न्यायालय में विचाराधीन है। ऐसे में संवैधानिक तौर पर ऐसे फैसले नहीं लिए जा सकते हैं। नेकां ने संसद और बाहर भी 5 अगस्त 2019 को जम्मू-कश्मीर के पुनर्गठन के फैसले के साथ प्रदेश के विशेष दर्जे को वापस लेने का विरोध किया था। इससे जम्मू-कश्मीर की संवैधानिक गारंटी को छीन लिया गया। राज्य का विभाजन और इसका विस्तार करना असंवैधानिक और एकतरफा है। यह संविधान की मूल संरचना के खिलाफ भी है। डोमिसाइल व्यवस्था जनसांख्यिकीय परिवर्तन को प्रभावित करने के उद्देश्य से की गई है। जम्मू-कश्मीर कोरोना से लड़ रहा है और केंद्र सरकार ऐसे फैसले थोप रही है। पार्टी ने केंद्र सरकार से डोमिसाइल आदेश और प्रक्रिया को तुरंत रद्द करने की मांग की है।
<br />डोमिसाइल कानून प्रदेश के युवाओं के साथ विश्वासघात : कांग्रेस
<div class="ad-dt"></div>
<div class="ad-dt width320 mt-10 for_premium_user_remove">
<div id='div-gpt-ad-1587463936200-0'>
<script>
                           if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587463936200-0'); });}
                        </script>
</div>
</div>
<div class="ad-mb width320 mt-10 for_premium_user_remove">
<div id='div-gpt-ad-1587463889747-0'>
<script>
                           if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587463889747-0'); });}
                        </script>
</div>
</div>
जम्मू। कांग्रेस के प्रदेशाध्यक्ष जीए मीर ने कहा कि नए डोमिसाइल नियम लागू होने से बाहरी राज्यों के लोगों को वह सभी अधिकार मिल जाएंगे जो जम्मू-कश्मीर के मूल निवासियों को मिल रहे हैं। सरकार ने जम्मू-कश्मीर के पुनर्गठन पर भरोसा दिलाया था कि जम्मू-कश्मीर के नागरिकों के अधिकारों को नुकसान नहीं पहुंचाया जाएगा। लेकिन जमीनी स्तर पर ऐसा नहीं किया गया है।<br>मीर ने डोमिसाइल को विशेष रूप से जम्मू और कश्मीर के युवाओं के साथ विश्वासघात करार दिया है। उन्होंने कहा कि सरकार ने नौकरियों और भूमि के अधिकारों की पूर्ण सुरक्षा का वादा किया था, लेकिन लोगों को गुमराह करती रही। सरकार ने इस कानून से बाहरी लोगों को सभी सीमित सरकारी नौकरियों और भूमि के साथ-साथ अन्य सभी संसाधनों के लिए पात्र होने की अनुमति दी है। भाजपा ने प्रदेश के नागरिकों के अधिकारों को सुरक्षित रखने के खोखले दावे किए हैं। <br>डोमिसाइल कानून लोगों पर थोपा गया : सीपीआईएम<br>जम्मू। सीपीआईएम के वरिष्ठ नेता मोहम्मद यूसुफ तारीगमी ने कहा कि भाजपा सरकार केंद्र शासित प्रदेश को नया स्वरूप देने में व्यस्त है। मौजूदा समय में प्रदेश कोरोना संक्रमण से ग्रस्त होता जा रहा है। कोरोना की रोकथाम के लिए प्रशासन गंभीर नहीं है। उन्होंने कहा कि डोमीसाइल नियमों को नए सिरे से निर्धारित करने की जरूरत है। मौजूदा समय में डोमिसाइल को लोगों पर थोपा गया है। कोरोना से बचाव को प्रदेश में पुख्ता प्रबंध होने चाहिएं। <br>73 साल बाद पाकिस्तानी रिफ्यूजियों को मिला हक <br>जम्मू। वेस्ट पाकिस्तानी रिफ्यूजी एक्शन कमेटी (डब्ल्यूपीआरएसी) के चेयरमैन लाभा राम गांधी ने केंद्र सरकार द्वारा डोमेसाइल एक्ट लागू करने के कदमों की सराहना की है। बैठक में उन्होंने कहा कि इस फैसले से 73 साल बाद पाकिस्तान के रिफ्यूजियों को उनका हक मिलेगा। गांधी ने कहा कि प्रधानमंत्री नरेंद्र मोदी और गृह मंत्री अमित शाह ने वेस्ट पाकिस्तानी रिफ्यूजियों की जायज मांग को पूरा किया है। गांधी ने इस मौके पर भाजपा के मंत्रियों अविनाश राय खन्ना, डॉ. जितेंद्र सिंह, जुगल किशोर शर्मा का भी आभार व्यक्त किया। गांधी ने कहा कि जम्मू-कश्मीर की पूर्व सरकारों द्वारा संविधान में बदलाव कर दो बार चीनी नागरिकों को नागरिकता दी गई थी लेकिन जो लोग 1947 से यहां रह रहे हैं उनके बारे में कभी नहीं सोचा गया। इस बैठक में जगदीश सिंह मन्हास, सुखदेव सिंह, शक्ति शर्मा और बलवीर राज मौजूद रहे। <br>नए डोमिसाइल नियमों से शरणार्थियों और कश्मीरी <br>पंडितों को मिलेगा लंबित अधिकार : जेपी नड्डा<br>नई दिल्ली। भाजपा अध्यक्ष जेपी नड्डा ने जम्मू-कश्मीर के नए डोमिसाइल नियमों की तारीफ करते हुए कहा है कि इससे सभी शरणार्थियों और केंद्र शासित प्रदेश से बाहर रह रहे कश्मीरी पंडितों को उनका लंबित अधिकार मिलेगा। <br>जम्मू-कश्मीर प्रशासन की ओर से सोमवार को जारी नए डोमिसाइल नियमों से वेस्ट पाकिस्तान रिफ्यूजी, वाल्मीकि समाज के लोगों, समुदाय से बाहर शादी करने वाली महिलाओं और गैर पंजीकृत प्रवासी कश्मीरियों और विस्थापित लोगों को जल्द ही निवास प्रमाण पत्र मिल जाएगा।<br>भाजपा के राष्ट्रीय अध्यक्ष ने ट्विटर पर लिखा, ‘जम्मू-कश्मीर गैजेट में शामिल किए गए नए डोमिसाइल नियम स्वागत योग्य हैं। यह सभी शरणार्थियों को उनका लंबे समय से लंबित अधिकार देगा। वेस्ट पाक रिफ्यूजी, जम्मू-कश्मीर से बाहर रह रहे कश्मीरी पंडितों के बच्चे डोमिसाइल के लिए दावा कर सकते हैं।
</div>
</section>
<div class="mrgB20">
<div class="clearfix"></div>
<div class="text-link-ad">
<a href="https://www.amarujala.com/spirituality/religion/shani-jayanti-webinar-on-20th-may-2020-famous-astrologers-will-be-live-on-our-social-media-channels?utm_source=AU_Widget&utm_medium=Website&utm_campaign=MJWebinar" target="_blank"><div class="txt">शनि जयंती विशेष: myjyotish.com के वेबिनार से जुड़ें और जानें प्रसिद्ध ज्योतिषाचार्यों से शनि से जुड़े प्रभावों के बारे में</div> <span>Click here</span> </a>
</div>
</div>

<style>
                .ad-600 {width: 600px;text-align: center;}
                .ad-600 .vigyapan{background:none}
                </style>
<div class="ad-dt ad-600 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544182959779-0'>
<script>
                       if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544182959779-0'); });}
                    </script>
</div>
</div>


<div class="article-recommended-ajax-listing" data-href="/ajax/article-widget"></div>


<div class="ad-mb ad-300 mt-16 show-on-mobile-app for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div></div>



<style>
.tagsDv{margin:15px 0}
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/protest" class="tags"><span>protest</span> </a>
</div>



<div class="social-ajax-listing" data-href="/ajax/social-video-widget"></div>

<div class="promo_description hide-on-mobile-app"><p>रहें हर खबर से अपडेट, डाउनलोड करें Android <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank">Hindi News App</a>, iOS <a href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" target="_blank">Hindi News App</a> और <a href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank">Amarujala Hindi News APP</a> अपने मोबाइल पे|<br />Get all <a href="https://www.amarujala.com/india-news">India News</a> in Hindi related to live update of politics, sports, entertainment, technology and education etc. Stay updated with us for all breaking news from India News and more <a href="https://www.amarujala.com/">news in Hindi</a>.</p></div>
</div>
<div class="ad-mb-app width320 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117041505-0'>
<script>
       if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117041505-0'); });}
    </script>
</div>
</div>


<div class="col-xs-12 col-md-4 white-wrapper shadow mrgb8">
<div class="clearfix"></div>

<div class="category-title mix-size bdrb0">
<style>
    .category-title.mix-size {margin:0 0 5px}
    .listing-kit-square.divider-dot:first-child{border-top:0}
    @media  only screen and (max-width:960px){
    .listing-kit-square.divider-dot:first-child{border-top:2px dotted #ddd}
    }
</style>
<h4>Spotlight</h4><span></span>
</div>
<div class="clearfix"></div>
<div class="listing-mob">

<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Lockdown4.0: हिमाचल में अब कर्फ्यू में आठ घंटे की ढील, जानें जिलों में कब खुलेंगी दुकानें">

<div class="image lazyLoadlist">
<a href="/photo-gallery/shimla/curfew-relaxation-time-extended-in-these-districts-of-himachal-know-when-shops-will-open?src=spotlight" title="Lockdown4.0: हिमाचल में अब कर्फ्यू में आठ घंटे की ढील, जानें जिलों में कब खुलेंगी दुकानें">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/05/19/150x150/c_1589891852.jpeg" alt="Curfew relaxation time extended in these districts of Himachal, know when shops will open" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh</a>
</h5>
<h3><a title="Lockdown4.0: हिमाचल में अब कर्फ्यू में आठ घंटे की ढील, जानें जिलों में कब खुलेंगी दुकानें" href="/photo-gallery/shimla/curfew-relaxation-time-extended-in-these-districts-of-himachal-know-when-shops-will-open?src=spotlight">Lockdown4.0: हिमाचल में अब कर्फ्यू में आठ घंटे की ढील, जानें जिलों में कब खुलेंगी दुकानें</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="बस्ती में फूटा &#039;कोरोना बम&#039;, एक साथ मिले 50 पॉजिटिव, जिले में कुल 104 संक्रमित">

<div class="image lazyLoadlist">
<a href="/gorakhpur/fifty-new-corona-positive-got-in-basti-up?src=spotlight" title="बस्ती में फूटा &#039;कोरोना बम&#039;, एक साथ मिले 50 पॉजिटिव, जिले में कुल 104 संक्रमित">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/04/02/150x150/corona-test_1585844194.jpeg" alt="कोरोना वायरस।" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/uttar-pradesh/basti" title="Basti">Basti</a>
</h5>
<h3><a title="बस्ती में फूटा &#039;कोरोना बम&#039;, एक साथ मिले 50 पॉजिटिव, जिले में कुल 104 संक्रमित" href="/gorakhpur/fifty-new-corona-positive-got-in-basti-up?src=spotlight">बस्ती में फूटा &#039;कोरोना बम&#039;, एक साथ मिले 50 पॉजिटिव, जिले में कुल 104 संक्रमित</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<div class="ad-dt ad-300 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-0'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="Jio ने बंद किया 100 रुपये से कम वाला यह लोकप्रिय प्री-पेड प्लान">

<div class="image lazyLoadlist">
<a href="/technology/tech-diary/jio-discontinues-rs-98-prepaid-recharge-plan-and-launched-new-rs-129-plan?src=spotlight" title="Jio ने बंद किया 100 रुपये से कम वाला यह लोकप्रिय प्री-पेड प्लान">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/03/19/150x150/jio_1584618796.jpeg" alt="JIO" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/technology/tech-diary" title="Tech Diary">Tech Diary</a>
</h5>
<h3><a title="Jio ने बंद किया 100 रुपये से कम वाला यह लोकप्रिय प्री-पेड प्लान" href="/technology/tech-diary/jio-discontinues-rs-98-prepaid-recharge-plan-and-launched-new-rs-129-plan?src=spotlight">Jio ने बंद किया 100 रुपये से कम वाला यह लोकप्रिय प्री-पेड प्लान</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="स्पैनिश फ्लू के दूसरे दौर की अब क्यों हो रही इतनी चर्चा, क्या भारी पड़ेगी लॉकडाउन 4.0 में मिली छूट?">

<div class="image lazyLoadlist">
<a href="/world/what-lessons-the-second-phase-of-spanish-flu-can-teach-us-about-covod-19-amid-lockdown-4-0?src=spotlight" title="स्पैनिश फ्लू के दूसरे दौर की अब क्यों हो रही इतनी चर्चा, क्या भारी पड़ेगी लॉकडाउन 4.0 में मिली छूट?">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/05/19/150x150/spanish-flu_1589888837.jpeg" alt="1918 में स्पैनिश फ्लू से पीड़ित एक मां, पास में खड़ी बिलखती बच्ची" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/world" title="World">World</a>
</h5>
<h3><a title="स्पैनिश फ्लू के दूसरे दौर की अब क्यों हो रही इतनी चर्चा, क्या भारी पड़ेगी लॉकडाउन 4.0 में मिली छूट?" href="/world/what-lessons-the-second-phase-of-spanish-flu-can-teach-us-about-covod-19-amid-lockdown-4-0?src=spotlight">स्पैनिश फ्लू के दूसरे दौर की अब क्यों हो रही चर्चा, भारी पड़ेगी लॉकडाउन 4.0 में मिली छूट?</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="मास्क न पहनने पर दो युवकों को तपती धूप में सड़क पर लिटाकर दी सजा, अब पुलिसकर्मी निलंबित">

<div class="image lazyLoadlist">
<a href="/photo-gallery/delhi-ncr/hapur-constable-punished-two-men-of-rolling-on-hot-road-for-not-wearing-mask-suspended-after-his-video-goes-viral?src=spotlight" title="मास्क न पहनने पर दो युवकों को तपती धूप में सड़क पर लिटाकर दी सजा, अब पुलिसकर्मी निलंबित">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/05/19/150x150/corona-virus-lockdown_1589882781.jpeg" alt="मास्क न पहनने पर सड़क पर लिटाकर दी सजा" class="img-responsive center-block img-load" ">
 <span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/delhi-ncr" title="Delhi NCR">Delhi NCR</a>
</h5>
<h3><a title="मास्क न पहनने पर दो युवकों को तपती धूप में सड़क पर लिटाकर दी सजा, अब पुलिसकर्मी निलंबित" href="/photo-gallery/delhi-ncr/hapur-constable-punished-two-men-of-rolling-on-hot-road-for-not-wearing-mask-suspended-after-his-video-goes-viral?src=spotlight">मास्क न पहनने पर दो युवकों को तपती धूप में सड़क पर लिटाकर दी सजा, अब पुलिसकर्मी निलंबित</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<div class="ad-dt ad-300 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1514643332387-1'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514643332387-1'); });}
     </script>
</div>
</div>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="ध्वस्त हुए इस ठिकाने में ही था जुनैद, आतंकियों के मारे जाने के बाद डाउनटाउन में पत्थरबाजी">

<div class="image lazyLoadlist">
<a href="/photo-gallery/jammu/stone-pelting-in-downtown-after-terrorist-junaid-killed-in-nawakadal-encounter-srinagar?src=spotlight" title="ध्वस्त हुए इस ठिकाने में ही था जुनैद, आतंकियों के मारे जाने के बाद डाउनटाउन में पत्थरबाजी">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/05/19/150x150/stone-pelting-in-downtown-after-terrorist-junaid-bihar-killed_1589888541.jpeg" alt="डाउनटाउन में पत्थरबाजी" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/jammu" title="Jammu">Jammu</a>
</h5>
<h3><a title="ध्वस्त हुए इस ठिकाने में ही था जुनैद, आतंकियों के मारे जाने के बाद डाउनटाउन में पत्थरबाजी" href="/photo-gallery/jammu/stone-pelting-in-downtown-after-terrorist-junaid-killed-in-nawakadal-encounter-srinagar?src=spotlight">ध्वस्त हुए इस ठिकाने में ही था जुनैद, आतंकियों के मारे जाने के बाद डाउनटाउन में पत्थरबाजी</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="20 मई राशिफल: बुधवार को इन सात राशि के लोगों को मिलेगा भाग्य का साथ, चेहरे पर खिलेगी मुस्कान">

<div class="image lazyLoadlist">
<a href="/photo-gallery/astrology/predictions/horoscope-today-20-may-2020-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi?src=spotlight" title="20 मई राशिफल: बुधवार को इन सात राशि के लोगों को मिलेगा भाग्य का साथ, चेहरे पर खिलेगी मुस्कान">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/05/19/150x150/l_1589881527.jpeg" alt="दैनिक राशिफल" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/astrology/predictions" title="Predictions">Predictions</a>
</h5>
<h3><a title="20 मई राशिफल: बुधवार को इन सात राशि के लोगों को मिलेगा भाग्य का साथ, चेहरे पर खिलेगी मुस्कान" href="/photo-gallery/astrology/predictions/horoscope-today-20-may-2020-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi?src=spotlight">20 मई राशिफल: बुधवार को इन सात राशि के लोगों को मिलेगा भाग्य का साथ, चेहरे पर खिलेगी मुस्कान</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="जान्हवी कपूर के घर तक पहुंचा कोरोना, सहायक की रिपोर्ट पॉजिटिव आने के बाद मुंबई की सोसाइटी में हड़कंप">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/coronavirus-janhvi-kapoor-khushi-kapoor-and-boney-kapoor-has-been-quarantine-after-a-helper-tested-covid-19-positive?src=spotlight" title="जान्हवी कपूर के घर तक पहुंचा कोरोना, सहायक की रिपोर्ट पॉजिटिव आने के बाद मुंबई की सोसाइटी में हड़कंप">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/20/150x150/janhvi-kapoor_1579530719.jpeg" alt="बोनी कपूर, जान्हवी कपूर" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a>
</h5>
<h3><a title="जान्हवी कपूर के घर तक पहुंचा कोरोना, सहायक की रिपोर्ट पॉजिटिव आने के बाद मुंबई की सोसाइटी में हड़कंप" href="/photo-gallery/entertainment/bollywood/coronavirus-janhvi-kapoor-khushi-kapoor-and-boney-kapoor-has-been-quarantine-after-a-helper-tested-covid-19-positive?src=spotlight">जान्हवी कपूर के घर तक पहुंचा कोरोना, सहायक की रिपोर्ट पॉजिटिव आने के बाद मुंबई की सोसाइटी में हड़कंप</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="लॉकडाउन 4.0: यूपी में कम रियायतें, अंतरराज्यीय बसों के संचालन की भी अनुमति नहीं">

<div class="image lazyLoadlist">
<a href="/lucknow/guideline-issued-by-up-government-for-lockdown-4?src=spotlight" title="लॉकडाउन 4.0: यूपी में कम रियायतें, अंतरराज्यीय बसों के संचालन की भी अनुमति नहीं">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/03/18/150x150/yogi-adityanath_1584537914.jpeg" alt="मुख्यमंत्री योगी आदित्यनाथ" class="img-responsive center-block img-load" ">
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/lucknow" title="Lucknow">Lucknow</a>
<i class="sprite vdo-icnrd"></i>
</h5>
<h3><a title="लॉकडाउन 4.0: यूपी में कम रियायतें, अंतरराज्यीय बसों के संचालन की भी अनुमति नहीं" href="/lucknow/guideline-issued-by-up-government-for-lockdown-4?src=spotlight">लॉकडाउन 4.0: यूपी में कम रियायतें, अंतरराज्यीय बसों के संचालन की भी अनुमति नहीं</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>


<section class="listing-kit-square divider-dot small80 auw-lazy-load txt-cut-80 au-ga-tracker" data-category="spotlightwidget" data-label="कोविड-19 की कारगर दवा बनाने का दावा, कीड़े मारने वाली दवा और एंटीबायोटिक से ठीक हुए मरीज">

<div class="image lazyLoadlist">
<a href="/photo-gallery/lifestyle/fitness/coronavirus-drug-latest-news-bangladeshi-doctors-found-covid-19-treatment-by-antibiotic-antidote-virus?src=spotlight" title="कोविड-19 की कारगर दवा बनाने का दावा, कीड़े मारने वाली दवा और एंटीबायोटिक से ठीक हुए मरीज">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/06/06/150x150/medicine_1528275988.jpeg" alt="दवाएं (प्रतीकात्मक तस्वीर)" class="img-responsive center-block img-load" ">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>

<div class="image-caption">
<h5 class="category-name"><a href="/lifestyle/fitness" title="Health &amp; Fitness">Health &amp; Fitness</a>
</h5>
<h3><a title="कोविड-19 की कारगर दवा बनाने का दावा, कीड़े मारने वाली दवा और एंटीबायोटिक से ठीक हुए मरीज" href="/photo-gallery/lifestyle/fitness/coronavirus-drug-latest-news-bangladeshi-doctors-found-covid-19-treatment-by-antibiotic-antidote-virus?src=spotlight">बांग्लादेश में कीड़े मारने वाली दवा और एंटीबायोटिक से 60 मरीज हुए ठीक, कारगर इलाज का दावा</a></h3>
<p class="time-clock"><span class="sprite"></span>19 मई 2020</p>
</div>

</section>

</div>

<div class="ad-dt ad-300 mt-10 for_premium_user_remove">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1545117222545-0'>
<script>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545117222545-0'); });}
     </script>
</div>
</div>

</div>

<div class="clearfix mrgLR15"></div>
</div>
</div>
</div>


<div class="video-ajax-listing" data-href="/ajax/social-video-widget"></div>


<div class="article-most-viewed-ajax-listing" data-href="/ajax/article-widget"></div>


<div class="article-related-ajax-listing" data-href="/ajax/article-widget" data-poll="auw-poll"></div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:168px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook auw_event_share" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635" target="_blank" story-url="uttarakhand/pauri/protest-shrinagar-news-jmu210288635"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp auw_event_share" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/uttarakhand/pauri/protest-shrinagar-news-jmu210288635" target="_blank" story-url="uttarakhand/pauri/protest-shrinagar-news-jmu210288635"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<style>
.cookie_enable_popup{width:100%;position: fixed;bottom:-260px;border-top: 2px solid #17aada;display: none;width:100%; background:#fcfcfc;font-size:15px; z-index:9999999;box-sizing: border-box; animation: upside 3s 1.0s 1 ease forwards; -webkit-animation: upside 3s 1.0s 1 ease forwards; -moz-animation: upside 3s 1.0s 1 ease forwards;} .cookie_enable_popup .disclaimer{max-width:992px;width:100%;padding:10px;margin: 0 auto;box-sizing: border-box;} .cookie_enable_popup h3 {padding:0;margin:0;border-bottom:1px solid #363B3F;margin-bottom:5px;font-size:15px;display:inline-block} .cookie_enable_popup .btnaccept{background:#17aada;padding:5px 12px;width:90px;margin:10px auto 0;cursor:pointer;color:#fff;text-align:center} .cookie_enable_popup a{color:#17aada}
@media  only screen and (max-width:960px){ 
.cookie_enable_popup, .cookie_enable_popup h3 {font-size:13px} .cookie_enable_popup .disclaimer{max-width:100%;} .cookie_enable_popup .btnaccept{margin:5px auto 0}
}
@keyframes    upside{100%{transform:translateY(-260px)}}
@-webkit-keyframes upside{100%{-webkit-transform:translateY(-260px)}}
@-moz-keyframes upside{100%{-moz-transform:translateY(-260px)}}
</style>
<div class="cookie_enable_popup">
<div class="disclaimer">
<h3>Disclaimer</h3>
<br>
हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर और व्यक्तिगत अनुभव प्रदान कर सकें और लक्षित विज्ञापन पेश कर सकें। अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy" target="_blank">Cookies Policy</a>, <a href="https://www.amarujala.com/products-and-services" target="_blank">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions" target="_blank">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।
<a href="javascript:void(0)"><div class="btnaccept">Agree</div></a> </div></div>

<div class="for_premium_user_remove">
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1527829842061-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527829842061-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785930404-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785930404-0'); });}
    </script>
</div>
</div>


<style>
.floating-election-icon{display:none}
@media  only screen and (max-width:960px){
.floating-election-icon{width:48px;height:48px;position:fixed;bottom:220px;right:13px;z-index:50;display:block}
.floating-election-icon img{width:100%;vertical-align:top}
}
</style>
<div class="floating-election-icon">
<a href="https://epaper.amarujala.com?src=floating">
<img src="https://spiderimg.amarujala.com/assets/images/2020/04/18/epaper-floating-button_5e9b192fc0dca.png" alt="Election">
</a>
</div>




<style>	
@media  only screen and (min-width:992px){
.au_plus_on_mobile{display:none}
#auplusflash {position:fixed;bottom:-100px;z-index:9999}
.au_plus_wrapper{display:none;width:100%;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out;}
.au_plus_on_desktop{display:block;width:990px;max-width:100%;left:50%;margin-left:-495px;position: relative;background: #120001;color:#ffd700;padding:5px 80px 5px 20px;}
.au_plus_on_desktop .popout_logo_for_desktop {width:44px;display:inline-block;vertical-align: middle;}
.au_plus_on_desktop .popout_logo_for_desktop img{width:100%;vertical-align: middle;}
.au_plus_on_desktop .message {width:100%;max-width:660px;color:#ffd700;font-size:24px;display:inline-block;padding:0 20px;vertical-align: middle;}
.au_plus_on_desktop .do_subscribe{width:150px;color:#000;font-size:20px;display:inline-block;vertical-align: middle;text-align: center;}
.au_plus_on_desktop .do_subscribe a{color:#000;display:block;padding:5px 15px;border-radius:5px;background: rgb(247,171,0);background: linear-gradient(90deg, rgba(247,171,0,1) 0%, rgba(250,213,1,1) 50%, rgba(247,171,0,1) 100%);}
.au_plus_on_desktop a.close_auplus_popout {width:24px;height:24px;color:#fff;position: absolute;top:50%;right:20px;margin-top:-12px;font-size:20px;font-family:Arial;line-height: 1.2;text-align: center;}
.gutter-ads .au_plus_on_desktop{max-width:992px;left:50%;margin-left:-496px;}
.gutter-ads .au_plus_on_desktop .message{max-width:660px}
}
@media  only screen and (min-width:1200px){
.au_plus_on_desktop{width:1140px;margin-left:-570px;padding:5px 80px 5px 40px;}
.au_plus_on_desktop .message{max-width:810px}
}   
@media    only screen and (max-width:991px){
.au_plus_on_desktop {display:none}
#auplusflash {position:fixed;bottom:-350px;right:0px;z-index:99999}
.au_plus_wrapper{display:none;background:#120001;height:112px;width:100%;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out;padding:7px 3% 5px;overflow:hidden;position:relative}

.au_plus_on_mobile {width:100%;display:table;position: relative;}
.au_plus_on_mobile .logo{width:30%;display:table-cell;vertical-align:middle;text-align:center}
.au_plus_on_mobile .logo img{width:48px;margin:3px}
.au_plus_on_mobile .logo .aplus{font-size:17px;color:#fff}
.au_plus_on_mobile .logo-rgt{display:table-cell;width:70%;padding-left:15px;position: relative;line-height: 1.4;}
.au_plus_on_mobile .logo-rgt .txt{font-size:19px;line-height:1.5;color:#fff}
.au_plus_on_mobile .logo-rgt .remove-ads{background:#dc2829;color:#fff;border-radius:5px;font-size:15px;float:right;margin-top:15px}
.au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 17px;display:block;color:#fff}
.au_plus_on_mobile .logo-rgt .dismiss{cursor:pointer;color:#fff;font-size:14px;float:right;margin:15px 15px 0 0;padding:8px 0}
}

@media    only screen and (max-width:568px){
.au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:5px;}
}

@media    only screen and (max-width:414px){
.au_plus_on_mobile .logo .aplus{font-size:16px}
.au_plus_on_mobile .logo-rgt .txt{font-size:18px}
.au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:8px;}
}

@media    only screen and (max-width:360px){
.au_plus_on_mobile .logo{width:32%}
.au_plus_on_mobile .logo-rgt{width:68%;}
.au_plus_on_mobile .logo-rgt .txt{line-height:1.4}
.au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 15px}
}

@media    only screen and (max-width:320px){
.au_plus_wrapper{padding:7px 2% 5px}
.au_plus_on_mobile .logo .aplus{font-size:15px}
.au_plus_on_mobile .logo-rgt{padding-left:10px}
.au_plus_on_mobile .logo-rgt .txt{font-size:18px}
.au_plus_on_mobile .logo-rgt .remove-ads, .au_plus_on_mobile .logo-rgt .dismiss{margin-top:13px;}
.au_plus_on_mobile .logo-rgt .remove-ads a{padding:8px 10px}
}
</style>
<div class="au_plus_wrapper" id="auplusflash" style="display:none;">

<div class="au_plus_on_desktop">
<div class="popout_logo_for_desktop"><img src="https://spiderimg.amarujala.com/assets/images/2020/05/02/au-premium-bottom-desktop_5ead3122b56a6.png" alt="AU Plus Subscription"></div>
<div class="message">अमर उजाला प्लस सब्सक्राइब करें और प्रीमियम एक्सपीरियंस पाएं</div>
<div class="do_subscribe"><a href="/subscription?utm_source=au&utm_medium=pop_out_dsk&utm_campaign=au_plus">सब्सक्राइब करें</a></div>
<a href="javascript:void(0);" class="close_auplus_popout">X</a>
</div>


<div class="au_plus_on_mobile">
<div class="logo">
<img src="https://spiderimg.amarujala.com/assets/images/2020/04/18/premium-floating-2_5e9a9ff12eb00.png">
<div class="aplus">अमर उजाला प्लस</div>
</div>
<div class="logo-rgt">
<div class="txt"> एड-फ्री प्रीमियम एक्सपीरियंस के लिए सब्सक्राइब करें </div>
<div class="remove-ads"><a href="/subscription?utm_source=au&utm_medium=pop_out&utm_campaign=au_plus">REMOVE ADS</a></div>
<div class="dismiss">DISMISS</div>
</div>
</div>
</div>


<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'protest-shrinagar-news-jmu210288635';
var storyMeta = "{&quot;_id&quot;:&quot;5ec4374d8ebc3e908644ea9b&quot;,&quot;slug&quot;:&quot;protest-shrinagar-news-jmu210288635&quot;,&quot;cat_slug&quot;:&quot;city-and-states&quot;,&quot;type&quot;:&quot;story&quot;,&quot;page_type&quot;:&quot;article&quot;,&quot;location_slug&quot;:&quot;pauri&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.itstrendingnow.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
<li><a href="https://t.me/amarujalaofficial" target="_new" rel="noopener" title="Telegram"><span class="sprite telegram-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="https://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="https://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="https://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="https://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="https://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="https://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="https://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row auw-lazy-load">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
<li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
<li><a href="/services" title="Astrology Services">Astrology Services</a></li>
<li><a href="/services/puja" title="Pujas">Pujas</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
<li><a href="/bmi-calculator" title="BMI Calculator">BMI Calculator</a></li>
<li><a href="/income-tax-calculator" title="Income Tax Calculator">Income Tax Calculator</a></li>

</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
 <li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3> Trending News</h3></a>
<ul class="ftrlist">
<li><a href="https://www.amarujala.com/india-news/lockdown-4-centre-allows-offices-factories-to-open-with-staggered-timings-metro-and-air-service-will-be-closed" title="Lockdown 4.0 Guidelines">Lockdown 4.0 Guidelines</a></li>
<li><a href="https://www.amarujala.com/india-news/coronavirus-in-india-live-updates-news-in-hindi-covid19-may-19-day-fifty-six-of-lockdown-corona-pandemic-maharashtra-madhya-pradesh" title="Coronavirus in India">Coronavirus in India</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/astrology/predictions/horoscope-today-19-may-2020-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi" title="Horoscope Today">Horoscope Today</a></li>
<li><a href="https://results.amarujala.com/board/up-board" title="UP Board Result 2020">UP Board Result 2020</a></li>
<li><a href="https://results.amarujala.com/board/up-board/up-class-10th-result-2020" title="UP Board 10th Result 2020">UP Board 10th Result 2020</a></li>
<li><a href="https://results.amarujala.com/board/up-board/up-class-12th-result-2020" title="UP Board 12th Result 2020">UP Board 12th Result 2020</a></li>
<li><a href="https://www.amarujala.com/business/bazaar/may-19-share-market-trade-bse-nifty-sensex-live-news-updates" title="Share Market Today">Share Market Today</a></li>
<li><a href="https://www.amarujala.com/india-news/cyclone-amphan-live-updates-latest-news-in-hindi-cyclone-becomes-dangerous-imd-alert-in-odisha-and-west-bengal" title="अम्फान चक्रवात">अम्फान चक्रवात</a></li>
<li><a href="https://www.amarujala.com/world/early-results-from-moderna-coronavirus-vaccine-are-encouraging-trial-show-participants-developed-antibodies-against-the-virus" title="Coronavirus Vaccine">Coronavirus Vaccine</a></li>
<li><a href="https://www.amarujala.com/lucknow/lockdown-4-0-uttar-pradesh-government-issued-the-guidelines" title="UP Lockdown Guidelines">UP Lockdown Guidelines</a></li>
<li><a href="https://www.safalta.com/clat-2020" title="CLAT Online Classes">CLAT Online Classes</a></li>
<li><a href="https://www.myjyotish.com/janam-kundli" title="Janam Kundli">Janam Kundli</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img lazyLoadlist"><a href="https://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="https://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="https://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="https://www.safalta.com" rel="noopener" title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
<li><a target="_blank" href="https://www.safaltaclass.com" rel="noopener" title="Safalta Class">Safalta Class</a></li>
<li><a target="_blank" href="https://www.amarujala.com/safaltaclass-ssc2019" rel="noopener" title="SSC Coaching">SSC Coaching</a></li>
<li><a target="_blank" href="https://www.myjyotish.com" rel="noopener" title="My Jyotish">My Jyotish</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2019-20 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>
<div class="for_premium_user_remove">

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1575271588431-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271588431-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1575271696723-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271696723-0'); });
    }
  </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1577363043021-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363043021-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1577363395379-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363395379-0'); });
    }
  </script>
</div></div>




<style>	
@media  only screen and (min-width:992px)
{
.sticky-ft-ad-wrap{display:none}
}	
@media  only screen and (max-width:960px){
.sticky-ft-ad-wrap{display:block;position:fixed;width:320px;height:50px;left:50%;bottom:56px;margin-left:-160px;vertical-align:middle;z-index:9999;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out}
.floating-election-icon{-webkit-transition: 0.5s ease-in-out;
                        -moz-transition: 0.5s ease-in-out;
                        -ms-transition: 0.5s ease-in-out;
                        -o-transition: 0.5s ease-in-out;
                        transition: 0.5s ease-in-out}
.dflt .share-buttons-div{-webkit-transition: 0.5s ease-in-out;
                         -moz-transition: 0.5s ease-in-out;
                         -ms-transition: 0.5s ease-in-out;
                         -o-transition: 0.5s ease-in-out;
                         transition: 0.5s ease-in-out} 

.cube_container {bottom:122px;-webkit-transition: 0.5s ease-in-out;
                              -moz-transition: 0.5s ease-in-out;
                              -ms-transition: 0.5s ease-in-out;
                              -o-transition: 0.5s ease-in-out;
                              transition: 0.5s ease-in-out}
}
</style>
<div class="sticky-ft-ad-wrap for_premium_user_remove">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){
 googletag.cmd.push(function() {
    googletag.defineSlot('/188001951/Amarujala_Mobile_Sticky_320x50', [320, 50], 'div-gpt-ad-1569241794304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    
    if(typeof _auw_page_detail != 'undefined' && typeof _auw_page_detail == "object") {
                   Object.keys(_auw_page_detail).forEach(function (key) {
                   //console.log(key, _auw_page_detail[key]);
                 if (key != null && key != '' && key != "") {
                     if (key != null && key.length > 0 && _auw_page_detail[key].length > 0) {
                                googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                  }
             }

         });
      }
  });
}
</script>

<div id='div-gpt-ad-1569241794304-0' style="height:50px;width:320px;margin:0 auto">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569241794304-0'); });}
</script>
</div>
</div>




<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=nvml5vh7kj7"/>
</noscript>
<script src="//spiderjs1.itstrendingnow.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.itstrendingnow.com/sw-register.js?v=nvml5vh7kj7" async></script>
<script language="JavaScript" defer>
    var predictionConfig = { 
      CLIENT_ID : "57398d264f1c1b0016ac7a05",
      PROPERTY_ID : "7398d264f1c1b0016ac7a00",
    };
   </script>
<script defer type="text/javascript" src="https://handler.itstrendingnow.com/user/setcookies"></script>
<script defer type="text/javascript" src="https://handler.itstrendingnow.com/static/js/trackUserEvent.js?v=amarujala2"></script>

<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script src="/assets/v1/js/speak.js?v=nvml5vh7kj7"></script>
<script>
 var parent_id = "569ceb6dfdb34fe5330355ee";
 var story_id = "5ec4374d8ebc3e908644ea9b";
 var story_full_slug = "uttarakhand/pauri/protest-shrinagar-news-jmu210288635";
</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    var is_premium_user = getCookieValue('is_premium_user');
    if (typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
    auw_gutter_ad = true;
    }
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
<script type="text/javascript">
$(document).ready(function(){ 	
//count user vigit per session
function visitCount() {
  var visits = Number(sessionStorage.getItem('visitCount'));
  var current = Boolean(sessionStorage.getItem('session'));
  
  if (current) {
    visits++;
   }

  sessionStorage.setItem('session', true);
  
  sessionStorage.setItem('visitCount', visits);

  return visits;
}
  var is_premium_user = getCookieValue('is_premium_user');
  if(typeof _request_client!="undefined" && (_request_client=='android' || _request_client=='iphone' || _request_client=='web')){
  if (typeof is_premium_user == 'undefined' || is_premium_user == null || is_premium_user==0) {
      
    var visit_per_session = visitCount();
    var _aupluspop = Boolean(sessionStorage.getItem('_aupluspop'));
    
    if(typeof _aupluspop !="undefined" && _aupluspop == false){
    if(typeof visit_per_session !="undefined" && visit_per_session > 1){
    
        
    if(typeof is_mobile!="undefined" && is_mobile()){
      $('#auplusflash').css('display', 'block');
      $('#auplusflash').animate({'bottom':'0px'},5000);
      $('#auplusflash .dismiss').bind('click',function(){ 
          sessionStorage.setItem('_aupluspop', true);
          $('.au_plus_wrapper').remove(); 
      });    
    }
    
    if(typeof is_mobile!="undefined" && !is_mobile()){
        $('#auplusflash').css('display', 'block');
        $('#auplusflash').animate({'bottom':'0px'},5000);
      $('#auplusflash .close_auplus_popout').bind('click',function(){ 
          sessionStorage.setItem('_aupluspop', true);
          $(this).parent().remove(); 
      });
    }
    } }
 }
 }
});
</script>
<script type="text/javascript">
if(typeof window.MyJSClient !=='undefined' && typeof window.MyJSClient.getDarkModeStatus !== 'undefined' && window.MyJSClient.getDarkModeStatus()){
        $('body').addClass('dark_mode');
    }
</script>
<noscript>
<img height="1" width="1" style="display:none"  src="https://handler.itstrendingnow.com/nview?entity_id=5ec4374d8ebc3e908644ea9b&
entity_type=story&
et=views&noscript=1"/>
</noscript>
<script type="text/javascript">

function auwRemoveClasses(els,classname) {
//var els= document.querySelectorAll('.'+classname);
for (var i = 0; i < els.length; i++) {
 els[i].classList.remove(classname)
}
}

function auwAddClasses(els,classname) {
for (var i = 0; i < els.length; i++) {
 els[i].classList.add(classname)
}
}

var is_premium_user = getCookieValue('is_premium_user');
if (typeof is_premium_user != 'undefined' && is_premium_user==1) {
document.body.className = document.body.className.replace("gutter-ads","");
auwAddClasses(document.querySelectorAll('.non_premium_user'),'premium_user');
auwRemoveClasses(document.querySelectorAll('.premium_user'),'non_premium_user');
document.querySelectorAll('.for_premium_user_remove').forEach(function(a){a.remove()})
}else{
auwRemoveClasses(document.querySelectorAll('.premium_image_remove'),'premium_image_remove');
document.querySelectorAll(".crownicn").forEach(a=>a.style.display = "none");
document.querySelectorAll(".auplus-wdgt-story").forEach(a=>a.style.display = "block");
//document.querySelectorAll('.vigyapan').forEach(function(a){a.innerHTML='विज्ञापन <div class="removeads"><a href="/subscription">Remove Ads  |  विज्ञापन हटाएँ  <span></span></a></div>'})
}

</script>
</body>
</html>
