<!DOCTYPE html><html><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spidercss1.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderimg.amarujala.com"><link rel="dns-prefetch" href="//spiderjs1.amarujala.com"><link rel="dns-prefetch" href="//sso.amarujala.com"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//adservice.google.ca"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//accounts.google.com"><link rel="dns-prefetch" href="//ssl.gstatic.com">
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Tina Ambani Birthday Special Look At Her Wedding Album With Anil Ambani - इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम - Amar Ujala Hindi News Live</title>
<meta name="keywords" content="Tina munim, tina ambani, tina ambani wedding album, anil ambani, tina ambani birthday, love story anil ambani and tina munim, sanjay dutt, rajesh khanna, sanju">
<meta name="news_keywords" content="Tina munim, tina ambani, tina ambani wedding album, anil ambani, tina ambani birthday, love story anil ambani and tina munim, sanjay dutt, rajesh khanna, sanju">
<meta name="description" content="टीना अंबानी पहले टीना मुनीम थीं और बॉलीवुड फिल्मों की सफल हीरोइन भी । टीना एक गुजराती जैन परिवार से ताल्लुक रखती हैं। Read latest hindi news (ताजा हिन्दी समाचार) on tina munim, tina ambani, tina ambani wedding album - #1 हिन्दी न्यूज़ website.">
<link rel="canonical" href="https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani">
<link rel="amphtml" href="https://www.amarujala.com/amp/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम" />
<meta property="og:headline" content="इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम" />
<meta property="og:description" content="टीना अंबानी पहले टीना मुनीम थीं और बॉलीवुड फिल्मों की सफल हीरोइन भी । टीना एक गुजराती जैन परिवार से ताल्लुक रखती हैं।" />
<meta property="og:url" content="https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2020/02/10/750x506/tina-ambani_1581320637.jpeg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="टीना अंबानी पहले टीना मुनीम थीं और बॉलीवुड फिल्मों की सफल हीरोइन भी । टीना एक गुजराती जैन परिवार से ताल्लुक रखती हैं।">
<meta name="twitter:url" content="https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" />
<meta name="twitter:title" content="इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2020/02/10/750x506/tina-ambani_1581320637.jpeg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani"
    },
    "headline": "इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/2020/02/10/tina-ambani_1581320637.jpeg",
      "width": 1200,
      "height": 810
    },
    "datePublished": "2020-02-10T13:20:47+05:30",
    "dateModified": "2020-02-10T13:21:01+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["tina munim, tina ambani, tina ambani wedding album, anil ambani, tina ambani birthday, love story anil ambani and tina munim, sanjay dutt, rajesh khanna, sanju"],
    "articleSection": "Bollywood",
    "description": "टीना अंबानी पहले टीना मुनीम थीं और बॉलीवुड फिल्मों की सफल हीरोइन भी । टीना एक गुजराती जैन परिवार से ताल्लुक रखती हैं।"
  }
  </script>
<link rel="manifest" href="/manifest.json?v=uhjjynkl90rtu">
<style>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</style>
<script>
_auw_page_detail = {"author_name":"Amar Ujala Digital Team","analytics":{"id":"5e410b578ebc3ee5fe47e8a6","type":"story","user_source":"national"},"id":"5e410b578ebc3ee5fe47e8a6","category":"entertainment","sub_category":"bollywood","national":"national","template":"photo-gallery","keywords":["tina munim","tina ambani","tina ambani wedding album","anil ambani","tina ambani birthday","love story anil ambani and tina munim","sanjay dutt","rajesh khanna","sanju",""],"tags":["tina ambani","anil ambani"],"tags_slug0":"tina-ambani","tags_slug1":"anil-ambani","request_client":"web"}
</script>
<meta name="csrf-token" content="bZrGWu4ohQoexM9JxLtJvTytZg2PCvvQgPh8vHcL" />
<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#DC2829">
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '536475799826686');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=536475799826686&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">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</script>
<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
<script>
  var e = ("article,aside,audio,canvas,datalist,details," +
    "figure,footer,header,mark,menu,nav," +
    "progress,section,time,video").split(',');
  for (var i = 0; i < e.length; i++) {
    document.createElement(e[i]);
  }
</script>
<![endif]-->
<script>
function getCookieValue(a) {
    var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
}

tag1 = getCookieValue('tag1');
tag2 = getCookieValue('tag2');
tag3 = getCookieValue('tag3');

if(typeof _auw_page_detail=="undefined"){
    _auw_page_detail = {};
}

if ( tag1 ) {
    _auw_page_detail.tag1 = tag1;
}

if ( tag2 ) {
    _auw_page_detail.tag2 = tag2;
}

if ( tag3 ) {
    _auw_page_detail.tag3 = tag3;
}

</script>
</head>
<body class="lite gutter-ads ">
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।
</div>
<style>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</style>
<div class="wrapper-ads">
<div class="lft-ad">

<div id='div-gpt-ad-1543487470665-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487470665-0'); });
            </script>
</div>
</div>
<div class="rgt-ad">

<div id='div-gpt-ad-1543487812772-0' style='height:600px; width:160px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543487812772-0'); });
            </script>
</div>
</div>
</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>
<script>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</script>

<div id='div-gpt-ad-1553663192307-0' class="ad-dt mrgb0 ad-expand-top">
<script type='text/javascript'>
                if(typeof is_mobile !='undefined' && !is_mobile()){
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1553663192307-0');
                });
            }
            </script>
</div>

<style>
   .top-ad-expansion{position:relative !important;top:auto !important;}
   .ad-expand-top > div > div > div, .ad-expand-top img  {-webkit-transition: height 0.2s ease-in-out;
                                              -moz-transition: height 0.2s ease-in-out;
                                              -ms-transition: height 0.2s ease-in-out;
                                              -o-transition: height 0.2s ease-in-out;
                                              transition: height 0.2s ease-in-out}
   
/*Navigation top*/
header {background: #fff;position: relative;width:100%;border-bottom:1px solid #eaebf2}	
header .navigation-top{padding:10px 0;position: relative}
header .aulogo{position: relative;margin-top:32px;display: block;float:left}
header .aulogo h1{margin: 0;line-height: normal;font-size:inherit}
header .aulogo img{width:100%;vertical-align: top}
header .navigation-top .ad-728{margin-bottom: 0;float:right}	
header .navigation-top .menu-icn-hamburger, header .navigation-top .search-div, header .navigation-top .city-nav-top{display:none}
.lite-cities-nav {display:none}
.article-desc blockquote {padding:10px 5px 10px 30px;border:0;position: relative;margin-bottom: 10px}
.article-desc blockquote strong, .article-desc blockquote b{position:relative;padding-right:0px;display:inline-block}
.article-desc blockquote::before {content:"\201C";font-size:70px;position:absolute;top:24px;left:0;display:inline-block;color:#a8a8a8;font-family:sans-serif}

@media  only screen and (min-width:992px){
header .aulogo{width:191px;margin:32px 0 30px}
}
@media  only screen and (min-width:1200px){
header .aulogo{width:240px;margin:28px 0 27px}
}

@media  only screen and (max-width:960px){
/* For Lite*/
.lite .lite-cities-nav{position: absolute;top:0;right:0}
.lite .lite-cities-nav p{top:18px;right:0;margin: 0}    
.lite-global-nav, .lite-cities-nav {display:none}
.lite .lite-global-nav, .lite .lite-cities-nav {display: inline-block}
.lite .menu-icn-hamburger span, .lite header .navigation-top .search-div, .lite header .navigation-top .city-nav-top{display:none}

/*Navigation top*/
header .aulogo{width:127px;float:none;margin: 0px 5px 0 38px}
header .navigation-top{padding:18px 0 16px}
header .navigation-top .menu-icn-hamburger{display:block;position: absolute;top: 18px;left:0;cursor:pointer}
.navigation-top .menu-icn-hamburger span, .navigation-top .menu-icn-hamburger p {background-position: -260px 3px!important}
header .navigation-top .search-div{display:block;position: absolute;top:18px;right:0;cursor:pointer;width:24px;height:24px}
header .navigation-top .search-div .searchIcon{padding:0;border:0;width:auto;height:auto}
header .navigation-top .search-div .searchIcon span{left:0;top:0}
header .navigation-top .search-div .search-exp {height:41px}
header .navigation-top .search-div .search-exp input[type="text"] {height:40px}
header .navigation-top .city-nav-top {display:block;font-size:16px;position: absolute;top:18px;right:36px;cursor:pointer;width:105px;height:24px;border-left:1px solid #ececec;border-right:1px solid #ececec}
header .navigation-top .city-nav-top p {margin:0;position: absolute;left:17px;top:0}
header .navigation-top .city-nav-top .cityicn {right:12px}
}
@media  only screen and (max-width:320px){
header .navigation-top .city-nav-top {right:32px;width:88px}
header .navigation-top .city-nav-top p {left:8px}
header .navigation-top .city-nav-top .cityicn {right:4px}
}
</style>
<style>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</style>
<header>

<div id="fb-root"></div>
<div class="top-links">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<style>
.top-links{background: #fff;font-size:12px;overflow: hidden;padding:5px 0 0px;display: block}
.top-links ul.lnks {display:block;float:left;line-height:1.2em;overflow:hidden;margin: 4px 0 0}
.top-links ul.lnks li{display:inline-block;float:left;color:#7f7f7f;line-height:1.2em;position:relative;margin-right: 22px;font-size:12px}
.top-links ul.lnks li a{color:#7f7f7f}
.top-links ul.lnks li a:hover{color:#17aada}
.top-links .rgt-links {float:right;overflow:hidden;line-height:1.2em}
.top-links .rgt-links ul{display:block}
.top-links .rgt-links ul li{display:inline-block;width:20px;height:20px;margin-left:3px;vertical-align: top} 
.top-links .rgt-links ul li.fblike{width:auto}
.top-links .rgt-links ul li span{vertical-align: top} 
.fb-icn-20{width:20px;height:20px;background-position:0px -161px;display: inline-block}
.tw-icn-20{width:20px;height:20px;background-position:-23px -161px;display: inline-block}    
.gplus-icn-20 {width:20px;height:20px;display:inline-block;background-position:-46px -161px;cursor:pointer}
.youtube-icn-20 {width:20px;height:20px;display:inline-block;background-position:-313px -161px;cursor: pointer}
.insta-icn-20{width:20px;height:20px;background-position:-301px -137px;display:inline-block}
@media  only screen and (max-width:960px){
.top-links{display:none}
.fb_dialog{bottom:70px !important;right:10px !important;}
}
</style>
<ul class="lnks">
<li><a href="/india-news" title="Hindi News">Hindi News</a></li>
<li><a href="https://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a></li>
<li><a href="https://www.myjyotish.com" target="epaper" title="My Jyotish">My Jyotish</a></li>
<li><a href="/kavya" title="Kavya">Kavya</a></li>
<li><a href="https://www.firkee.in/" target="epaper" title="Firkee">Firkee</a></li>
<li><a href="https://results.amarujala.com/" target="epaper" title="My Result Plus">My Result Plus</a></li>
<li><a href="https://safalta.com/" target="epaper" title="Safalta">Safalta</a></li>
<li><a href="https://foundation.amarujala.com/" target="epaper" title="Amar Ujala Foundation">Amar Ujala Foundation</a></li>
<li><a href="/amar-ujala-app-download" title="Download App">Download App</a></li>
</ul>
<div class="rgt-links">
<ul>
<li class="fblike">
<div class="fblike-btn">
<div class="fb-like" data-href="https://www.facebook.com/AmarUjala" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>

</div>
</li>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
<li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="container ">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navigation-top">
<div class="menu-icn-hamburger">
<span class="sprite"></span>
<a href="/global-nav-v2.html" class="lite-global-nav"><p class="sprite"></p></a>
</div>

<div class="aulogo">
<a href='/' title="Hindi News">
<img src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Hindi News" alt="Hindi News">
</a>
</div>


<div class="ad-dt ad-728" id="div-gpt-ad-1516602366814-1">
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516602366814-1'); });}
    </script>
</div>


<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch-mobile">
</div>
</form>
</div>

<div class="city-nav-top foryouheadercities">
<p>शहर चुनें</p>
<span class="sprite cityicn"></span>
</div>
<a href="/cities-nav-v2.html" class="lite-cities-nav"><p class="sprite cityicn"></p></a>

<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }
</script>
</header>

<div class="white-wrapper shadow mrgb8 bdr-nav hide-on-mobile navbar-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav>
<ul>
<li class="menu-icn-hamburger">
<span class="sprite"></span>
</li>
<li class="main"><a href="/?src=mainmenu">होम</a></li>
<li><a href="/entertainment?src=mainmenu" class="sel">मनोरंजन</a>
</li>
<li><a href="/india-news?src=mainmenu" title="देश">देश</a>
</li>
<li><a href="/city-and-states?src=mainmenu" title="शहर और राज्य">शहर और राज्य</a>
</li>
<li><a href="/election?src=mainmenu" title="दिल्ली चुनाव">दिल्ली चुनाव</a>
</li>
<li><a href="/technology?src=mainmenu" title="टेक">टेक</a>
</li>
<li><a href="/automobiles?src=mainmenu" title="ऑटो">ऑटो</a>
</li>
<li><a href="/astrology?src=mainmenu" title="ज्योतिष">ज्योतिष</a>
</li>
<li><a href="/quiz?src=mainmenu" title="क्विज">क्विज</a>
<span class="new">PLAY</span>
</li>

</ul>

<div class="search-div">
<form method="get" action="/topic">
<div class="searchIcon" id="searchbar">
<span class="sprite searchicn"></span>
</div>
<div class="search-exp" style="display:none;">
<input name="search" placeholder="search" type="text" id="mysearch">
</div>
</form>
</div>


<div class="login-icn">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal"><span class="sprite loginicn"></span></a>
</div>
</div>

<div class="trending hotnewsDv ">
<p class="sprite hotnewsicn"><span class="dot" id="fatafat_count"></span></p>
<div class="hotnews-exp yscroll" id="hotnewsicn" style="display: none">
<ul id="fatafat-khabar">
</ul>
</div>
</div>

<div class="menu-icn city foryouheadercities"><span class="sprite cityicn"></span>अपना शहर चुनें</div>

</nav>
</div>
</div>
</div>
</div>
<div class="subcategory_container">
<div class="white-wrapper shadow mrgb8 bdr-nav subcategory-listing">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<nav class="listing">
<ul>
<li class="home-btn"><a href="/?src=mainmenu"><span class="sprite homeicn-wht"></span></a><span class="sprite right-arrow"></span></li>

<li class="parent-cat">
<a href="/entertainment?src=mainmenu">मनोरंजन</a>
<span class="sprite right-arrow"></span>
</li>



<li><a href="/entertainment/bollywood?src=mainmenu" class="sel">बॉलीवुड</a></li>
<li><a href="/entertainment/hollywood?src=mainmenu">हॉलीवुड</a>
</li>
<li><a href="/entertainment/television?src=mainmenu">छोटा पर्दा</a>
</li>
<li><a href="/entertainment/movie-review?src=mainmenu">रिव्यूज</a>
</li>

</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</div>




<div class="global-navigation hamburger yscroll">

<h3>
<a href="/?src=hbmenu"><img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala" class="menu-logo"></a>
<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a>
</h3>
<div class="ajax-left-menu" data-href="/ajax/top-left-menu-v2"></div>
</div>

<div class="global-navigation cities yscroll">
<h3>अपना शहर चुनें<a href="javascript:void(0);" class="close-btn"><span class="sprite closeicn"></span></a></h3>
<div class="ajax-right-menu" data-href="/ajax/top-right-menu-v2"></div>
</div>

<div class="navcover"></div>

<style>
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media  only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media  only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed show-fixednav">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you" alt="user image"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>


<style>
.image-caption-text table{width:100% !important}
.image-caption-text table, .image-caption-text table th, .image-caption-text table td {border:1px solid #e5e5e5;padding:5px 8px 7px}    
.navRelDv {position:relative;display:block;-webkit-transition: all 0.4s ease;-moz-transition: all 0.4s ease;-o-transition: all 0.4s ease;
           transition: all 0.4s ease;overflow:hidden;}
.navhd {font-size:36px;border-bottom:1px solid #ddd;line-height:1.4em;color:#000;text-align:center;margin:0 auto 10px}
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden}
.bredcrums a {color:#8e8e8e;margin-right:8px;}
.sponsor-banner{margin-bottom:0px}
.lead-gal-detail .lead-gallery .auther-time{opacity:1;color:#CCEBF5}
.lead-gal-detail .auther-time span {
color:#CCEBF5;
display: inline-block;
margin-right: 5px;
font-size: 14px;
}
.lead-gal-detail .auther-time .authpic {
width: 34px;
height: 34px;
display: inline-block;
margin-right: 5px;
}
.lead-gal-detail .auther-time .authpic img {
width: 100%;
height: 100%;
border-radius: 50px;
border: 2px solid #f3f3f3;
}
.lead-gal-detail .gallery-caption, .gallery-content .gallery-caption{background: #f8f8fa;padding:8px;text-align: center;font-size: 14px}
.lead-gal-detail .gallery-caption span, .gallery-content .gallery-caption span {display: inline-block;margin-left: 2px}
.gallery-content .gallery-caption{background: none;color:#a5a5a5} /*f8f8fa*/
.lead-gal-detail .lead-gallery img{max-width:100%}
@media  only screen and (min-width : 1024px) {
    .iframe_height{height:500px}
}
@media  only screen and (min-width:250px) and (max-device-width : 1024px)  {
    .iframe_height{height:250px}
}
@media  only screen and (max-width:960px){

.navhd{font-size:32px;padding-bottom:0}
}

@media  only screen and (max-width:736px){
.navhd{font-size:26px}
.bredcrums {font-size:13px;}
}

@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0 0px}

}

</style>


<div class="ad-dt ctr mt-10" id="div-gpt-ad-1576578063620-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1576578063620-0"); });}
    </script>
</div>
<div class="ad-mb-app width300 hgt250 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187737510-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187737510-0"); });}
    </script>
</div></div>
<div class="show-on-mobile-app ad-300 mt-16 hgt250 ad-mb">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1517823702248-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517823702248-1"); });}
    </script>
</div>
</div>




<div class="white-wrapper hide-on-mobile-app">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="navRelDv">
<div class="bredcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

 <a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/photo-gallery">Photo Gallery</a>
&rsaquo;&nbsp;&nbsp;

<a href="/entertainment">Entertainment</a>
&rsaquo;&nbsp;&nbsp;

<a href="/entertainment/bollywood">Bollywood</a>
&rsaquo;&nbsp;&nbsp;
tina ambani birthday special look at her wedding album with anil ambani
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
      {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
            {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/photo-gallery",
    "name": "Photo Gallery"
    }
   },
            {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/entertainment",
    "name": "Entertainment"
    }
   },
            {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/entertainment/bollywood",
    "name": "Bollywood"
    }
   },
            {
   "@type": "ListItem",
   "position": 5,
   "item":
   {
    "@id": "https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani",
    "name": "tina ambani birthday special look at her wedding album with anil ambani"
    }
   }
        ]
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="leadgal-wrapper">
<div class="container">
<div class="row">

<div class="col-xs-12 col-md-8 innerwrap detail">
<div class="lead-gal-detail">

<section class="lead-gallery">
<span class="hide_auw" style="display:none" id="story-5e410b578ebc3ee5fe47e8a6">{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0907\u0938 \u0935\u091c\u0939 \u0938\u0947 \u0905\u0928\u093f\u0932 \u0905\u0902\u092c\u093e\u0928\u0940 \u0928\u0947 \u091f\u0940\u0928\u093e \u0938\u0947 \u0915\u0930 \u0932\u093f\u092f\u093e \u0925\u093e \u092c\u094d\u0930\u0947\u0915\u0905\u092a, \u0932\u0935 \u0938\u094d\u091f\u094b\u0930\u0940 \u0915\u0947 \u0938\u093e\u0925 \u0926\u0947\u0916\u0947\u0902 \u092a\u0942\u0930\u093e \u0935\u0947\u0921\u093f\u0902\u0917 \u090f\u0932\u092c\u092e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
<div class="story-detail">
<h1 title="इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम" id="title" class="caption">इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम</h1>
<span class="auther-time">एंटरटेनमेंट डेस्क, अमर उजाला, Updated Mon, 10 Feb 2020 01:21 PM IST</span>
</div>

<div class="image" id="scroll-photo-view">
<div id="_auw_slider_html" class="tap-to-fullscreen">
<img itemprop="image" id="myImage" class="img-responsive center-block" src="//spiderimg.amarujala.com/assets/images/2020/02/10/750x506/tina-ambani_1581320637.jpeg" alt="tina ambani" title="इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम">
</div>
<span class="total-pic"><span id="slide_img_count"> 1</span> of 7 </span>
<span class="fullview sprite" id="fullview_index" data-slide="0"></span>

<style>
    .lead-gal-detail .nextprev-icon{
    width: 36px;
    height: 65px;
    cursor: pointer;
    display: inline-block;
    line-height: normal;
    position: absolute;
    z-index: 10;
    top: 50%;
    margin-top:-32.5px;
    background:#fef205;
    }
    .lead-gal-detail .nextprev-icon a{
    width: 36px;
    height: 65px;
    display: block;
    position: relative;
    }
    .lead-gal-detail .nextprev-icon.pre {
    left: 0;
    border-radius: 0px 10px 10px 0px;
    }
    .lead-gal-detail .nextprev-icon.nxt {
    right: 0;
    left: auto;
    border-radius: 10px 0 0 10px;
    }
    .lead-gal-detail .nextprev-icon.pre i,.lead-gal-detail .nextprev-icon i{
    border: solid #000;
    border-width: 0 2px 2px 0;
    display: inline-block;
    padding: 3px;
    position: absolute;
    top: 50%;
    margin-top: -6px;
    width: 12px;
    height: 12px;
    }
    .lead-gal-detail .nextprev-icon.pre i{
    left: 13px;
    transform: rotate(135deg);
    -webkit-transform: rotate(135deg);
    }
    .lead-gal-detail .nextprev-icon.nxt i{
    right: 13px;
    transform: rotate(-45deg);
    -webkit-transform: rotate(-45deg);
    }
    
    .bouncergt {-moz-animation: bouncergt 2s infinite;-webkit-animation: bouncergt 2s infinite;animation: bouncergt 2s infinite}
            
    @-moz-keyframes bouncergt {
        0%, 20%, 50%, 80%, 100% {
        -moz-transform: translateX(0);
        transform: translateX(0);
        }
        40% {
        -moz-transform: translateX(-5px);
        transform: translateX(-5px);
        }
        60% {
        -moz-transform: translateX(-2px);
        transform: translateX(-2px);
        }
    }
    @-webkit-keyframes bouncergt {
        0%, 20%, 50%, 80%, 100% {
        -webkit-transform: translateX(0);
        transform: translateX(0);
        }
        40% {
        -webkit-transform: translateX(-5px);
        transform: translateX(-5px);
        }
        60% {
        -webkit-transform: translateX(-2px);
        transform: translateX(-2px);
        }
    }
.fullview-gal-container .bx-controls-direction a.click-next-story {
opacity: 1;
pointer-events: all;
background-position: -101px 0;
right: 0;
left: auto;
position: absolute;
width: 36px;
height: 65px;
z-index: 10;
cursor: pointer;
top: 40%;
text-indent: -9999px;
display:block
}
@media  only screen and (max-width:414px){
.fullview-gal-container .bx-controls-direction a.click-next-story {top: 36%}
}
</style>
<div class="nextprev-icon pre">
<a href="/photo-gallery/entertainment/bollywood/deepika-padukone-first-day-of-her-valentine-week-with-ranveer-singh"><i title="Previous"></i></a>
</div>
<div class="nextprev-icon nxt">
<a href="/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani?pageId=2" class="bouncergt"><i title="Next"></i></a>
</div>

</div>
<div class="slide_image_cation">
<div class="gallery-caption">
tina ambani
- फोटो : social media
</div>
</div>

<div class="dots-pagination-wrapper">
<div class="dots-pagination">
<style>
            .dots-pagination-wrapper {position: relative;overflow: hidden;background: #fff}
            .dots-pagination {width:50px;height:8px;position: relative;margin:10px auto 5px;overflow:hidden;text-align: center}
            .dots-pagination .dotsDv {width:50px;font-size:0;position:absolute;top:0;left:0;white-space: nowrap;padding:0;box-sizing: border-box}
            .dots-pagination .dots {
                position: relative;
                background-color: #a2a2a2;
                width: 6px;
                height: 6px;
                margin: 0px 2px;
                display:inline-block;
                border-radius: 50%;
                vertical-align: top;
                }
            .dots-pagination .dots.sel {
                width: 6px;
                height: 6px;
                background-color: #000;
            }
    </style>
<div class="dotsDv">
<div class="dots sel" id="slide-0"></div>
<div class="dots" id="slide-1"></div>
<div class="dots" id="slide-2"></div>
<div class="dots" id="slide-3"></div>
<div class="dots" id="slide-4"></div>
<div class="dots" id="slide-5"></div>
<div class="dots" id="slide-6"></div>
</div>
</div>
</div>


<div class="image-caption-text caption" id="desc" itemprop="articleBody">
<div style="text-align: justify;">टीना अंबानी पहले टीना मुनीम थीं और बॉलीवुड फिल्मों की सफल हीरोइन भी । टीना एक गुजराती जैन परिवार से ताल्लुक रखती हैं। 1975 में टीना ने फेमिना टीन प्रिंसेस इंडिया का खिताब जीता था । पढ़ाई पूरी करने के बाद टीना ने बॉलीवुड में करियर बानाने के बारे में सोचा । टीना ने 1978 में देव आनंद की फिल्म &#39;देश परदेस&#39; से बॉलीवुड में डेब्यू किया था । इसके बाद उन्होंने देव आनंद के साथ फिल्म &#39;लूटमार&#39; और &#39;मनपसंद&#39; की ।</div>
</div>

</section>
<style>
    .clicknxt i {
border: solid #fff;
border-width: 0 2px 2px 0;
display: inline-block;
padding: 2px;
position: relative;
margin: 8px 0 0 10px;
width: 6px;
height: 6px;
    transform: rotate(-45deg);
-webkit-transform: rotate(-45deg);
    vertical-align: top
    }
</style>
<a href="/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani?pageId=2" id="scroll-photo" class="clicknxt">अगली स्लाइड देखें<i></i></a>

</div>

<div class="clearfix"></div>
<div class="ad-mb-app width300 mtb-20">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187737510-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187737510-1"); });}
    </script>
</div></div>


<div class="social-div show-on-mobile-app">
<div class="socialicn">
<ul>
<li><a share-type="app-share" data-src="https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" story-title="इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank" class="app-share auw_event_share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5e410b578ebc3ee5fe47e8a6" class="auw-bookmark" data-type="bookmark" story-url="tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>
<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani?src=fb_share" target="_blank" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&text=इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5e410b578ebc3ee5fe47e8a6" class="auw-bookmark" data-type="bookmark" story-url="tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

<div class="mrgB20">
<div class="clearfix"></div>
<div class="text-link-ad">
<a href="https://www.amarujala.com/safaltaclass-policebatch2019?utm_source=AU_widget_Police_3999" target="_blank"><div class="txt">अब करें पुलिस की नौकरी की पक्की तैयारी, सिर्फ 3,999 में
</div> <span>Enroll Now!
</span> </a>
</div>
</div>

<style>
         .ad-600 {width: 600px;text-align: center;}
         .ad-600 .vigyapan{background:none}
        </style>
<div class="ad-dt ad-600 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1544183048069-0'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544183048069-0'); });}
    </script>
</div>
</div>



<style>
@media  only screen and (max-width:736px){
.tagsDv{overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tagsDv::-webkit-scrollbar {display:none} /* Safari */
.tagsDv::-moz-scrollbar {display:none}
.tagsDv::-o-scrollbar {display:none} /* opera */
.tagsDv::-google-ms-scrollbar {display:none}
.tagsDv::-khtml-scrollbar {display:none}
.tagsDv a{border-bottom:0;width:auto;display: inline-block;white-space:normal;vertical-align:top}
}
</style>
<div class="tagsDv">
<a href="/tags/tina-ambani" class="tags"><span>tina ambani</span> </a>
<a href="/tags/anil-ambani" class="tags"><span>anil ambani</span> </a>
</div>



<div class="fblike" style="padding :5px;text-align:center;font-size:16px;line-height:1.2;overflow: hidden">
<div class="fblike-btn">
<div style="margin-bottom:5px">अमर उजाला की खबरों को फेसबुक पर पाने के लिए लाइक करें</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FAmarujala&width=300&layout=standard&action=like&size=small&show_faces=true&share=false&height=80" width="300" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>

<div class="fb-commentDv" id="fb-comment-toggle-5e410b578ebc3ee5fe47e8a6" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5e410b578ebc3ee5fe47e8a6';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
<div class="promo_description hide-on-mobile-app"><div dir="ltr" style="text-align: justify;">सबसे विश्वसनीय <a title="Hindi News" href="https://www.amarujala.com/india-news" target="_blank" rel="noopener">हिंदी न्यूज़</a> वेबसाइट अमर उजाला पर पढ़ें <a title="Entertainment News" href="https://www.amarujala.com/entertainment" target="_blank" rel="noopener">मनोरंजन समाचार</a> से जुड़ी ब्रेकिंग अपडेट। मनोरंजन जगत की अन्य <a title="Breaking news" href="https://www.amarujala.com">खबरें जैसे बॉलीवुड न्यूज़, लाइव टीवी न्यूज़, लेटेस्ट हॉलीवुड न्यूज़ और मूवी रिव्यु आदि से संबंधित</a> <a href="https://www.amarujala.com">ब्रेकिंग न्यूज़</a>।</div>
<div dir="ltr" style="text-align: justify;"> </div>
<div dir="ltr" style="text-align: justify;">रहें हर खबर से अपडेट, डाउनलोड करें <a title="Amar Ujala Hindi News APP" href="https://www.amarujala.com/amar-ujala-app-download?utm_source=storypromo&utm_campaign=Storyappdownload" target="_blank" rel="noopener">अमर उजाला हिंदी न्यूज़ APP</a> अपने मोबाइल पर। <br /><a title="Android Hindi News APP" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news"><img src="https://spiderimg.amarujala.com/assets/images/2017/08/23/android-icon_599d252e30dc4.png" alt="Amar Ujala Android Hindi News APP" width="85" height="25" /></a> <a title="iOS Hindi News APP" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855"><img src="https://spiderimg.amarujala.com/assets/images/2017/08/23/iphone-icon_599d254272f7f.png" alt="Amar Ujala iOS Hindi News APP" width="85" height="25" /></a></div></div>
</div>

<div class="col-xs-12 col-md-4 recommended">
<style>
.category-title.recommended {margin:0 0 20px}
</style>
<div class="category-title recommended">
<h4>Recommended</h4>
<span></span>
</div>
<div class="clearfix"></div>
<div class="recommended-wraper">

<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/bigg-boss-13-weekend-ka-vaar-contestant-vote-to-paras-chhabra-not-sidharth-shukla?src=gallery-recommended" title="Bigg Boss 13: फिनाले से हफ्ते भर पहले घरवालों ने सुनाया फैसला, सिद्धार्थ नहीं ये कंटेस्टेंट बना विनर">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/150x150/bigg-boss-13_1581324062.jpeg" alt="bigg boss 13" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/television?src=gallery-recommended" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-13-weekend-ka-vaar-contestant-vote-to-paras-chhabra-not-sidharth-shukla?src=gallery-recommended" title="Bigg Boss 13: फिनाले से हफ्ते भर पहले घरवालों ने सुनाया फैसला, सिद्धार्थ नहीं ये कंटेस्टेंट बना विनर">Bigg Boss 13: फिनाले से हफ्ते भर पहले घरवालों ने सुनाया फैसला, सिद्धार्थ नहीं ये कंटेस्टेंट बना विनर</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/arjun-rampal-giving-lessons-of-guitar-to-son-arik-girlfriend-gabriella-demetriades-share-photo?src=gallery-recommended" title="6 महीने के बेटे को अर्जुन रामपाल ने सिखाया गिटार, सोशल मीडिया पर तस्वीर हो रही वायरल">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/150x150/arjun-rampal_1581323873.jpeg" alt="अर्जुन रामपाल" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-recommended" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/arjun-rampal-giving-lessons-of-guitar-to-son-arik-girlfriend-gabriella-demetriades-share-photo?src=gallery-recommended" title="6 महीने के बेटे को अर्जुन रामपाल ने सिखाया गिटार, सोशल मीडिया पर तस्वीर हो रही वायरल">6 महीने के बेटे को अर्जुन रामपाल ने सिखाया गिटार, सोशल मीडिया पर तस्वीर हो रही वायरल</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>
</section>

<div class="ad-dt ad-300 divider">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187614635-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187614635-0"); });}
    </script>
</div></div>

<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3;text-align:left}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad ad-dt time0 divider recommended auw-lazy-load txt-cut-rec">
<a href="https://www.amarujala.com/education/invertis-university-felicitation-ceremoy-bba-bcom" title="छात्रों के कौशल को सम्मानित करता इंवर्टिस यूनिवर्सिटी का ये खास आयोजन">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/17/150x150/invertis-university-bba-bcom-felicitation_1579261940.png" alt="छात्रों के कौशल को सम्मानित करता इंवर्टिस यूनिवर्सिटी का ये खास आयोजन" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Invertis university</h5>
<h3>छात्रों के कौशल को सम्मानित करता इंवर्टिस यूनिवर्सिटी का ये खास आयोजन</h3>
</div>
</a>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/kamya-panjabi-mehendi-cremony-with-kavita-kaushik-suchitra-pillai-pooja-singh-viral-dance?src=gallery-recommended" title="Photos: काम्या पंजाबी के हाथों में लगी शलभ के नाम की मेहंदी, जमकर थिरके दूल्हा-दुल्हन">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/150x150/kamya-panjabi_1581317228.jpeg" alt="काम्या पंजाबी" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/television?src=gallery-recommended" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/kamya-panjabi-mehendi-cremony-with-kavita-kaushik-suchitra-pillai-pooja-singh-viral-dance?src=gallery-recommended" title="Photos: काम्या पंजाबी के हाथों में लगी शलभ के नाम की मेहंदी, जमकर थिरके दूल्हा-दुल्हन">Photos: काम्या पंजाबी के हाथों में लगी शलभ के नाम की मेहंदी, जमकर थिरके दूल्हा-दुल्हन</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/income-tax-department-summons-tamil-actor-vijay-over-tax-evasion?src=gallery-recommended" title="साउथ फिल्मों के सुपरस्टार विजय को आयकर विभाग ने भेजा समन, ये है पूरा मामला">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/06/22/150x150/vijay_1529650623.jpeg" alt="vijay" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-recommended" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/income-tax-department-summons-tamil-actor-vijay-over-tax-evasion?src=gallery-recommended" title="साउथ फिल्मों के सुपरस्टार विजय को आयकर विभाग ने भेजा समन, ये है पूरा मामला">साउथ फिल्मों के सुपरस्टार विजय को आयकर विभाग ने भेजा समन, ये है पूरा मामला</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>
</section>
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #fcfbe3;text-align:left}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second ad-dt time0 divider recommended auw-lazy-load txt-cut-rec">
<a href="https://www.myjyotish.com/astrology-services/puja/lambee-aayu-aur-achchhee-sehat-ke-lie-is-shivaraatri-mahaakaaleshvar-jyotirling-mein-karaen-rudraabhishek" title="लंबी आयु और अच्छी सेहत के लिए इस शिवरात्रि महाकालेश्वर ज्योतिर्लिंग में कराएं रुद्राभिषेक : 21-फरवरी-2020">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/150x150/l-l_1581311385.jpeg" alt="लंबी आयु और अच्छी सेहत के लिए इस शिवरात्रि महाकालेश्वर ज्योतिर्लिंग में कराएं रुद्राभिषेक : 21-फरवरी-2020" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Astrology Services</h5>
<h3>लंबी आयु और अच्छी सेहत के लिए इस शिवरात्रि महाकालेश्वर ज्योतिर्लिंग में कराएं रुद्राभिषेक : 21-फरवरी-2020</h3>
</div>
</a>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
 <a href="/photo-gallery/entertainment/bollywood/deepika-padukone-first-day-of-her-valentine-week-with-ranveer-singh?src=gallery-recommended" title="रणवीर के साथ इस तरह वेलेंटाइन वीक सेलिब्रेट कर रहीं दीपिका, शेयर की पहले दिन की तस्वीर">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/150x150/deepika-padukone-ranveer-singh_1581314437.jpeg" alt="deepika padukone, ranveer singh" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-recommended" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/deepika-padukone-first-day-of-her-valentine-week-with-ranveer-singh?src=gallery-recommended" title="रणवीर के साथ इस तरह वेलेंटाइन वीक सेलिब्रेट कर रहीं दीपिका, शेयर की पहले दिन की तस्वीर">रणवीर के साथ इस तरह वेलेंटाइन वीक सेलिब्रेट कर रहीं दीपिका, शेयर की पहले दिन की तस्वीर</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>
</section>
<section class="listing-kit-square divider recommended auw-lazy-load txt-cut-rec">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/zeenat-aman-ready-to-do-theatre-she-said-no-plan-for-future?src=gallery-recommended" title="15 साल बाद थियेटर में वापसी करेंगी जीनत अमान, इस वजह से सिनेमा से बनाई दूरी">
<img class="img-load" src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/150x150/zeenat-aman_1581315013.jpeg" alt="zeenat aman" class="img-responsive center-block">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-recommended" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/zeenat-aman-ready-to-do-theatre-she-said-no-plan-for-future?src=gallery-recommended" title="15 साल बाद थियेटर में वापसी करेंगी जीनत अमान, इस वजह से सिनेमा से बनाई दूरी">15 साल बाद थियेटर में वापसी करेंगी जीनत अमान, इस वजह से सिनेमा से बनाई दूरी</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>
</section>

</div>

<div class="ad-dt ad-300">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187614635-1">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187614635-1"); });}
    </script>
</div></div>
<div class="ad-mb-app width300 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187737510-2">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187737510-2"); });}
    </script>
</div></div>

<style>
.promo-banner {margin-bottom:20px}
.promo-banner img{width:100%}

@media only screen and (max-width:960px)
{
.promo-banner {display:none}
}
</style>
<div class="ad-dt promo-banner">
<center class="vigyapan">विज्ञापन</center>
<a href=i">
<img src=""></a>
</div>
</div>

</div>
</div>
</div>


<div class="container">
<div class="row">
<div class="category-title mt-36">
<h4>Related </h4><span></span>
</div>



<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/siddharth-shukla-will-be-the-winner-of-bigg-boss-13-says-salman-khan-bodyguard-shera-as-per-reports?src=gallery-related" title="सलमान खान के बॉडीगार्ड शेरा ने किया खुलासा, ये कंटेस्टेंट होंगे &#039;बिग बॉस 13&#039; के विनर!">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/11/18/500x500/salman-with-shera_1574015557.png" alt="Salman With Shera" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/television?src=gallery-related" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/siddharth-shukla-will-be-the-winner-of-bigg-boss-13-says-salman-khan-bodyguard-shera-as-per-reports?src=gallery-related" title="सलमान खान के बॉडीगार्ड शेरा ने किया खुलासा, ये कंटेस्टेंट होंगे &#039;बिग बॉस 13&#039; के विनर!">सलमान खान के बॉडीगार्ड शेरा ने किया खुलासा, ये कंटेस्टेंट होंगे &#039;बिग बॉस 13&#039; के विनर!</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/bollywood-movie-scenes-that-copied-from-hollywood-films?src=gallery-related" title="हॉलीवुड से कॉपीड हैं ये बॉलीवुड फिल्मों के सीन, बागी 3 के लिए टाइगर तो &#039;वंडर वुमन&#039; बन गए">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/08/500x500/bollywood-movie-scenes-that-copied-from-hollywood-films_1581169720.jpeg" alt="हॉलीवुड फिल्म से बॉलीवुड फिल्मों के सीन" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/bollywood-movie-scenes-that-copied-from-hollywood-films?src=gallery-related" title="हॉलीवुड से कॉपीड हैं ये बॉलीवुड फिल्मों के सीन, बागी 3 के लिए टाइगर तो &#039;वंडर वुमन&#039; बन गए">हॉलीवुड से कॉपीड हैं ये बॉलीवुड फिल्मों के सीन, बागी 3 के लिए टाइगर तो &#039;वंडर वुमन&#039; बन गए</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>
<div class="col-xs-12 col-sm-6 col-md-3 native-ad-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad, .native-ad{background: #fcfbe3;text-align:left}
.native-ad h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad h3, .native-ad h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad time0 cardlisting auw-lazy-load">
<a href="https://www.amarujala.com/education/invertis-university-felicitation-ceremoy-bba-bcom" title="छात्रों के कौशल को सम्मानित करता इंवर्टिस यूनिवर्सिटी का ये खास आयोजन">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/17/150x150/invertis-university-bba-bcom-felicitation_1579261940.png" alt="छात्रों के कौशल को सम्मानित करता इंवर्टिस यूनिवर्सिटी का ये खास आयोजन" class="img-responsive center-block img-load">
</div>

<div class="image-caption">
<h5>Invertis university</h5>
<h3>छात्रों के कौशल को सम्मानित करता इंवर्टिस यूनिवर्सिटी का ये खास आयोजन</h3>
</div>
</a>
</section>
</div>

<div class="ad-mb-app width300 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id="div-gpt-ad-1507187737510-3">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507187737510-3"); });}
    </script>
</div></div>



<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/hollywood/oscars-2020-91st-academy-awards-nominees-and-winners?src=gallery-related" title="Oscars 2020: बेस्ट एक्टर बने वाकिन फिनिक्स, साउथ कोरिया की फिल्म ने भी जीता ऑस्कर">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/500x500/oscars-2020_1581309683.jpeg" alt="Oscars 2020" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/hollywood?src=gallery-related" title="Hollywood">Hollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/hollywood/oscars-2020-91st-academy-awards-nominees-and-winners?src=gallery-related" title="Oscars 2020: बेस्ट एक्टर बने वाकिन फिनिक्स, साउथ कोरिया की फिल्म ने भी जीता ऑस्कर">Oscars 2020: बेस्ट एक्टर बने वाकिन फिनिक्स, साउथ कोरिया की फिल्म ने भी जीता ऑस्कर</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/hollywood/oscars-winners-2020-92nd-academy-awards-nominations-news-in-hindi-winners-list?src=gallery-related" title="Oscars 2020: सिर्फ बेस्ट एक्टर, एक्ट्रेस और फिल्म नहीं, एक क्लिक में देखें पूरी विनर्स लिस्ट">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/500x500/92nd-academy-awards-oscars-2020_1581310885.jpeg" alt="92nd Academy Awards Oscars 2020" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/hollywood?src=gallery-related" title="Hollywood">Hollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/hollywood/oscars-winners-2020-92nd-academy-awards-nominations-news-in-hindi-winners-list?src=gallery-related" title="Oscars 2020: सिर्फ बेस्ट एक्टर, एक्ट्रेस और फिल्म नहीं, एक क्लिक में देखें पूरी विनर्स लिस्ट">Oscars 2020: सिर्फ बेस्ट एक्टर, एक्ट्रेस और फिल्म नहीं, एक क्लिक में देखें पूरी विनर्स लिस्ट</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>
<div class="clearfix"></div>

<div class="col-xs-12 col-sm-6 col-md-3 native-ad-second-tp-dv ad-mb native-mrgb0">
<style> .lead-news .like-listing-square.native-ad-second, .native-ad-second{background: #fcfbe3;text-align:left}
.native-ad-second h5 { background: #dc493c;color:#ffffff;padding:3px 7px}

.lead-news .like-listing-square.native-ad-second h3, .native-ad-second h3{color:#221f1f} </style>
<section class="listing-kit-square native-ad-second time0 cardlisting auw-lazy-load">
<a href="https://www.myjyotish.com/astrology-services/puja/lambee-aayu-aur-achchhee-sehat-ke-lie-is-shivaraatri-mahaakaaleshvar-jyotirling-mein-karaen-rudraabhishek" title="लंबी आयु और अच्छी सेहत के लिए इस शिवरात्रि महाकालेश्वर ज्योतिर्लिंग में कराएं रुद्राभिषेक : 21-फरवरी-2020">

<div class="image lazyLoadlist">
<img src="//spiderimg.amarujala.com/assets/images/150x150/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/150x150/l-l_1581311385.jpeg" alt="लंबी आयु और अच्छी सेहत के लिए इस शिवरात्रि महाकालेश्वर ज्योतिर्लिंग में कराएं रुद्राभिषेक : 21-फरवरी-2020" class="img-responsive center-block img-load">
</div>
 
<div class="image-caption">
<h5>Astrology Services</h5>
<h3>लंबी आयु और अच्छी सेहत के लिए इस शिवरात्रि महाकालेश्वर ज्योतिर्लिंग में कराएं रुद्राभिषेक : 21-फरवरी-2020</h3>
</div>
</a>
</section>
</div>

<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/bigg-boss-ex-contestant-kamya-panjabi-haldi-ceremony-photos-getting-married-to-shalabh-dang?src=gallery-related" title="आज शादी के बंधन में बंधेंगी काम्या पंजाबी, हल्दी सेरेमनी की तस्वीरें आईं सामने">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/500x500/kamya-panjabi_1581308757.jpeg" alt="काम्या पंजाबी" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/bigg-boss-ex-contestant-kamya-panjabi-haldi-ceremony-photos-getting-married-to-shalabh-dang?src=gallery-related" title="आज शादी के बंधन में बंधेंगी काम्या पंजाबी, हल्दी सेरेमनी की तस्वीरें आईं सामने">आज शादी के बंधन में बंधेंगी काम्या पंजाबी, हल्दी सेरेमनी की तस्वीरें आईं सामने</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/hollywood/oscars-2020-92nd-academy-awards-red-carpet-look?src=gallery-related" title="Oscars 2020: दमदार लुक में &#039;जोकर&#039; ने मारी एंट्री, यहां देखें सेलेब्स के रेड कारपेट लुक">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/500x500/oscars-2020_1581296460.jpeg" alt="Oscars 2020" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/hollywood?src=gallery-related" title="Hollywood">Hollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/hollywood/oscars-2020-92nd-academy-awards-red-carpet-look?src=gallery-related" title="Oscars 2020: दमदार लुक में &#039;जोकर&#039; ने मारी एंट्री, यहां देखें सेलेब्स के रेड कारपेट लुक">Oscars 2020: दमदार लुक में &#039;जोकर&#039; ने मारी एंट्री, यहां देखें सेलेब्स के रेड कारपेट लुक</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/aditya-roy-disha-patani-film-malang-and-vidhu-vinod-chopra-film-shikara-day-3-box-office-collection?src=gallery-related" title="दिशा और आदित्य की जोड़ी ने तीसरे दिन भी दिखाया कमाल, &#039;शिकारा&#039; को मिला रविवार का फायदा">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/16/500x500/shikara-malang_1579160789.jpeg" alt="शिकारा और मलंग" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/aditya-roy-disha-patani-film-malang-and-vidhu-vinod-chopra-film-shikara-day-3-box-office-collection?src=gallery-related" title="दिशा और आदित्य की जोड़ी ने तीसरे दिन भी दिखाया कमाल, &#039;शिकारा&#039; को मिला रविवार का फायदा">दिशा और आदित्य की जोड़ी ने तीसरे दिन भी दिखाया कमाल, &#039;शिकारा&#039; को मिला रविवार का फायदा</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/hollywood/92nd-academy-awards-oscar-2020-hollywood-stars-who-skipped-or-rejected-oscar-awards?src=gallery-related" title="Oscars 2020: इन हॉलीवुड स्टार्स ने इस वजह से बनाई ऑस्कर से दूरी, नहीं लिया इतना बड़ा अवॉर्ड">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/11/06/500x500/who-didnt-show-up-for-the-oscars_1573046281.jpeg" alt="who didn&#039;t show up for the Oscars" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/hollywood?src=gallery-related" title="Hollywood">Hollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/hollywood/92nd-academy-awards-oscar-2020-hollywood-stars-who-skipped-or-rejected-oscar-awards?src=gallery-related" title="Oscars 2020: इन हॉलीवुड स्टार्स ने इस वजह से बनाई ऑस्कर से दूरी, नहीं लिया इतना बड़ा अवॉर्ड">Oscars 2020: इन हॉलीवुड स्टार्स ने इस वजह से बनाई ऑस्कर से दूरी, नहीं लिया इतना बड़ा अवॉर्ड</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>
<div class="clearfix"></div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/g-venket-ram-recreates-iconic-raja-ravi-varma-paintings-with-actress?src=gallery-related" title="राजा रवि वर्मा की पेटिंग्स बन गईं ये मशहूर अभिनेत्रियां, जी वेंकट के कैलेंडर की दुनिया भर में चर्चा">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/500x500/calendar_1581275220.png" alt="श्रुति हासन" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/g-venket-ram-recreates-iconic-raja-ravi-varma-paintings-with-actress?src=gallery-related" title="राजा रवि वर्मा की पेटिंग्स बन गईं ये मशहूर अभिनेत्रियां, जी वेंकट के कैलेंडर की दुनिया भर में चर्चा">राजा रवि वर्मा की पेटिंग्स बन गईं ये मशहूर अभिनेत्रियां, जी वेंकट के कैलेंडर की दुनिया भर में चर्चा</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/television/bigg-boss-13-himanshi-khurana-says-she-was-nervous-when-asim-riaz-proposed-her?src=gallery-related" title="Valentines Day: आसिम के प्रपोजल से हैरान रह गई थीं हिमांशी, जानें कैसे शुरू हुई इनकी लव स्टोरी">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/01/29/500x500/asim-riaz_1580275170.png" alt="asim riaz" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/television?src=gallery-related" title="Television">Television</a></h5>
<h3><a href="/photo-gallery/entertainment/television/bigg-boss-13-himanshi-khurana-says-she-was-nervous-when-asim-riaz-proposed-her?src=gallery-related" title="Valentines Day: आसिम के प्रपोजल से हैरान रह गई थीं हिमांशी, जानें कैसे शुरू हुई इनकी लव स्टोरी">Valentines Day: आसिम के प्रपोजल से हैरान रह गई थीं हिमांशी, जानें कैसे शुरू हुई इनकी लव स्टोरी</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/karishma-kapoor-and-samaira-kapoor-make-style-statement?src=gallery-related" title="करिश्मा कपूर से कम स्टाइलिश नहीं है बेटी समायरा, तस्वीरें देख आ जाएगा यकीन">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/09/500x500/_1581253122.jpeg" alt="करिश्मा कपूर, समायरा कपूर" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/karishma-kapoor-and-samaira-kapoor-make-style-statement?src=gallery-related" title="करिश्मा कपूर से कम स्टाइलिश नहीं है बेटी समायरा, तस्वीरें देख आ जाएगा यकीन">करिश्मा कपूर से कम स्टाइलिश नहीं है बेटी समायरा, तस्वीरें देख आ जाएगा यकीन</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/smriti-irani-reaction-on-thappad-trailer-and-kalki-koechlin-daughter-name-reveals-entertainment-news?src=gallery-related" title="&#039;थप्पड़&#039; का ट्रेलर देख भावुक हुईं स्मृति ईरानी और कल्कि की बेटी के नाम का खुलासा, पांच खबरें">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/500x500/bollywood_1581273233.png" alt="Bollywood" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/smriti-irani-reaction-on-thappad-trailer-and-kalki-koechlin-daughter-name-reveals-entertainment-news?src=gallery-related" title="&#039;थप्पड़&#039; का ट्रेलर देख भावुक हुईं स्मृति ईरानी और कल्कि की बेटी के नाम का खुलासा, पांच खबरें">&#039;थप्पड़&#039; का ट्रेलर देख भावुक हुईं स्मृति ईरानी और कल्कि की बेटी के नाम का खुलासा, पांच खबरें</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>

</section>
</div>
<div class="clearfix"></div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/smriti-irani-reaction-on-taapsee-pannu-film-thappad-trailer?src=gallery-related" title="तापसी पन्नू की फिल्म का ट्रेलर देख भावुक हुईं स्मृति ईरानी, इस तरह उतारा गुस्सा">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/09/500x500/smriti-irani_1581269858.png" alt="Smriti Irani" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/smriti-irani-reaction-on-taapsee-pannu-film-thappad-trailer?src=gallery-related" title="तापसी पन्नू की फिल्म का ट्रेलर देख भावुक हुईं स्मृति ईरानी, इस तरह उतारा गुस्सा">तापसी पन्नू की फिल्म का ट्रेलर देख भावुक हुईं स्मृति ईरानी, इस तरह उतारा गुस्सा</a></h3>
<p class="time-clock"><span class="sprite"></span>9 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/kalki-koechlin-introduces-her-new-born-daughter-reveals-her-name-sappho?src=gallery-related" title="जन्म के एक दिन बाद कल्कि ने बेटी का नाम रखा Sappho, क्या आप जानते हैं इसका मतलब">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/09/500x500/kalki-koechlin_1581264786.png" alt="Kalki Koechlin" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/kalki-koechlin-introduces-her-new-born-daughter-reveals-her-name-sappho?src=gallery-related" title="जन्म के एक दिन बाद कल्कि ने बेटी का नाम रखा Sappho, क्या आप जानते हैं इसका मतलब">जन्म के एक दिन बाद कल्कि ने बेटी का नाम रखा Sappho, क्या आप जानते हैं इसका मतलब</a></h3>
<p class="time-clock"><span class="sprite"></span>9 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/shah-rukh-khan-son-abram-wins-gold-medal-for-taekwondo?src=gallery-related" title="शाहरुख के बेटे को मिला ये सम्मान, खुशी से फूले नहीं समा रहे किंग खान">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/09/500x500/abram_1581261472.png" alt="AbRam" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/shah-rukh-khan-son-abram-wins-gold-medal-for-taekwondo?src=gallery-related" title="शाहरुख के बेटे को मिला ये सम्मान, खुशी से फूले नहीं समा रहे किंग खान">शाहरुख के बेटे को मिला ये सम्मान, खुशी से फूले नहीं समा रहे किंग खान</a></h3>
<p class="time-clock"><span class="sprite"></span>9 फरवरी 2020</p>
</div>

</section>
</div>


<div class="col-xs-12 col-sm-6 col-md-3">
<section class="listing-kit-square cardlisting auw-lazy-load">

<div class="image lazyLoadlist">
<a href="/photo-gallery/entertainment/bollywood/punjab-cm-captain-amarinder-singh-has-ordered-ban-on-film-shooter-based-on-sukha-kahlwan?src=gallery-related" title="इस खूंखार शख्स पर बनी फिल्म में दिखा कुछ ऐसा, खुद मुख्यमंत्री ने करवा दिया बैन">
<img src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/09/500x500/captain-amarinder-singh-and-sukha-kahloncaptain-amarinder-singh-and-sukha-kahlon_1581254098.png" alt="Captain Amarinder Singh and Sukha Kahlon" class="img-responsive center-block img-load">
<span class="photo-gallery-icn sprite"></span>
</a>
</div>


<div class="image-caption">
<h5 class="category-name"><a href="/entertainment/bollywood?src=gallery-related" title="Bollywood">Bollywood</a></h5>
<h3><a href="/photo-gallery/entertainment/bollywood/punjab-cm-captain-amarinder-singh-has-ordered-ban-on-film-shooter-based-on-sukha-kahlwan?src=gallery-related" title="इस खूंखार शख्स पर बनी फिल्म में दिखा कुछ ऐसा, खुद मुख्यमंत्री ने करवा दिया बैन">इस खूंखार शख्स पर बनी फिल्म में दिखा कुछ ऐसा, खुद मुख्यमंत्री ने करवा दिया बैन</a></h3>
<p class="time-clock"><span class="sprite"></span>9 फरवरी 2020</p>
</div>

</section>
</div>
<div class="clearfix"></div>

<div class="clearfix"></div>

</div>
</div>


<div class="fullview-container">
<div class="galleryDv">
<div class="social-div">
<div class="socialicn">

<ul class="hide-on-mobile-app">
<li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&text=इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5e410b578ebc3ee5fe47e8a6" class="auw-bookmark" data-type="bookmark" story-url="tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
<ul class="show-on-mobile-app">
<li><a share-type="app-share auw_event_share" data-src="https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" story-title="इस वजह से अनिल अंबानी ने टीना से कर लिया था ब्रेकअप, लव स्टोरी के साथ देखें पूरा वेडिंग एलबम" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank" class="app-share"><span class="sprite share-icon"></span></a></li>
<a href="javascript:void(0);" data-id="story-5e410b578ebc3ee5fe47e8a6" class="auw-bookmark" data-type="bookmark" story-url="tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>

</div>
<span class="pic-counter"><span id="cur_img_count"> 1</span> of 7 </span>
<span class="close-btn sprite"></span>
<div class="clearfix"></div>
</div>

<div class="fullview-gal-container">
<div class="fullview-gal-slider">

<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5e410b578ebc3ee5fe47e8a6">{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0907\u0938 \u0935\u091c\u0939 \u0938\u0947 \u0905\u0928\u093f\u0932 \u0905\u0902\u092c\u093e\u0928\u0940 \u0928\u0947 \u091f\u0940\u0928\u093e \u0938\u0947 \u0915\u0930 \u0932\u093f\u092f\u093e \u0925\u093e \u092c\u094d\u0930\u0947\u0915\u0905\u092a, \u0932\u0935 \u0938\u094d\u091f\u094b\u0930\u0940 \u0915\u0947 \u0938\u093e\u0925 \u0926\u0947\u0916\u0947\u0902 \u092a\u0942\u0930\u093e \u0935\u0947\u0921\u093f\u0902\u0917 \u090f\u0932\u092c\u092e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/750x506/tina-ambani_1581320637.jpeg" alt="tina ambani" title="">
</div>

<div class="gallery-caption">
tina ambani
<span>- फोटो : social media </span>
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5e410b578ebc3ee5fe47e8a6">{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0907\u0938 \u0935\u091c\u0939 \u0938\u0947 \u0905\u0928\u093f\u0932 \u0905\u0902\u092c\u093e\u0928\u0940 \u0928\u0947 \u091f\u0940\u0928\u093e \u0938\u0947 \u0915\u0930 \u0932\u093f\u092f\u093e \u0925\u093e \u092c\u094d\u0930\u0947\u0915\u0905\u092a, \u0932\u0935 \u0938\u094d\u091f\u094b\u0930\u0940 \u0915\u0947 \u0938\u093e\u0925 \u0926\u0947\u0916\u0947\u0902 \u092a\u0942\u0930\u093e \u0935\u0947\u0921\u093f\u0902\u0917 \u090f\u0932\u092c\u092e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/750x506/tina-ambani_1581320667.jpeg" alt="tina ambani" title="">
</div>

<div class="gallery-caption">
tina ambani
<span>- फोटो : social media </span>
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5e410b578ebc3ee5fe47e8a6">{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0907\u0938 \u0935\u091c\u0939 \u0938\u0947 \u0905\u0928\u093f\u0932 \u0905\u0902\u092c\u093e\u0928\u0940 \u0928\u0947 \u091f\u0940\u0928\u093e \u0938\u0947 \u0915\u0930 \u0932\u093f\u092f\u093e \u0925\u093e \u092c\u094d\u0930\u0947\u0915\u0905\u092a, \u0932\u0935 \u0938\u094d\u091f\u094b\u0930\u0940 \u0915\u0947 \u0938\u093e\u0925 \u0926\u0947\u0916\u0947\u0902 \u092a\u0942\u0930\u093e \u0935\u0947\u0921\u093f\u0902\u0917 \u090f\u0932\u092c\u092e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/750x506/tina-ambani_1581320698.jpeg" alt="tina ambani" title="">
</div>

<div class="gallery-caption">
tina ambani
<span>- फोटो : social media </span>
</div> 


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5e410b578ebc3ee5fe47e8a6">{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0907\u0938 \u0935\u091c\u0939 \u0938\u0947 \u0905\u0928\u093f\u0932 \u0905\u0902\u092c\u093e\u0928\u0940 \u0928\u0947 \u091f\u0940\u0928\u093e \u0938\u0947 \u0915\u0930 \u0932\u093f\u092f\u093e \u0925\u093e \u092c\u094d\u0930\u0947\u0915\u0905\u092a, \u0932\u0935 \u0938\u094d\u091f\u094b\u0930\u0940 \u0915\u0947 \u0938\u093e\u0925 \u0926\u0947\u0916\u0947\u0902 \u092a\u0942\u0930\u093e \u0935\u0947\u0921\u093f\u0902\u0917 \u090f\u0932\u092c\u092e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/750x506/tina-ambani_1581320724.jpeg" alt="tina ambani" title="">
</div>

<div class="gallery-caption">
tina ambani
<span>- फोटो : social media </span>
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5e410b578ebc3ee5fe47e8a6">{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0907\u0938 \u0935\u091c\u0939 \u0938\u0947 \u0905\u0928\u093f\u0932 \u0905\u0902\u092c\u093e\u0928\u0940 \u0928\u0947 \u091f\u0940\u0928\u093e \u0938\u0947 \u0915\u0930 \u0932\u093f\u092f\u093e \u0925\u093e \u092c\u094d\u0930\u0947\u0915\u0905\u092a, \u0932\u0935 \u0938\u094d\u091f\u094b\u0930\u0940 \u0915\u0947 \u0938\u093e\u0925 \u0926\u0947\u0916\u0947\u0902 \u092a\u0942\u0930\u093e \u0935\u0947\u0921\u093f\u0902\u0917 \u090f\u0932\u092c\u092e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/02/11/750x506/anil-ambani-tina-munim_1549871932.jpeg" alt="anil ambani tina munim" title="">
</div>

<div class="gallery-caption">
anil ambani tina munim
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5e410b578ebc3ee5fe47e8a6">{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0907\u0938 \u0935\u091c\u0939 \u0938\u0947 \u0905\u0928\u093f\u0932 \u0905\u0902\u092c\u093e\u0928\u0940 \u0928\u0947 \u091f\u0940\u0928\u093e \u0938\u0947 \u0915\u0930 \u0932\u093f\u092f\u093e \u0925\u093e \u092c\u094d\u0930\u0947\u0915\u0905\u092a, \u0932\u0935 \u0938\u094d\u091f\u094b\u0930\u0940 \u0915\u0947 \u0938\u093e\u0925 \u0926\u0947\u0916\u0947\u0902 \u092a\u0942\u0930\u093e \u0935\u0947\u0921\u093f\u0902\u0917 \u090f\u0932\u092c\u092e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/03/19/750x506/anil-ambani_1552981551.jpeg" alt="anil ambani" title="">
</div>

<div class="gallery-caption">
anil ambani
</div>


</section>
<section class="gallery-content auw-lazy-load">
<span class="hide_auw" style="display:none" id="story-5e410b578ebc3ee5fe47e8a6">{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0907\u0938 \u0935\u091c\u0939 \u0938\u0947 \u0905\u0928\u093f\u0932 \u0905\u0902\u092c\u093e\u0928\u0940 \u0928\u0947 \u091f\u0940\u0928\u093e \u0938\u0947 \u0915\u0930 \u0932\u093f\u092f\u093e \u0925\u093e \u092c\u094d\u0930\u0947\u0915\u0905\u092a, \u0932\u0935 \u0938\u094d\u091f\u094b\u0930\u0940 \u0915\u0947 \u0938\u093e\u0925 \u0926\u0947\u0916\u0947\u0902 \u092a\u0942\u0930\u093e \u0935\u0947\u0921\u093f\u0902\u0917 \u090f\u0932\u092c\u092e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>

<div class="image lazyLoadlist">
<img itemprop="image" class="img-responsive center-block myImage img-load" src="//spiderimg.amarujala.com/assets/images/500x500/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2019/06/03/750x506/tina-munim-anil-ambani_1559565517.jpeg" alt="tina munim, anil ambani" title="">
</div>

<div class="gallery-caption">
tina munim, anil ambani
<span>- फोटो : social media </span>
</div>


</section>

</div>
</div>



<div class="fullview-right-container">
<div class="ad-dt ad-300 async-addt" data-id="div-gpt-ad-1507187614635-2">
<center class="vigyapan">विज्ञापन</center>
</div>
<div class="ad-mb ad-300 mt-16 async-admb" data-id="div-gpt-ad-1507187737510-4">
<center class="vigyapan">विज्ञापन</center>
</div>
</div>


</div>
</div>


<div class="ad-dt ad-970 mt-16">
<center class="vigyapan">विज्ञापन</center>
<div id='div-gpt-ad-1507187614635-6'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507187614635-6'); });}
 </script>
</div>
</div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:168px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook auw_event_share" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp auw_event_share" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani" target="_blank" story-url="photo-gallery/entertainment/bollywood/tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>


<div class="container auw-lazy-load">
<div class="row">
<div class="category-title mt-36">
<h4><a href="/video">Recommended Videos</h4></a><span></span>
</div>

<div class="col-xs-12 col-md-6">
<section class="video-live">

<div class="playerframe">
<iframe id="vidgyorPlayer" class="viewport-video" width='100%' src="javascript:void(0)" data-video="https://www.youtube.com/embed/ZN2yXr9oXBA?rel=0" frameborder="0" allowfullscreen></iframe>
</div>


<div class="news-caption">
<h3><a href="/video/entertainment/real-name-of-oscar?src=story-video" title="ऑस्कर का असली नाम है कुछ और, शायद आपको भी नहीं होगा पता">ऑस्कर का असली नाम है कुछ और, शायद आपको भी नहीं होगा पता</a></h3>
<div class="desc">ऑस्कर 2020 में इस बार साउथ कोरिया का डंका बज गया है। इस साल 92वां ऑस्कर दिया जा रहा है। इस अवॉर्ड की शुरुआत 1929 में की गई थी। लेकिन तब इसे ऑस्कर कहकर नहीं बुलाया जाता था। आज भी ऑस्कर अवॉर्ड्स का असली नाम कुछ और है।</div>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div>
</section>
</div>


<div class="col-xs-12 col-md-6">
<div class="row">
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/city-and-states/bomb-blast-in-patna-gandhi-maidan-many-injured?src=story-video" title="बिहार : पटना के गांधी मैदान इलाके में बम ब्लास्ट से सनसनी, कई घायल">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/262x177/patna-blast_1581321714.jpeg" alt="पटना ब्लास्ट" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:53</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/city-and-states/bomb-blast-in-patna-gandhi-maidan-many-injured?src=story-video" title="बिहार : पटना के गांधी मैदान इलाके में बम ब्लास्ट से सनसनी, कई घायल">बिहार : पटना के गांधी मैदान इलाके में बम ब्लास्ट से सनसनी, कई घायल</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/india-news/india-may-also-infected-with-coronavirus-know-the-reason?src=story-video" title="इन वजहों से है भारत को कोरोनावायरस से खतरा ! रिसर्च में 17 वें नंबर पर है भारत का नाम">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/262x177/coronavirus_1581316993.jpeg" alt="कोरोनावायरस" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">2:00</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/india-news/india-may-also-infected-with-coronavirus-know-the-reason?src=story-video" title="इन वजहों से है भारत को कोरोनावायरस से खतरा ! रिसर्च में 17 वें नंबर पर है भारत का नाम">इन वजहों से है भारत को कोरोनावायरस से खतरा ! रिसर्च में 17 वें नंबर पर है भारत का नाम</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/video/india-news/cm-yogi-held-janta-darbar-in-gorakhnath-temple-gorakhpur?src=story-video" title="गोरखनाथ मंदिर में सीएम योगी का जनता दरबार, शिकायतें सुन पुलिस अधिकारियों पर भड़के सीएम">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/262x177/yogi_1581315318.jpeg" alt="योगी" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:18</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/video/india-news/cm-yogi-held-janta-darbar-in-gorakhnath-temple-gorakhpur?src=story-video" title="गोरखनाथ मंदिर में सीएम योगी का जनता दरबार, शिकायतें सुन पुलिस अधिकारियों पर भड़के सीएम">गोरखनाथ मंदिर में सीएम योगी का जनता दरबार, शिकायतें सुन पुलिस अधिकारियों पर भड़के सीएम</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div> 
</section>
</div>
<div class="col-xs-6 col-md-6">
<section class="video-live">

<div class="image lazyLoadlist">
<a href="/india-news/owaisi-said-on-caa-nrc-that-ready-to-take-bullets-in-chest?src=story-video" title="CAA-NRC पर फिर बोले ओवैसी, अमित शाह को दी चुनौती और कहा- मार दो गोली">
<img src="//spiderimg.amarujala.com/assets/images/262x177/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2020/02/10/262x177/owaisi_1581312266.jpeg" alt="ओवैसी" class="img-responsive center-block img-load">
<span class="video-gallery-icn sprite"></span>
<span class="video-duration">1:22</span>
</a>
</div>

<div class="news-caption">
<h3><a href="/india-news/owaisi-said-on-caa-nrc-that-ready-to-take-bullets-in-chest?src=story-video" title="CAA-NRC पर फिर बोले ओवैसी, अमित शाह को दी चुनौती और कहा- मार दो गोली">CAA-NRC पर फिर बोले ओवैसी, अमित शाह को दी चुनौती और कहा- मार दो गोली</a></h3>
<p class="time-clock"><span class="sprite"></span>10 फरवरी 2020</p>
</div> 
</section>
</div>
</div>
</div>

</div>
</div>


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>


<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1528716016177-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && !is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528716016177-0'); });}
    </script>
</div>
<div class="ad-mb" style="height:1px; width:1px;" id="div-gpt-ad-1528785593062-0">
<script type='text/javascript'>
        if(typeof is_mobile !='undefined' && is_mobile()){ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528785593062-0'); });}
    </script>
</div>


<style>
.floating-election-icon{display:none}
@media  only screen and (max-width:960px){
.floating-election-icon{width:48px;height:48px;position:fixed;bottom:220px;right:13px;z-index:50;display:block}
.floating-election-icon img{width:100%;vertical-align:top}
}
</style>
<div class="floating-election-icon">
<a href="/quiz?src=floating_button">
<img src="https://spiderimg.amarujala.com/assets/images/2019/12/11/floating-quiz-1_5df0dcb0b77f3.png" alt="Election">
</a>
</div>




<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani';
var storyMeta = "{&quot;_id&quot;:&quot;5e410b578ebc3ee5fe47e8a6&quot;,&quot;slug&quot;:&quot;tina-ambani-birthday-special-look-at-her-wedding-album-with-anil-ambani&quot;,&quot;cat_slug&quot;:&quot;bollywood&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;page_type&quot;:&quot;photo-gallery&quot;,&quot;location_slug&quot;:&quot;national&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var story_meta = JSON.parse(storyMeta);
var obj = document.getElementById("getImp");
if(typeof story_meta.location_slug !='undefined' && typeof story_meta.cat_slug !='undefined'){
obj.src = "//im.amarujala.com/nview/"+slag+"/?category="+story_meta.cat_slug+"&geo_scope="+story_meta.location_slug+"&typeId="+story_meta._id+"&type=story&time="+Math.random();
}else{
obj.src = "//im.amarujala.com/nview/"+slag+"/?time="+Math.random();
}
</script>

<div class="white-wrapper bdr-t">
<div class="oh">
<div class="ftrDvnw">
<div class="bdr-b-ft">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="mbdwnldDv">
<div class="mbdwnld"><ul><li><span>Downloads</span><a class="linkTp" target="referal" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" rel="noopener" title="Android App"><div class="sprite adrd pull-left"></div></a><a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855" rel="noopener" title="itune App"><div class="sprite mac pull-left"></div></a><a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" rel="noopener" title="News Stand"><div class="sprite newsstand pull-left"></div></a></li></ul><div class="clr"></div></div>
<div class="aulogo"><a href="/">
<img class="icnftrlogo" src="//spiderimg.amarujala.com/assets/img/au-logo.png" title="Amar Ujala Hindi News" alt="Amar Ujala Hindi News">
</a></div>
<div class="shareBtm">
<h3>Follow Us</h3>
<ul>
<li><a class="" target="_blank" href="https://www.facebook.com/Amarujala" rel="noopener" title="Facebook Page"><div class="sprite fb-icn-20"></div></a></li>
 <li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews" rel="noopener" title="Twitter Page"><div class="sprite tw-icn-20"></div></a></li>
<li><a href="https://www.youtube.com/user/NewsAmarujala" target="_new" rel="noopener" title="Youtube Page"><span class="sprite youtube-icn-20"></span></a></li>
<li><a href="https://www.instagram.com/amar_ujala/" target="_new" rel="noopener" title="Instagram Page"><span class="sprite insta-icn-20"></span></a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div></div></div>
</div>
</div>
<div class="epapLnks">
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<a href="https://epaper.amarujala.com" target="_blank" rel="noopener"><h3>Today's e-Paper</h3></a>
<ul class="">
<li><a href="https://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" title="Delhi" rel="noopener">Delhi</a></li>
<li><a href="https://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" title="Lucknow" rel="noopener">Lucknow</a></li>
<li><a href="https://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" title="Dehradun" rel="noopener">Dehradun</a></li>
<li><a href="https://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" title="Chandigarh" rel="noopener">Chandigarh</a></li>
<li><a href="https://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" title="Shimla" rel="noopener">Shimla</a></li>
<li><a href="https://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" title="Jammu" rel="noopener">Jammu</a></li>
</ul>
</div></div></div>
</div>
<div class="ftrLnks">
<div class="container">
<div class="row auw-lazy-load">
<div class="col-xs-12 col-md-2">
<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
<ul class="ftrlist">
<li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh News</a></li>
<li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh News</a></li>
<li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand News</a></li>
<li><a href="/haryana" title="Haryana">Haryana News</a></li>
<li><a href="/jammu-and-kashmir" title="Jammu And Kashmir">Jammu And Kashmir News</a></li>
<li><a href="/bihar" title="Bihar">Bihar News</a></li>
<li><a href="/rajasthan" title="Rajasthan">Rajasthan News</a></li>
<li><a href="/jharkhand" title="Jharkhand">Jharkhand News</a></li>
<li><a href="/chhattisgarh" title="Chhattisgarh">Chhattisgarh News</a></li>
<li><a href="/delhi" title="Delhi">Delhi News</a></li>
<li><a href="/gujarat" title="Gujarat">Gujarat News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
<ul class="ftrlist">
<li><a href="/lifestyle/yoga-and-health" title="Health">Health News</a></li>
<li><a href="/lifestyle/fitness" title="Fitness">Fitness News</a></li>
<li><a href="/fashion" title="Fitness">Fashion News</a></li>
<li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
<li><a href="/astrology" title="Astrology">Astrology</a></li>
<li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
<li><a href="/astrology/predictions" title="Astrology Predictions">Astrology Predictions</a></li>
<li><a href="/astrologers" title="Astrologers">Astrologers</a></li>
<li><a href="/services" title="Astrology Services">Astrology Services</a></li>
<li><a href="/services/puja" title="Pujas">Pujas</a></li>
</ul>
<a href="/tools" title="Tools"><h3>Tools</h3></a>
<ul class="ftrlist">
<li><a href="/age-calculator" title="Age Calculator">Age Calculator</a></li>
<li><a href="/bmi-calculator" title="BMI Calculator">BMI Calculator</a></li>
<li><a href="/income-tax-calculator" title="Income Tax Calculator">Income Tax Calculator</a></li>
<li><a href="/personal-loan-emi-calculator" title="Personal Loan EMI Calculator">Personal Loan EMI Calculator</a></li>
<li><a href="/car-loan-emi-calculator" title="Car Loan EMI Calculator">Car Loan EMI Calculator</a></li>
<li><a href="/home-loan-emi-calculator" title="Home Loan EMI Calculator">Home Loan EMI Calculator</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="/entertainment" title="Entertainment"><h3>Entertainment News</h3></a>
<ul class="ftrlist">
<li><a href="/entertainment/bollywood" title="Bollywood">Bollywood News</a></li>
<li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
<li><a href="/entertainment/hollywood" title="Hollywood">Hollywood News</a></li>
<li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="/photo-gallery" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="/video" title="Videos">Videos</a></li>
<li><a href="/kavya" title="Shayari">Shayari</a></li>
<li><a href="/humour/jokes" title="Hindi Jokes"> Hindi Jokes</a></li>
</ul>
<a href="/sports" title="Sports"><h3>Sports News</h3></a>
<ul class="ftrlist">
<li><a href="/cricket" title="Cricket">Cricket News</a></li>
<li><a href="/cricket/cricket-scorecards" title="Cricket Live Score">Live Cricket Score</a></li>
<li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
<li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
<li><a href="/sports/football" title="Football">Football</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3>Latest News</h3></a>
<ul class="ftrlist">
<li><a href="/technology" title="Technology News">Technology News</a></li>
<li><a href="/automobiles" title="Auto News">Auto News</a></li>
<li><a href="/automobiles/car-review" title="Car Reviews">Car Reviews</a></li>
<li><a href="/technology/mobile-apps" title="Mobile Apps">Mobile Apps</a></li>
<li><a href="/technology/gadgets" title="Gadgets">Gadgets</a></li>
<li><a href="/jobs/government-jobs" title="Sarkari Naukri">Sarkari Naukri</a></li>
<li><a href="https://results.amarujala.com/" title="Sarkari Result" target="result" rel="noopener">Sarkari Result</a></li>
<li><a href="/education/career-plus" title="Career Plus">Career Plus</a></li>
<li><a href="/education" title="Education">Education</a></li>
<li><a href="/business" title="Business">Business News</a></li>
<li><a href="/world/china" title="China">China News</a></li>
<li><a href="/world" title="World">World News</a></li>
<li><a href="/world/europe" title="Europe">Europe News</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2">
<a href="javascript:void(0);"><h3> Trending News</h3></a>
<ul class="ftrlist">
<li><a href="https://www.amarujala.com/entertainment/hollywood/oscars-2020-live-updates-92nd-academy-awards-nominations-winners-list-news-in-hindi" title="Oscars 2020">Oscars 2020</a></li>
<li><a href="https://www.amarujala.com/india-news/delhi-assembly-election-exit-poll-results-in-hindi-all-you-need-to-know" title="Delhi Election Exit Poll Results">Delhi Election Exit Poll Results</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/entertainment/television/bigg-boss-13-sidharth-shukla-shocking-decision-before-finale-safe-paras-chhabra" title="Bigg Boss 13">Bigg Boss 13</a></li>
<li><a href="https://www.amarujala.com/india-news/nirbhaya-case-supreme-court-to-review-the-messing-up-of-the-culprits-with-law" title="Nirbhaya Case">Nirbhaya Case</a></li>
<li><a href="https://www.amarujala.com/automobiles/auto-news/mahindra-funster-electric-concept-getting-awesome-response-in-auto-expo-2020-watch-video" title="Auto Expo">Auto Expo</a></li>
<li><a href="https://www.amarujala.com/election" title="Delhi Election Results 2020">Delhi Election Results 2020</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/astrology/predictions/horoscope-today-10-february-2020-daily-horoscope-aaj-ka-rashifal-astrology-today-in-hindi" title="Horoscope Today">Horoscope Today</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/entertainment/movie-review/malang-movie-review-by-pankaj-shukla-aditya-roy-kapoor-disha-patani-anil-kapoor-kunal-khemu-starrer" title="Malang Movie Review">Malang Movie Review</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/lifestyle/relationship/happy-teddy-day-2020-wishes-images-quotes-messages-wallpapers-whatsapp-and-facebook-status-in-hindi" title="Teddy Day 2020 Wishes">Teddy Day 2020 Wishes</a></li>
<li><a href="https://www.amarujala.com/jobs/government-jobs/sarkari-naukri-2020-live-aiims-npcil-crpf-other-posts-govt-job-are-waiting-for-you" title="Sarkari Naukri Live">Sarkari Naukri Live</a></li>
<li><a href="https://www.amarujala.com/election/vidhan-sabha-elections/delhi/candidates/arvind-kejriwal-aap-2020-new-delhi-64-delhi" title="Arvind Kejriwal">Arvind Kejriwal</a></li>
<li><a href="https://www.amarujala.com/delhi-ncr/gargi-college-fest-molestation-2020-news-students-protest-in-college-ncw-take-cognizance" title="Gargi College">Gargi College</a></li>
<li><a href="https://www.amarujala.com/photo-gallery/lifestyle/relationship/valentine-day-week-list-2020-rose-day-propose-day-chocolate-day" title="Valentine Week List">Valentine Week List</a></li>
<li><a href="https://www.amarujala.com/india-news/supreme-court-verdict-on-sc-and-st-act-hindi-live-updates" title="SC ST Act">SC ST Act</a></li>
</ul>
</div>
<div class="col-xs-12 col-md-2 epaper-img lazyLoadlist"><a href="https://epaper.amarujala.com/dl/?format=img" target="_blank" title="E-Paper"><img src="//spiderimg.amarujala.com/assets/images/1x1/default_500.png" data-src="//spiderimg.amarujala.com/assets/images/2018/02/12/epaper_5a8156ee0c2d1.png" alt="E-Paper" class="img-load"></a></div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="footer-txt">
Read the latest and breaking <a href="/india-news" title="Hindi News" style="line-height: 1.3em;">Hindi news</a> on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. <b>Register with amarujala.com</b> to get all the latest Hindi news updates as they happen.
</div>
</div>
</div>
</div>
</div>
<div class="utilDv bdr-t">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="other">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="https://www.firkee.in" rel="noopener" title="Firkee">Firkee</a></li>
<li><a target="_blank" href="https://results.amarujala.com" rel="noopener" title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="https://www.safalta.com" rel="noopener" title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel="noopener" title="TAMS">TAMS</a></li>
<li><a target="_blank" href="https://www.safaltaclass.com" rel="noopener" title="Safalta Class">Safalta Class</a></li>
<li><a target="_blank" href="https://www.amarujala.com/safaltaclass-ssc2019" rel="noopener" title="SSC Coaching">SSC Coaching</a></li>
<li><a target="_blank" href="https://www.myjyotish.com" rel="noopener" title="My Jyotish">My Jyotish</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb-ftr">
<div class="subsfrm">
<span class="sprite"></span><label></label>
<input placeholder="Enter your email" onfocus="this.placeholder = 'Enter your email'" onblur="this.placeholder = 'Enter your email'" id="Subsbottom" name="Subs" type="text">
<input name="go" value="Subscribe" onclick="subscribe_data('Subsbottom')" type="button">
</div>
</div><div class="clr"></div>
</div></div></div>
</div>
<div class="clr"></div>
<div class="container oh">
<div class="row">
<div class="col-xs-12 col-md-12">
<div class="util">
<ul>
<li><a href="/about-us" class="wht" title="About Us" rel="noopener">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us" rel="noopener">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers" rel="noopener">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy" rel="noopener">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us" rel="noopener">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions" rel="noopener">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services" rel="noopener">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds" rel="noopener">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap" rel="noopener">Sitemap</a></li>
<li><a class="wht delete-all-cookie" href="" title="Delete All Cookies" rel="noopener">Delete All Cookies</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div><div class="copyright fr">© 2019-20 Amar Ujala Limited</div>
</div></div></div>
</div>
</div>
</div>

<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1547466217799-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1547466217799-0');
            });
        }
    </script>
</div>
<div class="ad-dt" style="height:1px; width:1px;" id="div-gpt-ad-1552979597453-0">
<script type='text/javascript'>
        if (typeof is_mobile != 'undefined' && !is_mobile()) {
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1552979597453-0');
            });
        }
    </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1575271588431-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271588431-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1575271696723-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575271696723-0'); });
    }
  </script>
</div>

<div class="ad-dt" id='div-gpt-ad-1577363043021-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && !is_mobile()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363043021-0'); });
    }
  </script>
</div>

<div class="ad-mb" id='div-gpt-ad-1577363395379-0' style='width: 1px; height: 1px;'>
<script>
    if(typeof is_mobile !='undefined' && is_mobile()){ 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577363395379-0'); });
    }
  </script>
</div>



<style>	
@media  only screen and (min-width:992px)
{
.sticky-ft-ad-wrap{display:none}
}	
@media  only screen and (max-width:960px){
.sticky-ft-ad-wrap{display:block;position:fixed;width:320px;height:50px;left:50%;bottom:56px;margin-left:-160px;vertical-align:middle;z-index:9999;-webkit-transition: 0.5s ease-in-out;-moz-transition: 0.5s ease-in-out;-ms-transition: 0.5s ease-in-out;-o-transition: 0.5s ease-in-out;transition: 0.5s ease-in-out}
.floating-election-icon{-webkit-transition: 0.5s ease-in-out;
                        -moz-transition: 0.5s ease-in-out;
                        -ms-transition: 0.5s ease-in-out;
                        -o-transition: 0.5s ease-in-out;
                        transition: 0.5s ease-in-out}
.dflt .share-buttons-div{-webkit-transition: 0.5s ease-in-out;
                         -moz-transition: 0.5s ease-in-out;
                         -ms-transition: 0.5s ease-in-out;
                         -o-transition: 0.5s ease-in-out;
                         transition: 0.5s ease-in-out} 

.cube_container {bottom:122px;-webkit-transition: 0.5s ease-in-out;
                              -moz-transition: 0.5s ease-in-out;
                              -ms-transition: 0.5s ease-in-out;
                              -o-transition: 0.5s ease-in-out;
                              transition: 0.5s ease-in-out}
}
</style>
<div class="sticky-ft-ad-wrap">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){
 googletag.cmd.push(function() {
    googletag.defineSlot('/188001951/Amarujala_Mobile_Sticky_320x50', [320, 50], 'div-gpt-ad-1569241794304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    
    if(typeof _auw_page_detail != 'undefined' && typeof _auw_page_detail == "object") {
                   Object.keys(_auw_page_detail).forEach(function (key) {
                   //console.log(key, _auw_page_detail[key]);
                 if (key != null && key != '' && key != "") {
                     if (key != null && key.length > 0 && _auw_page_detail[key].length > 0) {
                                googletag.pubads().setTargeting(key, _auw_page_detail[key]);
                  }
             }

         });
      }
  });
}
</script>

<div id='div-gpt-ad-1569241794304-0' style="height:50px;width:320px;margin:0 auto">
<script>
if(typeof is_mobile !='undefined' && is_mobile()){googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569241794304-0'); });}
</script>
</div>
</div>




<div id="fl-message"></div>
<noscript id="deferred-styles">
      <link rel="stylesheet" type="text/css" href="//sso.amarujala.com/api/css/social.css?v=uhjjynkl90rtu"/>
</noscript>
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>
<script defer>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</script>
<script type="text/javascript" src="//spiderjs1.amarujala.com/sw-register.js?v=uhjjynkl90rtu" async></script>
<script language="JavaScript" defer>
    var predictionConfig = { 
      CLIENT_ID : "57398d264f1c1b0016ac7a05",
      PROPERTY_ID : "7398d264f1c1b0016ac7a00",
    };
   </script>
<script defer type="text/javascript" src="https://handler.amarujala.com/static/js/trackUserEvent.js?v=amarujala"></script>

<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script>

var video_server = "//videocdn.amarujala.com";

</script>
<script type="text/javascript">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</script>
<script>
    if (window.matchMedia('(min-width: 1360px)').matches) {
    auw_gutter_ad = true;
    $('body').on('main-loaded',function(){
    var nav_div_top = $("header")[0].offsetTop + $("header").height() + 90;
    $(window).scroll(function() {
                
        if ($(window).scrollTop() > nav_div_top) {
            $('.wrapper-ads').css({
            position: 'fixed',
            top: '0px'
            });
        } else {
            if(typeof $('.expando_top')!== 'undefined' && $('.expando_top').length > 0){
                
                $('.wrapper-ads').css({
                    position: 'absolute',
                top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
            }else{
                nav_div_top = $("header")[0].offsetTop + $("header").height() + 41;
                $('.wrapper-ads').css({
                    position: 'absolute',
                    top: nav_div_top + 'px'         // add this to "reset" the top to it's original (that you set in your css)
                });
                
            }
        }
    });
    });
};
</script>
</body>
</html>
