<!DOCTYPE html><html lang="en" class="no-js"><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="//spiderimg.amarujala.com/image/" /><link rel="dns-prefetch" href="//spidercss1.itstrendingnow.com" /><link rel="dns-prefetch" href="" /><link rel="dns-prefetch" href="//spiderjs1.itstrendingnow.com" /><link rel="dns-prefetch" href="//fonts.googleapis.com/" /><link rel="dns-prefetch" href="//fonts.gstatic.com/" /><link rel="dns-prefetch" href="https://spidercms.amarujala.com/" /><link rel="dns-prefetch" href="https://epaper.amarujala.com/" /><link rel="dns-prefetch" href="https://www.google-analytics.com/" /><link rel="dns-prefetch" href="//sso.amarujala.com/" /><link rel="dns-prefetch" href="https://z1.zedo.com/" /><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/" /><link rel="dns-prefetch" href="https://www.googletagservices.com/" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="https://partner.googleadservices.com/" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/" />
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Mohabbat Kya Hai Main Nahi Janta __vipin Dilwarya - मोहब्बत क्या है मैं नहीं जानता - Amar Ujala Kavya</title>
<meta name="keywords" content="Hindi shayari, hindi poetry, hindi kavita, hindi poems, हिंदी शायरी, हिंदी कविता">
<meta name="news_keywords" content="Hindi shayari, hindi poetry, hindi kavita, hindi poems, हिंदी शायरी, हिंदी कविता">
<meta name="description" content="मोहब्बत क्या है मैं नहीं जानता... पर तुझे खुश देखकर ही मैं खुश हो जाता हुँ...  मोहब्बत क्या है मैं नहीं जानता... पर तेरे चेहरें की शिकन देखकर मैं परेशाँ हो जाता हुँ.... Read more hindi poetry, hindi shayari, hindi kavita on amar ujala kavya.">
<link rel="canonical" href="https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya">
<link rel="amphtml" href="https://www.amarujala.com/amp/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="मोहब्बत क्या है मैं नहीं जानता" />
<meta property="og:headline" content="मोहब्बत क्या है मैं नहीं जानता" />
<meta property="og:description" content="Mohabbat kya hai main nahi janta __Vipin Dilwarya" />
<meta property="og:url" content="https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2019/07/17/kavya-og-image_5d2f23a2001c8.jpg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="Mohabbat kya hai main nahi janta __Vipin Dilwarya">
<meta name="twitter:url" content="https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" />
<meta name="twitter:title" content="मोहब्बत क्या है मैं नहीं जानता">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2019/07/17/kavya-og-image_5d2f23a2001c8.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya"
    },
    "headline": "मोहब्बत क्या है मैं नहीं जानता",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/original/default_500.png",
      "width": 1200,
      "height": 810
    },
    "datePublished": "2020-07-08T12:14:28+05:30",
    "dateModified": "2020-07-08T17:20:00+05:30",
    "author": {
      "@type": "Person",
      "name": "Vipin Dilwarya"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["hindi shayari, hindi poetry, hindi kavita, hindi poems, हिंदी शायरी, हिंदी कविता"],
    "articleSection": "Mere Alfaz",
    "description": "Mohabbat kya hai main nahi janta __Vipin Dilwarya"  }
  </script>
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" href="//spidercss1.itstrendingnow.com/build/css/all-6046eea615.css" async />
<script>
            _auw_page_detail = {"author_name":"Vipin Dilwarya","analytics":{"id":"5f056b4c8ebc3e42c701f41e","type":"story","user_source":null},"id":"5f056b4c8ebc3e42c701f41e","category":"kavya","sub_category":"mere-alfaz","notification_title":null,"":null,"template":"story","keywords":["hindi shayari","hindi poetry","hindi kavita","hindi poems","\u0939\u093f\u0902\u0926\u0940 \u0936\u093e\u092f\u0930\u0940","\u0939\u093f\u0902\u0926\u0940 \u0915\u0935\u093f\u0924\u093e"],"tags":["hindi shayari","hindi poetry","hindi kavita","hindi poems","\u0939\u093f\u0902\u0926\u0940 \u0936\u093e\u092f\u0930\u0940","\u0939\u093f\u0902\u0926\u0940 \u0915\u0935\u093f\u0924\u093e"],"tags_slug0":"hindi-shayari","tags_slug1":"hindi-poetry","tags_slug2":"hindi-kavita","tags_slug3":"hindi-poems","tags_slug4":"\u0939\u093f\u0902\u0926\u0940-\u0936\u093e\u092f\u0930\u0940","tags_slug5":"\u0939\u093f\u0902\u0926\u0940-\u0915\u0935\u093f\u0924\u093e","request_client":"web"}
             
        </script>

<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="csrf-token" content="x1RBRUeb3tKs9lnuAivO3CroJ4K0GBYAye7tDK1Z" />
<link rel="shortcut icon" type="image/ico" href="//spidercss1.itstrendingnow.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">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</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '119878842041674');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=119878842041674&ev=PageView&noscript=1"
/></noscript>


<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
    <script>
      var e = ("article,aside,audio,canvas,datalist,details," +
        "figure,footer,header,mark,menu,nav," +
        "progress,section,time,video").split(',');
      for (var i = 0; i < e.length; i++) {
        document.createElement(e[i]);
      }
    </script>
    <![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
@media  print{
.floating-election-icon, #auwnotificationpopup {display:none}
}
</style>

<style>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</style>

</head><body class="lite  "> <div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>





<link rel="stylesheet" href="//spidercss1.itstrendingnow.com/build/css/poem-98bdcd721e.css" async />
<style>
/* Header */
header.kavya {position:relative;background:url(//spiderimg.amarujala.com/assets/images/2017/06/15/bck-head-kavya_594258f0c427c.jpg) no-repeat center top;background-size:cover;}
header.kavya .wrap{padding:10px 0px;}
header.kavya .logo{width:129px;position: relative}
header.kavya .logo img{vertical-align:top;width:100% !important}
header.kavya > nav > .wrap {padding:0px;}
header.kavya .menuDv{position:absolute;top:36px;left:0px;float:none;margin:0px;}
header.kavya .tpBar .hotnews-exp{top:60px}
header.kavya .searchDv #search-exp {border:3px solid #866A1C;}
header.kavya .searchDv .searchIcn {padding:8px 5px 10px;}

header.kavya > .h-stick {background:inherit;box-shadow: 0 6px 6px -6px #6D6D6D}
header.kavya > .h-stick .wrap {padding:5px 0px;}
header.kavya > .h-stick .logo {width:90px;}
header.kavya > .h-stick .menuDv {top:18px}
header.kavya > .h-stick .cathotnws .tpBar .hotnews-exp{top:47px;}

/* Submenu Slider */
.subnavmenu{background:#866a1c;overflow:hidden}.subnavsldrDv{width:79%;overflow:hidden;float:left;position:relative;height:35px}.subnavsldrDv ul{width:100%;overflow:hidden;margin-top:10px}.subnavsldrDv ul li{color:#fff;font-size:18px;padding:0 10px;text-align:center;display:inline-block;border-right:1px solid #ebcb71;box-sizing:border-box;line-height:1.4em}.subnavsldrDv ul li a{color:#fff}.subnavsldrDv ul li:last-child{border:0}.subnavsldrDv .bx-wrapper{max-width:784px!important;margin:0 20px!important;float:left}.subnavsldrDv .bx-viewport{height:33px!important;z-index:1}.subnavsldrDv .bx-controls-direction{left:0;width:100%;height:22px;position:absolute;top:10px;background:none;overflow:hidden}.subnavsldrDv .bx-controls-direction a{text-indent:-9999px}.subnavsldrDv .bx-controls-direction a.bx-prev{left:0;width:12px;height:21px;position:absolute;background-position:-65px -615px}.subnavsldrDv .bx-controls-direction a.bx-next{right:0;width:12px;height:21px;position:absolute;background-position:-81px -615px}.subnavsldrDv .bx-controls-direction a.disabled{opacity:.4;transition:all .3s}.entrysubmit{background:#b70408;width:150px;height:40px;position:relative;font-size:20px;float:right;border:1px solid #a39546;box-sizing:border-box;margin-right:5px}.entrysubmit span{background-position:0 -50px;width:43px;height:27px;display:inline-block;position:absolute;left:5px;top:5px}.entrysubmit a{padding:9px 5px 2px 35px;color:#fff;display:inline-block}.wrapkavya section{width:98.5%;box-sizing:border-box;margin:0 auto 20px;box-shadow:0 2px 5px #bfbfbf;background:#fff;position:relative}	

@media  only screen and (max-width:1024px){
.subnavsldrDv ul {overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;
	-webkit-overflow-scrolling: touch;height:45px}
.subnavsldrDv ul li{display: inline-block;white-space: normal;vertical-align: top}
}

@media  only screen and (max-width:960px){
.wrapkavya{width:94%}
header .kavya-logo{width:100px}
header .threebar,header .userlogin{top:20px}
.subnavsldrDv{width:72%}
.subnavsldrDv .bx-wrapper{margin:0!important;width:100%}.subnavsldrDv .bx-viewport{height:28px!important}.subnavsldrDv .bx-controls{display:none}
}

@media  only screen and (max-width:732px){
.subnavsldrDv{width:70%}
}
	
@media  only screen and (max-width:667px){
header.kavya {padding:0px;}
header.kavya .wrap, header.kavya > .h-stick .wrap{padding:5px 0px;}
header.kavya .logo, header.kavya > .h-stick .logo{width:65px;}    
header.kavya .menuDv, header.kavya > .h-stick .menuDv{top:12px;}
header.kavya .searchDv .searchIcn {padding:6px 5px;}
header.kavya .tpBar .hotnews-exp, header.kavya > .h-stick .cathotnws .tpBar .hotnews-exp{top:41px;}
header.kavya {border-bottom:0px !important}
header.kavya .searchDv #search-exp {border:1px solid #866A1C;}
.wrapkavya.mrgB20{margin-bottom:0!important}
header{padding:5px 0}
header .kavya-logo{width:65px}
header .threebar{top:11px}
header .userlogin{top:8px}
header .threebar span{background-position:-28px 0}
.subnavsldrDv{width:80%}
.subnavsldrDv ul{margin-top: 8px}
.entrysubmit,.subnavsldrDv ul li{font-size:16px}
.entrysubmit{width:auto;height:35px}.entrysubmit span{display:none}.entrysubmit a{padding:5px 5px 2px}
}
	
@media  only screen and (max-width:568px){.subnavsldrDv{width:76%}}
@media  only screen and (max-width:480px){.subnavsldrDv{width:72%}}
@media  only screen and (max-width:414px){
.subnavsldrDv{width:68%}
header.kavya .logo, header.kavya > .h-stick .logo{width:65px;}  
}
@media  only screen and (max-width:384px){.subnavsldrDv{width:65%}}
@media  only screen and (max-width:320px){.subnavsldrDv{width:58%}}

@media  only screen and (min-width:801px){
.premium_user .readers-poem, .premium_user .links-left{width:100%;float:none}
.premium_user .links-left .linksDv{width:45%;float:left}
.premium_user .links-left .linksDv:nth-child(2n){float:right}
.premium_user .rightDv, .premium_user .links-rightDv{display:none}
}
</style>
<style>
    header .tpBar .hotnewsDv {width:32px;position:relative;display:block;margin:6px 0px 0px 10px;padding-left:10px;float:left;border-left: 1px solid #000;}
    header .tpBar .hotnewsDv span {width:32px;height:30px;display:block;background-position:-27px -609px;margin-top:-7px;text-align:center;position:relative;cursor:pointer;}
    header .tpBar .hotnewsDv span b{position:absolute;bottom:1px;color:#fff;font-size:12px;line-height:1.2em;left:7px;}

    header .tpBar .hotnews-exp{display:none;width:280px;position:absolute;z-index:999;box-shadow: 0px 2px 7px 0px #434343;top:64px;left:14px;}
    header > .h-stick .tpBar .hotnews-exp {top:48px;}
    header > .h-stick .arthotnws .tpBar .hotnews-exp {top:58px;}
    header > .h-stick .cathotnws .tpBar .hotnews-exp {top:69px;}
    header .tpBar .hotnews-exp h3{width:100%;padding:16px 10px 10px;background:#990000;color:#fff;font-size:16px;text-transform:uppercase;box-sizing:border-box;margin:0px;line-height:1.2em;}
    header .tpBar .hotnews-exp ul {display:block;overflow-y:auto;overflow-x: hidden;width:100%;height:300px;background:#fff;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar {width:5px;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-track {
        -webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3); 
        -webkit-border-radius: 10px;
        border-radius: 10px;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-thumb {
        -webkit-border-radius: 10px;
        border-radius: 10px;
        background: #000; 
        -webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.5); 
    }
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-thumb:window-inactive {
        background: rgba(255,0,0,0.4); 
    }
    header .tpBar .hotnews-exp ul li{width:100%;font-size:16px;border-bottom:1px solid #999;color:#3399ff;display:block;padding:10px 10px;box-sizing:border-box;line-height:1.4em;}
    header .tpBar .hotnews-exp ul li a {color:#3399ff;display:block;margin-bottom:5px;}
/*    header .tpBar .hotnews-exp ul li a:visited {color:#666;}*/
    header .tpBar .hotnews-exp ul li a.visited {color:#666;}
    header .tpBar .hotnews-exp ul li a.sel {color:#666;}
    header .tpBar .hotnews-exp ul li p{color:#999999;font-size:14px;line-height:1.4em;}
    header .tpBar .hotnews-exp ul li p span{display:block;width:15px;height:15px;float:left;margin-right:5px;background-position:-223px -521px;}

    .searchDv {display:block;width:30px;position:relative;float:right;cursor:pointer;}
    .searchDv .searchIcn {display:block;position:relative;padding:13px 5px 10px;box-sizing:border-box;}
    .searchDv .searchIcn span{background-position: 0px -612px;width:23px;height:22px;display:block;cursor:pointer;}
    .searchDv #search-exp {position:absolute;right:35px;top:0px;border:5px solid #000;width:280px;z-index:999;}
    .searchDv #search-exp input[type="text"] {line-height: 1.4em; width:280px;height:34px;padding:2px 10px;color:#000;border-bottom:0px solid #dadada;box-sizing:border-box;font-size:14px;font-weight:normal;float:left;}
    .searchDv #search-exp input[type="button"], .searchDv #search-exp input[type="submit"] {width:28px;height:30px;padding:6px 5px;color:#8a8a8a;border-bottom:1px solid #dadada;box-sizing:border-box;float:left;background-color:#e5e5e5;background-position:-44px -84px;cursor:pointer;}
    @media  only screen and (max-width:667px) {
        header .tpBar .hotnews-exp {top:39px;}
        header .tpBar .hotnews-exp ul {height:250px;}
        header .tpBar .hotnews-exp ul li{font-size:14px;}
    }
    @media  only screen and (max-width:320px) {
        header .tpBar .hotnewsDv {margin:3px 0px 0px 10px;}
        header .tpBar .hotnews-exp {top:41px;left:-8px;}
        .searchDv #search-exp{width:250px;}
        .searchDv #search-exp input[type="text"] {width:250px;}
    }
</style>

<div class="bg">
<header class="kavya">

<style>
.socialtoplinks {background:#eeeeee;font-size:15px}
.socialtoplinks .wrap{padding:2px 0;text-align:left;overflow:hidden}
.socialtoplinks ul.lnks {display:block;width:300px;float:left;line-height:1.2em;overflow:hidden;margin-top:5px}
.socialtoplinks ul.lnks li{display:inline-block;float:left;color:#000;padding:0px 5px;line-height:1.2em;position:relative}
.socialtoplinks ul.lnks li .pos1{margin-top:0px;position:absolute;top:3px;right:0}
.socialtoplinks .rgtlinks {width:330px;float:right;overflow:hidden;line-height:1.2em}
.socialtoplinks .rgtlinks ul {display:block;float:left;width:138px;text-align:right;line-height:1.2em;overflow:hidden}
.socialtoplinks .rgtlinks ul li{display:inline-block;float:left;margin-left:5px}
.socialtoplinks .rgtlinks .fblike-btn{margin:4px 10px 0px 0px;float:left;}
.socialtoplinks .rgtlinks .dwnldApp{margin-top:5px;float:right}
header.kavya .socialtoplinks .wrap {padding:2px 0;}
@media  only screen and (max-width:667px) {
.socialtoplinks {display:none}
}
</style>
<div class="socialtoplinks">
<div class="wrap">
<ul class="lnks">
<li><a href="/kavya" title="Kavya">Kavya</a><p class="spbg pos1"></p></li>
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a><p class="spbg pos1"></p></li>
<li><a href="/" title="Amarujala">Amarujala</a><p class="spbg pos1"></p></li>
<li><a href="http://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a></li>
</ul>
<div class="rgtlinks">

<div class="fblike-btn">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/AmarUjalaKavya" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

<ul>
<li><a class="" target="aufacebook" href="https://www.facebook.com/AmarUjalaKavya" target="_new" rel="noopener" title="Facebook Page"><div class="fb left spbg"></div></a></li>
<li><a class="" target="twitter" href="https://twitter.com/amarujalakavya" target="_new" rel="noopener" title="Twitter Page"><div class="tw left spbg"></div></a></li>
<li><a class="" target="youtube" href="https://www.youtube.com/channel/UCwsp8CqXY3v-Mu1FXV_YeDA" target="_new" rel="noopener" title="Youtube Page"><img src="//spiderimg.amarujala.com/assets/images/2019/12/20/youtube_5dfca575c0c6c.png" alt="youtube icon"></a></li>
<li><a class="" target="instagram" href="https://www.instagram.com/amarujalakavya/" target="_new" rel="noopener" title="Instagram Page"><div class="insta left spbg"></div></a></li>
</ul>
<div class="dwnldApp"><a href="/amar-ujala-app-download ">Download App</a></div>
</div>
</div>
</div>
 <div id="navTp">
<div class="wrap cathotnws">
<div class="tpBar left">
<div class="hotnewsDv">
<span class="spbg" id="fatafat_count"></span>
</div>

<div class="hotnews-exp" id="hotnewsicn">
<h3>Popular News</h3>
<ul id="fatafat-khabar">
<li><a href=""></a><p><span class="spbg"></span></p></li>
</ul>
</div>

</div>
<div class="logo">
<a href="/kavya"><img src="//spiderimg.amarujala.com/assets/images/2017/06/20/logo-kavya_5949157f9128d.png" alt="Amar Ujala Kavya"></a>
</div>
<div class="tpBar right">
<div class="cityDv right"><a href="javascript:void(0);" class="city dflt spbg toggle-push-right">Cities</a>
<a href="/cities-nav.html" class="city lite spbg">Cities</a></div>

<div class="userDv right">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal" class="loginBtn spbg">Login</a>
</div>
</div>

</div>

<div class="menuDv">
<label for="checkbox" id="checkboxLebel" class="spbg"></label>
<input type="checkbox" id="global-nav" class="toggle-push-left">
<a href="/global-nav.html" class="g-nav spbg"></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

<div id="global-nav-exp" class="global-nav push-menu-left">
<button class="close-menu spbg"></button>
<div class="ajax-static-listing" data-href="/ajax/top-left-menu"></div>
</div>


<div class="citinavDv push-menu-right">
<div class="citiHd ctr">आपका शहर <a class="close-menu" href="javascript:void(0);">Close</a></div>
<div class="ajax-static-listing" data-href="/ajax/top-right-menu"></div>
</div>




<div class="subnavmenu">
<div class="wrapkavya">

<div class="subnavsldrDv">
<ul class="subnav-bxslider">
<li><a href="/ugc/kavya" title="मेरे अल्फाज़">मेरे अल्फाज़</a></li>
<li><a href="/kavya/halchal" title="हलचल">हलचल</a></li>
<li><a href="/kavya/irshaad" title="इरशाद">इरशाद</a></li>
<li><a href="/kavya/kavya-charcha" title="काव्य चर्चा">काव्य चर्चा</a></li>
<li><a href="/kavya/mere-azeez-filmi-nagme" title="फिल्मी नग़मे">फिल्मी नग़मे</a></li>
<li><a href="/video/kavya" title="वीडियो">वीडियो</a></li>
<li><a href="/kavya/shakhsiyat" title="शख़्सियत">शख़्सियत</a></li>
<li><a href="/kavya/viral-kavya" title="वायरल">वायरल</a></li>
<li><a href="/kavya/hasya" title="हास्य">हास्य</a></li>
<li><a href="/kavya/main-inka-mureed" title="मैं इनका मुरीद">मैं इनका मुरीद</a></li>
<li><a href="/kavya/vishwa-kavya" title="विश्व काव्य">विश्व काव्य</a></li>
<li><a href="/kavya/book-review" title="किताब समीक्षा">किताब समीक्षा</a></li>
<li><a href="/kavya/mud-mud-ke-dekhta-hu" title="मुड़ मुड़...">मुड़ मुड़...</a></li>
</ul>
</div>


<form method="get" action="/topic">
<div class="searchDv">
<div class="searchIcn">
<span class="spbg"></span>
</div>
<div style="display:none;" id="search-exp">
<input name="search" placeholder="search" id="search" type="text">
</div>
</div>
</form>


<div class="entrysubmit"><a href="/kavya/ugc-form"><span class="bgicons"></span>रचना भेजिए</a></div>
</div>
</div>


<style>
 .sprite{background-image: url('//spidercss1.itstrendingnow.com/assets/v1/images/sprite_v45.png')}
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media    only screen and (min-width:961px){
 .navbottomFixed{display:none}   
}
@media    only screen and (orientation: landscape){
.navbottomFixed{display:none}   
}
@media    only screen and (max-width: 319px){
.navbottomFixed{display:none}   
}
@media    screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {visibility:visible;-webkit-transition: 0.5s ease-in-out;
                                              -moz-transition: 0.5s ease-in-out;
                                              -ms-transition: 0.5s ease-in-out;
                                              -o-transition: 0.5s ease-in-out;
                                              transition: 0.5s ease-in-out}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed.hide-fixednav{bottom:-56px;visibility: hidden}
.navbottomFixed.show-fixednav {bottom:0;visibility: visible}
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left;text-align:center}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align:center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}

.navbottomFixed ul li .au_plusicn{width:45px;height:45px;background-position:-87px -601px;display:inline-block}
.navbottomFixed ul li a.au-plus{padding:7px 0 2px}

.navbottomFixed ul li .img_for_you{width:45px;height:45px;margin:0px auto;vertical-align:top;display:none;border-radius: 50px;position:relative}
.navbottomFixed ul li .img_for_you img{width:100%;border-radius: 50px}
.navbottomFixed ul li .img_for_you i{width:24px;height:24px;background-position:-28px -623px;display:block;position:absolute;bottom:0;right:-9px;    box-shadow: 0 1px 3px 0 rgba(0,0,0,.2);border-radius: 50px}

.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:19px;background-position: -312px 0px;display:block;margin-top:5px}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}
}

	
</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>

<li><a href="/subscription?utm_source=au&utm_medium=bottom_navigation&utm_campaign=au_plus" class="au-plus au-plus-changeurl"><div class="img_for_you"><img src="//:0" class="img_for_you" alt="user image" style="display: block;"><i class="sprite crownicn"></i></div>
<span class="sprite au_plusicn"></span></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker toggle-push-left" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

</header>
</div>

<style> 
#flip {padding:5px 10px;background:#cbcbcb;font-size:17px; cursor:pointer;margin-bottom:15px}
#panel {padding:10px;border:0px solid #000}
.article iframe{width:100%}
.social-comments .comments-box .comment-form {border: 1px solid #cbcbcb;}
.social-comments a:hover{color:white !important}
.conversationDv ul li .lnksDv a.lnk:hover{color:#0982d3 !important}

.social-div {width: 40%;position: relative;float:right}
.social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
.socialicn ul {width: 100%;position: relative}
.socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
.dflt .fb-icn, .dflt .tw-icn, .dflt .wht-icn,.dflt .gplus-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
.socialicn ul li.whtDv{display:none}
.dflt .fb-icn {background-position: -98px -69px}
.dflt .tw-icn {background-position: -133px -69px}
.dflt .wht-icn {background-position: -168px -69px}
.dflt .gplus-icn {background-position: -309px -69px}

.wrapkavya .userimg { width: 34px}
.wrapkavya .userimg img {width: 34px;height: 34px}

.article ul {overflow:hidden;list-style-type: disc;list-style-position: outside;padding-left: 22px}
.article ul li{list-style-type: disc;margin:5px 0px}
.article ol{overflow:hidden;list-style-type: decimal;list-style-position: outside;padding-left: 50px;}
.article ol li{list-style-type: decimal;margin:5px 0px;padding-left:5px}

.article table{width:100% !important;table-layout:fixed;border-collapse: collapse}
.article table, .article table th, .article table td {border:1px solid #e5e5e5;padding:5px 8px 7px}
.article table td {word-wrap:break-word}

@media  only screen and (max-width:736px){
.socialicn ul li.whtDv{display:inline-block}
}
@media  only screen and (max-width:480px){
.social-div {width: 100%} 
.social-div .socialicn{text-align: center}
.share-icon {
    width: 32px;
    height: 32px;
    background-position: -288px -19px;
    display: inline-block;
    cursor: pointer;
}
}
</style>

<div class="mrgB20 oh sepgry">
<div class="wrapkavya">
<div class="bdcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Home</a>
&rsaquo;&nbsp;&nbsp;

<a href="/kavya">Kavya</a>
&rsaquo;&nbsp;&nbsp;

<a href="/kavya/mere-alfaz">Mere Alfaz</a>
&rsaquo;&nbsp;&nbsp;
Mohabbat kya hai main nahi janta __Vipin Dilwarya
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
      {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Home"
    }
   },
            {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/kavya",
    "name": "Kavya"
    }
   },
            {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/kavya/mere-alfaz",
    "name": "Mere Alfaz"
    }
   },
            {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya",
    "name": "Mohabbat kya hai main nahi janta __Vipin Dilwarya"
    }
   }
        ]
}
</script>

</div>
</div>
</div>


<div class="wrapkavya shrink oh">

<div class="article-left">
<span class="hide_auw" style="display:none" id="story-5f056b4c8ebc3e42c701f41e">{&quot;_id&quot;:&quot;5f056b4c8ebc3e42c701f41e&quot;,&quot;slug&quot;:&quot;vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u092e\u094b\u0939\u092c\u094d\u092c\u0924 \u0915\u094d\u092f\u093e \u0939\u0948 \u092e\u0948\u0902 \u0928\u0939\u0940\u0902 \u091c\u093e\u0928\u0924\u093e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Mere Alfaz&quot;,&quot;title_hn&quot;:&quot;\u092e\u0947\u0930\u0947 \u0905\u0932\u094d\u092b\u093e\u091c\u093c&quot;,&quot;slug&quot;:&quot;mere-alfaz&quot;}}</span>
<h4>
<a href="/kavya/mere-alfaz" title="Mere Alfaz">
<span></span>मेरे अल्फाज़</a>
</h4>
<h1 title="मोहब्बत क्या है मैं नहीं जानता">मोहब्बत क्या है मैं नहीं जानता</h1>

<div class="oh mrgB20">
<div class="writer-info">
<div class="userimg">
<a href="/user/vipin-dilwarya-guru">
<img src="https://userimg.amarujala.com/2019/7/9/5d2445eed33bf.jpg" alt="Vipin Dilwarya">
</a>
</div>
<div class="user-desc">
<p class="writer"><a href="/user/vipin-dilwarya-guru">
Vipin Dilwarya
</a></p>
<p class="writer">96 कविताएं</p>
</div>
</div>
<div class="bookmark"><a href="javascript:void(0)" data-id="story-5f056b4c8ebc3e42c701f41e" story-url="vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" class="auw-bookmark" data-type="bookmark" title="Add to Bookmark"><span class="pl spbg">+</span></a></div>
</div>


<div class="oh mrgB20">
<div class="stats">
<div class="views"><span class="bgicons"></span>6 Views</div>
<div id="kavya-like" class="likes" data-entity-type='story' data-entity-id='vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya' data-count="0">
<a href="javascript:void(0);"><p id="like-dislike">Like It</p><span class="bgicons article-like"></span></a><span id="total-count"></span>
</div>
</div>

<div class="social-div hide-on-mobile-app">
<div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp auw_event_share" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" target="_blank" story-url="kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook auw_event_share" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" target="_blank" story-url="kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya"><span class="sprite fb-icn"></span></a></li>
<li><a class="twitter auw_event_share" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya&text=मोहब्बत क्या है मैं नहीं जानता" story-url="kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5f056b4c8ebc3e42c701f41e" class="auw-bookmark" data-type="bookmark" story-url="vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

</div>

<div class="article" style="text-align:justify;">
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
पर तुझे खुश देखकर<br />
ही मैं खुश हो जाता हुँ...<br />
<br />
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
पर तेरे चेहरें की शिकन<br />
देखकर मैं परेशाँ हो जाता हुँ...<br />
<br />
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
<br />
तेरी मुस्कराहट से<br />
मेरा दिल धड़कता है<br />
तेरी उदासियों से<br />
मेरा दिल तडपता है<br />
तेरी एक नज़र के लिये<br />
अपने सारे काम भूल जाता हुँ...<br />
<br />
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
तेरी एक नज़र के लिये<br />
मैं सुबह से शाम हो जाता हुँ...<br />
<br />
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
<br />
सामने आती है<br />
तो मैं अनजान हो जाता हुँ<br />
ना देखूँ तुझे<br />
तो मैं परेशान हो जाता हुँ...<br />
<br />
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
ना देखूँ तुझे<br />
तो ख़ुद में गुमनाम हो जाता हुँ...<br />
<br />
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
<br />
कितना सोचता हुँ<br />
क्या क्या सोचता हुँ<br />
ये मोहब्बत भी अजीब है<br />
फ़कत तेरे दीदार के लिये<br />
मैं खुद से बेईमान हो जाता हुँ...<br />
<br />
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
बताना तो चाहता हुँ तुझे<br />
पर तेरे आगे बेज़ुबान हो जाता हुँ...<br />
<br />
मोहब्बत क्या है<br />
मैं नहीं जानता...<br />
<br />
<br />
__विपिन दिलवरिया<br />
<br />
<br />
- <em>हमें विश्वास है कि हमारे पाठक स्वरचित रचनाएं ही इस कॉलम के तहत प्रकाशित होने के लिए भेजते हैं। हमारे इस सम्मानित पाठक का भी दावा है कि यह रचना स्वरचित है। <br />
<br />
आपकी रचनात्मकता को अमर उजाला काव्य देगा नया मुक़ाम, रचना भेजने के लिए <strong><a href="https://www.amarujala.com/kavya/halchal/this-the-way-to-submit-your-creation-on-amarujala-kavya" target="_blank">यहां क्लिक करें।</a></strong></em> 


</div>
<div class="clr"></div>

<div class="fb-commentDv" id="fb-comment-toggle-5f056b4c8ebc3e42c701f41e" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var is_fb_sdk=false;
function deferFbSDK(){
 if(is_fb_sdk==true){return;};  
 (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true;
  is_fb_sdk=true;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.2&appId=1652954484952398&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", deferFbSDK, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", deferFbSDK);
} else{ window.onload = deferFbSDK; }




var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5f056b4c8ebc3e42c701f41e';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
</div>


<div class="article-right">

<div class="ad300">
<div class="mrgB20 ctr ad-dt" id="div-gpt-ad-1465396418982-5">
</div>

<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1465396418982-8">
</div>

<div class="mrgT15 ctr ad-lite" id="div-gpt-ad-1465396418982-15">
</div>
</div>


<div class="section-ttl">
<a href="/ugc/kavya">पाठकों की चुनिंदा रचनाएं</a>
</div>

<div class="readers-poem">
<ul>
<li>
<section>
<div class="userimg">
<a href="/user/praveen-rai-1HYh5Mx">
<img src="https://userimg.amarujala.com/2019/8/15/5d5571596352a.jpg" alt="Praveen Rai">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/praveen-rai-an-star-was-shouting-like-a-son" title="एक तारा जो सूर्य भाँति था चमक रहा !">एक तारा जो सूर्य भाँति था चमक रहा !</a></h3>
<p class="writer">Praveen
Rai
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>120</div>
<div class="likes"><span class="bgicons"></span>2</div>
</div>
</div>
</section>
<section>
 <div class="userimg">
<a href="/user/micku-nagarmukesh">
<img src="https://userimg.amarujala.com/2019/11/3/5dbf03348dbdd.jpg" alt="Micku Nagar{Mukesh}">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/micku-nagarmukesh-accept-love-you" title="प्रेम को स्वीकारना">प्रेम को स्वीकारना</a></h3>
<p class="writer">Micku
Nagar{Mukesh}
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>97</div>
</div>
</div>
</section>
</li>
<li>
<section>
<div class="userimg">
<a href="/user/zafaruddin-zafar">
<img src="https://userimg.amarujala.com/2020/4/15/5e96118c4e772.jpg" alt="Zafaruddin Zafar">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/zafaruddin-zafar-zindgi-jeene-ka-koi-man-nahin-raha" title="ज़िन्दगी जीने का कोई मन नहीं रहा">ज़िन्दगी जीने का कोई मन नहीं रहा</a></h3>
<p class="writer">Zafaruddin
Zafar
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>179</div>
<div class="likes"><span class="bgicons"></span>1</div>
</div>
</div>
</section>
<section>
<div class="userimg">
<a href="/user/lj-bhagia">
<img src="https://userimg.amarujala.com/images/photo.jpg" alt="L.J. Bhagia">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/lj-bhagia-ghazalvaradan-bhi-hongijagane-bhi-hongi" title="ग़ज़ल: वफ़ाएँ भी होंगी, जफ़ाएँ भी होंगी">ग़ज़ल: वफ़ाएँ भी होंगी, जफ़ाएँ भी होंगी</a></h3>
<p class="writer">L.J.
Bhagia
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>107</div>
<div class="likes"><span class="bgicons"></span>1</div>
</div>
</div>
</section>
</li>
<li>
<section>
<div class="userimg">
<a href="/user/twinkle-verma-1JzZMtyF">
<img src="https://userimg.amarujala.com/2020/5/16/5ec0164b636b2.jpg" alt="Twinkle Verma">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/twinkle-verma-sawan-ka-mahina" title="सावन का महीना">सावन का महीना</a></h3>
<p class="writer">Twinkle
Verma
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>129</div>
</div>
</div>
</section>
<section>
<div class="userimg">
<a href="/user/arvind-singhania-1IJN01J">
<img src="https://userimg.amarujala.com/2019/12/24/5e023bfae93dd.jpg" alt="Arvind Singhania">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/arvind-singhania-toofano-se-nazar-milakar-dekh-liya-1594084073861" title="तूफ़ानो से नज़र मिला कर देख लिया">तूफ़ानो से नज़र मिला कर देख लिया</a></h3>
<p class="writer">Arvind
Singhania
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>100</div>
<div class="likes"><span class="bgicons"></span>1</div>
</div>
</div>
</section>
</li>
</ul>
</div>



<div class="section-ttl">सर्वाधिक पढ़े गए</div>
<div class="links-fullwidth">
<div class="linksDv">
<h3><a href="/kavya/irshaad/munawwar-rana-ghazal-nahin-hoti-agar-barish-toh-patthar-ho-gaye-hote">नहीं होती अगर बारिश तो पत्थर हो गए होते - मुनव्वर राना</a></h3>
<p class="writer">अमर उजाला काव्य डेस्क, नई दिल्ली</p>
</div>
<div class="linksDv">
<h3><a href="/kavya/irshaad/jamaal-ehsani-ghazal-wo-log-mere-bahut-pyar-karne-wale-the">तमाम रात नहाया था शहर बारिश में, वो रंग उतर ही गए जो उतरने वाले थे - जमाल एहसानी</a></h3>
<p class="writer">अमर उजाला काव्य डेस्क, नई दिल्ली</p>
</div>
<div class="linksDv">
<h3><a href="/kavya/irshaad/waseem-barelvi-ghazal-wo-mere-ghar-nahin-aata-main-uske-ghar-nahin-jata">वो मेरे घर नहीं आता मैं उस के घर नहीं जाता - वसीम बरेलवी</a></h3>
<p class="writer">अमर उजाला काव्य डेस्क, नई दिल्ली</p>
</div>
</div>

</div>

</div>


<div class="wrapkavya ad-dt mrgB20 ctr">

<div class="gryskn mrgB20 ctr ad-dt" style="background-color: #EEEEEE">
<div class="wrap pd10 ">

<div id="div-gpt-ad-1465396418982-2">
</div>
</div>
</div>

<div class="mrgB20 ctr ad-mb">

<div class="wrap pd10 ctr " id="div-gpt-ad-1479367768916-0">
</div>


</div>

</div>

<div class="wrapkavya shrink oh ajax-listing" data-href="/ajax/kavya-second-mixed-news"></div>


<div class="wrapkavya shrink oh ajax-listing" data-href="/ajax/kavya-video-news"></div>


<div class="wrapkavya mrgB20 oh ajax-listing" data-href="/ajax/popular-poets"></div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 228px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:168px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook auw_event_share" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" target="_blank" story-url="kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp auw_event_share" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya" target="_blank" story-url="kavya/mere-alfaz/vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>



<style>
.at-expanding-share-button[data-position=bottom-right] {bottom: 140px !important}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.footerkavya .copyright{margin-bottom: 56px}   
}
</style>
<a href="/kavya/ugc-form?utm_source=kavya-ugc-icon&utm_campaign=kavya-ugc" class="cd-top cdkav">Top</a>
<div class="footerkavya">
<div class="footer">
<div class="wrapkavya">
<div class="links">
<ul>
<li><a href="/ugc/kavya" title="मेरे अल्फाज़">मेरे अल्फाज़</a></li>
<li><a href="/kavya/halchal" title="हलचल">हलचल</a></li>
<li><a href="/kavya/irshaad" title="इरशाद">इरशाद</a></li>
<li><a href="/kavya/kavya-charcha" title="काव्य चर्चा">काव्य चर्चा</a></li>
<li><a href="/kavya/mere-azeez-filmi-nagme" title="फिल्मी नग़मे">फिल्मी नग़मे</a></li>
<li><a href="/video/kavya" title="वीडियो">वीडियो</a></li>
<li><a href="/kavya/shakhsiyat" title="शख़्सियत">शख़्सियत</a></li>
<li><a href="/kavya/viral-kavya" title="वायरल">वायरल</a></li>
<li><a href="/kavya/hasya" title="हास्य">हास्य</a></li>
<li><a href="/kavya/main-inka-mureed" title="मैं इनका मुरीद">मैं इनका मुरीद</a></li>
<li><a href="/kavya/vishwa-kavya" title="विश्व काव्य">विश्व काव्य</a></li>
<li><a href="/kavya/book-review" title="किताब समीक्षा">किताब समीक्षा</a></li>
<li><a href="/kavya/mud-mud-ke-dekhta-hu" title="मुड़ मुड़...">मुड़ मुड़...</a></li>
</ul>
</div>
<div class="follows">
<p>Amar Ujala Kavya brings you a collection of news related to poetry and literary world with hindi poems, hindi shayari, urdu poetry. Read shayari and one line shayari in hindi of different flavors like love shayari, sad shayari, romantic shayari, life shayari and masterpieces of great poets</p>
<ul>
<li><a target="_blank" href="https://twitter.com/amarujalakavya"><span class="bgicons tw"></span></a></li>
<li><a target="_blank" href="https://www.facebook.com/AmarUjalaKavya"><span class="bgicons fb"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="othwebDv">
<div class="wrapkavya">
<div class="othweb">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="https://www.firkee.in" rel='nofollow' title="Firkee">Firkee</a></li>
<li><a target="_blank" href="https://results.amarujala.com" rel='nofollow' title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="https://www.safalta.com/" rel='nofollow' title="Safalta">Safalta</a></li>
<li><a target="_blank" href="https://www.tamsonline.in" rel='nofollow' title="TAMS">TAMS</a></li>
<li><a target="_blank" href="https://www.safaltaclass.com" rel='nofollow' title="Safalta Class">Safalta Class</a></li>
<li><a target="_blank" href="https://www.amarujala.com/safaltaclass-ssc2019" rel='nofollow' title="SSC Coaching">SSC Coaching</a></li>
<li><a target="_blank" href="https://www.myjyotish.com" rel='nofollow' title="My Jyotish">My Jyotish</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb">
<div class="subsfrm">
<span class="spbg"></span>
<input type="text" placeholder="ताजा खबरों के लिए सबस्क्राइब करें" onfocus="this.placeholder = 'अपनी ईमेल आइडी लिखें'" onblur="this.placeholder = 'ताजा खबरों के लिए सबस्क्राइब करें'" id="Subsbottom" name="Subs">
<input type="button" name="go" value="GO" onclick="subscribe_data('Subsbottom')">
</div>
</div>

<div class="clr"></div>
</div>
</div>
<div class="blk">
<div class="wrapkavya oh">
<div class="othweb">
<ul>
<li><a href="/about-us" class="wht" title="About Us">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions">Terms and Conditions</a></li>
<li><a href="/products-and-services" class="wht" title="Products and Services">Products and Services</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap">Sitemap</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div>
<div class="copyright">&copy; 2019-20 Amar Ujala Limited</div>
</div>
</div>
</div>
<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'vipin-dilwarya-mohabbat-kya-hai-main-nahi-janta-vipin-dilwarya';
var storyMeta = "";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var obj = document.getElementById("getImp");
obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
</script>


<!--[if lt IE 9]>
<script type="text/javascript">
$(".tpsliderDv ul li:last-child").css( "float", "right" );
$(".wrapkavya .readers-poem.full ul li:nth-child(3n)").css( "margin-right", "0" );
$(".wrapkavya .links-fullwidth ul li:nth-child(2n)").css( "float", "right" );


$(".wrapkavya .col3:nth-child(3n)").css( "margin-right", "0" );
$(".wrapkavya section ul.bigicn li:last-child").css( "float", "right" );
$(".wrapkavya section ul.smallicn li:last-child").css( "float", "right" );
$(".wrapkavya section.user .content li:last-child").css( "border-right", "0" );
$(".wrapkavya section.user .content li:last-child").css( "margin-right", "0" );
$(".wrapkavya section ul.writer li:last-child").css( "border-right", "0" );
$(".wrapkavya section ul.writer li:last-child").css( "margin-right", "0" );
</script>
<![endif]-->
<!--[if lt IE 10]>
<style>
.swiper-button-prev, .swiper-button-next{display:none}
.tpsliderDv .swiper-wrapper{overflow-x: scroll;width: auto;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tpsliderDv .swiper-wrapper::-webkit-scrollbar {display:none} /* Safari */
.tpsliderDv .swiper-wrapper::-moz-scrollbar {display:none}
.tpsliderDv .swiper-wrapper::-o-scrollbar {display:none} /* opera */
.tpsliderDv .swiper-wrapper::-google-ms-scrollbar {display:none}
.tpsliderDv .swiper-wrapper::-khtml-scrollbar {display:none}
.tpsliderDv .swiper-wrapper{width:100%;}        
.tpsliderDv .swiper-wrapper .swiper-slide{float:none;display: inline-block;white-space: normal;vertical-align: top;margin-right:30px}
</style>
<![endif]-->

<div class="ad-dt" id="div-gpt-ad-1542698003974-0" style="height:1px; width:1px;">
</div>

<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1542698241037-0">
</div>

<script src="//spiderjs1.itstrendingnow.com/assets/js/jquery-1.11.3.min.js?v=yt7yu8i9" type="text/javascript"></script>
<script>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</script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=yt7yu8i9" async />


<style>
.cookie_enable_popup{width:100%;position: fixed;bottom:-260px;border-top: 2px solid #17aada;display: none;width:100%; background:#fcfcfc;font-size:15px; z-index:9999999;box-sizing: border-box; animation: upside 3s 1.0s 1 ease forwards; -webkit-animation: upside 3s 1.0s 1 ease forwards; -moz-animation: upside 3s 1.0s 1 ease forwards;} .cookie_enable_popup .disclaimer{max-width:992px;width:100%;padding:10px;margin: 0 auto;box-sizing: border-box;} .cookie_enable_popup h3 {padding:0;margin:0;border-bottom:1px solid #363B3F;margin-bottom:5px;font-size:15px;display:inline-block} .cookie_enable_popup .btnaccept{background:#17aada;padding:5px 12px;width:90px;margin:10px auto 0;cursor:pointer;color:#fff;text-align:center} .cookie_enable_popup a{color:#17aada}
@media  only screen and (max-width:960px){ 
.cookie_enable_popup, .cookie_enable_popup h3 {font-size:13px} .cookie_enable_popup .disclaimer{max-width:100%;} .cookie_enable_popup .btnaccept{margin:5px auto 0}
}
@keyframes    upside{100%{transform:translateY(-260px)}}
@-webkit-keyframes upside{100%{-webkit-transform:translateY(-260px)}}
@-moz-keyframes upside{100%{-moz-transform:translateY(-260px)}}
</style>
<div class="cookie_enable_popup">
<div class="disclaimer">
<h3>Disclaimer</h3>
<br>
हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर और व्यक्तिगत अनुभव प्रदान कर सकें और लक्षित विज्ञापन पेश कर सकें। अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy" target="_blank">Cookies Policy</a>, <a href="https://www.amarujala.com/products-and-services" target="_blank">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions" target="_blank">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।
<a href="javascript:void(0)"><div class="btnaccept">Agree</div></a> </div></div>




<script>
   
    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script type="text/javascript">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</script>

<div id="fl-message">
Your Story has been saved!
</div>


<script type="text/javascript">
if(typeof window.MyJSClient !=='undefined' && typeof window.MyJSClient.getDarkModeStatus !== 'undefined' && window.MyJSClient.getDarkModeStatus()){
        $('body').addClass('dark_mode');
    }
</script>
<script type="text/javascript">

function auwRemoveClasses(els,classname) {
//var els= document.querySelectorAll('.'+classname);
for (var i = 0; i < els.length; i++) {
 els[i].classList.remove(classname)
}
}

function auwAddClasses(els,classname) {
for (var i = 0; i < els.length; i++) {
 els[i].classList.add(classname)
}
}

var is_premium_user = getCookieValue('is_premium_user');
if (typeof is_premium_user != 'undefined' && is_premium_user==1) {
document.body.className = document.body.className.replace("gutter-ads","");
auwAddClasses(document.querySelectorAll('.non_premium_user'),'premium_user');
auwRemoveClasses(document.querySelectorAll('.premium_user'),'non_premium_user');
document.querySelectorAll('.for_premium_user_remove').forEach(function(a){a.remove()})
}else{
auwRemoveClasses(document.querySelectorAll('.premium_image_remove'),'premium_image_remove');
document.querySelectorAll(".crownicn").forEach(a=>a.style.display = "none");
//document.querySelectorAll('.vigyapan').forEach(function(a){a.innerHTML='विज्ञापन <div class="removeads"><a href="/subscription">Remove Ads  |  विज्ञापन हटाएँ  <span></span></a></div>'})
}

</script>
</body>
</html>

