<!DOCTYPE html><html lang="en" class="no-js"><head><meta charset="utf-8" /><link rel="icon" sizes="192x192" href="/touch-icon.png"><link rel="icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon" sizes="128x128" href="/touch-icon-128x128.png"><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/touch-icon-128x128.png"><link rel="dns-prefetch" href="http://www.amarujala.com" /><link rel="dns-prefetch" href="//spiderimg.amarujala.com/image/" /><link rel="dns-prefetch" href="//spidercss1.amarujala.com" /><link rel="dns-prefetch" href="" /><link rel="dns-prefetch" href="//spiderjs1.amarujala.com" /><link rel="dns-prefetch" href="//fonts.googleapis.com/" /><link rel="dns-prefetch" href="//fonts.gstatic.com/" /><link rel="dns-prefetch" href="http://spidercms.amarujala.com/" /><link rel="dns-prefetch" href="http://epaper.amarujala.com/" /><link rel="dns-prefetch" href="http://www.google-analytics.com/" /><link rel="dns-prefetch" href="//sso.amarujala.com/" /><link rel="dns-prefetch" href="http://z1.zedo.com/" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com/" /><link rel="dns-prefetch" href="http://www.googletagservices.com/" /><link rel="dns-prefetch" href="http://securepubads.g.doubleclick.net/" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="http://partner.googleadservices.com/" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<meta name="msvalidate.01" content="45F3E4C6A0E89A4DE2B637A9CFE04125" />
<title>Maykhana - मयखाना - Amar Ujala</title>
<meta name="keywords" content="Kavya News in Hindi, Mere Alfaz News in Hindi, Mere Alfaz Hindi News">
<meta name="news_keywords" content="Kavya News in Hindi, Mere Alfaz News in Hindi, Mere Alfaz Hindi News">
<meta name="description" content="बैठा था मयखाने में पैमाना हाथ लिए थिरक रही थी सामने वो जैसे हमारी जान लिए साकी खड़ा था सामने मुझको देने को जाम लिए बोला मुझको उसने अपना पैमाना भरने के लिए। ">
<link rel="canonical" href="https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana">
<link rel="amphtml" href="https://www.amarujala.com/amp/kavya/mere-alfaz/sawan-sharma-maykhana">
<meta property="fb:app_id" content="1652954484952398" />
<meta property="fb:pages" content="155612491169181" />
<meta property="og:locale:locale" content="hi_IN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="मयखाना- Amarujala" />
<meta property="og:headline" content="मयखाना- Amarujala" />
<meta property="og:description" content="बैठा था मयखाने में पैमाना हाथ लिए
थिरक रही थी सामने वो जैसे हमारी जान लिए
साकी खड़ा था सामने मुझको देने को जाम लिए" />
<meta property="og:url" content="https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/original/default_500.png">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="506">
<meta property="og:site_name" content="Amar Ujala" />
<meta name="twitter:description" content="बैठा था मयखाने में पैमाना हाथ लिए
थिरक रही थी सामने वो जैसे हमारी जान लिए
साकी खड़ा था सामने मुझको देने को जाम लिए">
<meta name="twitter:url" content="https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana" />
<meta name="twitter:title" content="मयखाना- Amarujala">
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/original/default_500.png">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" />

<script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://www.amarujala.com/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://www.amarujala.com/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
    </script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana"
    },
    "headline": "मयखाना- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "https://spiderimg.amarujala.com/assets/images/500x500/default_500.png",
      "height": 800,
      "width": 800
    },
    "datePublished": "2018-06-24T08:47:53+05:30",
    "dateModified": "2018-06-24T16:17:55+05:30",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "https://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["Kavya News in Hindi, Mere Alfaz News in Hindi, Mere Alfaz Hindi News"],
    "articleSection": "Mere Alfaz",
    "description": "बैठा था मयखाने में पैमाना हाथ लिए&lt;br /&gt;
थिरक रही थी सामने वो जैसे हमारी जान लिए&lt;br /&gt;
साकी खड़ा था सामने मुझको देने को जाम लिए&lt;br /&gt;
बोला मुझको उसने अपना पैमाना भरने के लिए।&lt;br /&gt;
&lt;br /&gt;
पर मैं तो किसी और के ही नशे में चूर था&lt;br /&gt;
आंखो में उसकी कुछ तो सुरूर था&lt;br /&gt;
चेहरे पे उसके एक अजब सा नूर था&lt;br /&gt;
देखते ही उसको मुझे हुआ कुछ ज़रूर था।&lt;br /&gt;
&lt;br /&gt;
वो थिरकती रहती थी, मैं देखता रहता था&lt;br /&gt;
शराब छोड़ कर उसी के नशे में डूबा रहता था&lt;br /&gt;
लोग उसके बदन को पर ,मैं चेहरा देखता रहता था&lt;br /&gt;
खुश करती थी लोगो को,मैं उसका दर्द देखा करता था।&lt;br /&gt;
&lt;br /&gt;
एक दिन दिल में सोचा,कब तक हाथ पे हाथ धरुंगा&lt;br /&gt;
उठ गया कुर्सी से, सोचा अब तो बात करूंगा&lt;br /&gt;
पास गया सोच लिया, अब तो दिल की बात कहूंगा&lt;br /&gt;
इस गंदे दलदल से दूर,एक नई ज़िन्दगी उसको दूंगा।&lt;br /&gt;
&lt;br /&gt;
गया पास और बोला, दर्द लेना चाहता हूँ तुम्हारा&lt;br /&gt;
बोली मत बनाओ मुझे खास, नहीं कोई मेल हमारा&lt;br /&gt;
मत आओ मेरे पास कुछ, सब लुट जायगा तुम्हारा&lt;br /&gt;
तोहमत लगेगी इश्क़ पे, कोई फिर ना होगा हमारा।&lt;br /&gt;
&lt;br /&gt;
मैंने बोला क्या हुआ ग़र होगा कोई साथ नहीं&lt;br /&gt;
हमसफर होगी ग़र तुम फिर किसी की चाह नहीं&lt;br /&gt;
दो टूटे दिलवालों से अच्छा कोई साथ नहीं&lt;br /&gt;
इश्क़ अगर कामिल हो जाए, इससे अच्छी कोई बात नहीं।&lt;br /&gt;
&lt;br /&gt;
फिर वो बोली हैं प्यार उसे भी,मुझे जैसे सब मिल गया&lt;br /&gt;
लब से लब मिले,दोनों ने इक़रार किया&lt;br /&gt;
दो अधूरी कहानियां,एक पूरा किस्सा बन गया&lt;br /&gt;
इस तरह मेरा इश्क़ आखिर मुकम्मल हो गया।&lt;br /&gt;
&lt;br /&gt;
&lt;em&gt;-हमें विश्वास है कि हमारे पाठक स्वरचित रचनाएं ही इस कॉलम के तहत प्रकाशित होने के लिए भेजते हैं। हमारे इस सम्मानित पाठक का भी दावा है कि यह रचना स्वरचित है।&nbsp;&lt;br /&gt;
&lt;br /&gt;
आपकी रचनात्मकता को अमर उजाला काव्य देगा नया मुक़ाम, रचना भेजने के लिए&nbsp;&lt;strong&gt;&lt;a href=&quot;http://www.amarujala.com/kavya/halchal/this-the-way-to-submit-your-creation-on-amarujala-kavya&quot; target=&quot;_blank&quot;&gt;यहां क्लिक करें।&lt;/a&gt;&lt;/strong&gt;&lt;/em&gt;"
  }
  </script>
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" href="//spidercss1.amarujala.com/build/css/all-29ae3a71e0.css" async />
<script>_auw_page_detail = {"category":"kavya","sub_category":"mere-alfaz","":null,"template":"story"}</script>

<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
<meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e" />
<meta http-equiv="Content-Type" content="text/html">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="csrf-token" content="KmHGf3oWqDoW4gmp4xWxpfB6UBLaaQIU1GwkvsFh" />
<link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
<script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript>

<script language="JavaScript">
var javascript_tag = "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&mr=1&ty=js&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539655&pc=plc42780908&r=";
if(typeof javascript_tag != 'undefined' && javascript_tag != ''){
var head = document.getElementsByTagName('head')[0];
var script = document.createElement('script');
var timestamp = new Date().getTime();
script.type = 'text/javascript';
script.src =javascript_tag + timestamp;
head.appendChild(script);
}
</script>
<noscript><img src="https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp997820&cr=crv2539655&pc=plc42780908&r=[timestamp]" style="display:none"/></noscript>

<script type="text/javascript">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</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '119878842041674');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=119878842041674&ev=PageView&noscript=1"
/></noscript>


<!--Dont remove below code. It's for IE less than 9 [if lt IE 9]>
    <script>
      var e = ("article,aside,audio,canvas,datalist,details," +
        "figure,footer,header,mark,menu,nav," +
        "progress,section,time,video").split(',');
      for (var i = 0; i < e.length; i++) {
        document.createElement(e[i]);
      }
    </script>
    <![endif]-->
<style>
.show-on-mobile-app{display: none}
.hide-on-mobile-app{display: none}
</style>
</head><body class="lite  "> <div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।</div>
<div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>





<link rel="stylesheet" href="//spidercss1.amarujala.com/build/css/poem-ee30b709cc.css" async />
<style>
/* Header */
header.kavya {position:relative;background:url(//spiderimg.amarujala.com/assets/images/2017/06/15/bck-head-kavya_594258f0c427c.jpg) no-repeat center top;background-size:cover;}
header.kavya .wrap{padding:10px 0px;}
header.kavya .logo{width:129px;position: relative}
header.kavya .logo img{vertical-align:top;width:100% !important}
header.kavya > nav > .wrap {padding:0px;}
header.kavya .menuDv{position:absolute;top:36px;left:0px;float:none;margin:0px;}
header.kavya .tpBar .hotnews-exp{top:60px}
header.kavya .searchDv #search-exp {border:3px solid #866A1C;}
header.kavya .searchDv .searchIcn {padding:8px 5px 10px;}

header.kavya > .h-stick {background:inherit;box-shadow: 0 6px 6px -6px #6D6D6D}
header.kavya > .h-stick .wrap {padding:5px 0px;}
header.kavya > .h-stick .logo {width:90px;}
header.kavya > .h-stick .menuDv {top:18px}
header.kavya > .h-stick .cathotnws .tpBar .hotnews-exp{top:47px;}

/* Submenu Slider */
.subnavmenu{background:#866a1c;overflow:hidden}.subnavsldrDv{width:79%;overflow:hidden;float:left;position:relative;height:35px}.subnavsldrDv ul{width:100%;overflow:hidden;margin-top:10px}.subnavsldrDv ul li{color:#fff;font-size:18px;padding:0 10px;text-align:center;display:inline-block;border-right:1px solid #ebcb71;box-sizing:border-box;line-height:1.4em}.subnavsldrDv ul li a{color:#fff}.subnavsldrDv ul li:last-child{border:0}.subnavsldrDv .bx-wrapper{max-width:784px!important;margin:0 20px!important;float:left}.subnavsldrDv .bx-viewport{height:33px!important;z-index:1}.subnavsldrDv .bx-controls-direction{left:0;width:100%;height:22px;position:absolute;top:10px;background:none;overflow:hidden}.subnavsldrDv .bx-controls-direction a{text-indent:-9999px}.subnavsldrDv .bx-controls-direction a.bx-prev{left:0;width:12px;height:21px;position:absolute;background-position:-65px -615px}.subnavsldrDv .bx-controls-direction a.bx-next{right:0;width:12px;height:21px;position:absolute;background-position:-81px -615px}.subnavsldrDv .bx-controls-direction a.disabled{opacity:.4;transition:all .3s}.entrysubmit{background:#b70408;width:150px;height:40px;position:relative;font-size:20px;float:right;border:1px solid #a39546;box-sizing:border-box;margin-right:5px}.entrysubmit span{background-position:0 -50px;width:43px;height:27px;display:inline-block;position:absolute;left:5px;top:5px}.entrysubmit a{padding:9px 5px 2px 35px;color:#fff;display:inline-block}.wrapkavya section{width:98.5%;box-sizing:border-box;margin:0 auto 20px;box-shadow:0 2px 5px #bfbfbf;background:#fff;position:relative}	

@media  only screen and (max-width:1024px){
.subnavsldrDv ul {overflow-x: scroll;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;
	-webkit-overflow-scrolling: touch;height:45px}
.subnavsldrDv ul li{display: inline-block;white-space: normal;vertical-align: top}
}

@media  only screen and (max-width:960px){
.wrapkavya{width:94%}
header .kavya-logo{width:100px}
header .threebar,header .userlogin{top:20px}
.subnavsldrDv{width:72%}
.subnavsldrDv .bx-wrapper{margin:0!important;width:100%}.subnavsldrDv .bx-viewport{height:28px!important}.subnavsldrDv .bx-controls{display:none}
}

@media  only screen and (max-width:732px){
.subnavsldrDv{width:70%}
}
	
@media  only screen and (max-width:667px){
header.kavya {padding:0px;}
header.kavya .wrap, header.kavya > .h-stick .wrap{padding:5px 0px;}
header.kavya .logo, header.kavya > .h-stick .logo{width:65px;}    
header.kavya .menuDv, header.kavya > .h-stick .menuDv{top:12px;}
header.kavya .searchDv .searchIcn {padding:6px 5px;}
header.kavya .tpBar .hotnews-exp, header.kavya > .h-stick .cathotnws .tpBar .hotnews-exp{top:41px;}
header.kavya {border-bottom:0px !important}
header.kavya .searchDv #search-exp {border:1px solid #866A1C;}
.wrapkavya.mrgB20{margin-bottom:0!important}
header{padding:5px 0}
header .kavya-logo{width:65px}
header .threebar{top:11px}
header .userlogin{top:8px}
header .threebar span{background-position:-28px 0}
.subnavsldrDv{width:80%}
.subnavsldrDv ul{margin-top: 8px}
.entrysubmit,.subnavsldrDv ul li{font-size:16px}
.entrysubmit{width:auto;height:35px}.entrysubmit span{display:none}.entrysubmit a{padding:5px 5px 2px}
}
	
@media  only screen and (max-width:568px){.subnavsldrDv{width:76%}}
@media  only screen and (max-width:480px){.subnavsldrDv{width:72%}}
@media  only screen and (max-width:414px){
.subnavsldrDv{width:68%}
header.kavya .logo, header.kavya > .h-stick .logo{width:65px;}  
}
@media  only screen and (max-width:384px){.subnavsldrDv{width:65%}}
@media  only screen and (max-width:320px){.subnavsldrDv{width:58%}}

</style>
<style>
    header .tpBar .hotnewsDv {width:32px;position:relative;display:block;margin:6px 0px 0px 10px;padding-left:10px;float:left;border-left: 1px solid #000;}
    header .tpBar .hotnewsDv span {width:32px;height:30px;display:block;background-position:-27px -609px;margin-top:-7px;text-align:center;position:relative;cursor:pointer;}
    header .tpBar .hotnewsDv span b{position:absolute;bottom:1px;color:#fff;font-size:12px;line-height:1.2em;left:7px;}

    header .tpBar .hotnews-exp{display:none;width:280px;position:absolute;z-index:999;box-shadow: 0px 2px 7px 0px #434343;top:64px;left:14px;}
    header > .h-stick .tpBar .hotnews-exp {top:48px;}
    header > .h-stick .arthotnws .tpBar .hotnews-exp {top:58px;}
    header > .h-stick .cathotnws .tpBar .hotnews-exp {top:69px;}
    header .tpBar .hotnews-exp h3{width:100%;padding:16px 10px 10px;background:#990000;color:#fff;font-size:16px;text-transform:uppercase;box-sizing:border-box;margin:0px;line-height:1.2em;}
    header .tpBar .hotnews-exp ul {display:block;overflow-y:auto;overflow-x: hidden;width:100%;height:300px;background:#fff;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar {width:5px;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-track {
        -webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3); 
        -webkit-border-radius: 10px;
        border-radius: 10px;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-thumb {
        -webkit-border-radius: 10px;
        border-radius: 10px;
        background: #000; 
        -webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.5); 
    }
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-thumb:window-inactive {
        background: rgba(255,0,0,0.4); 
    }
    header .tpBar .hotnews-exp ul li{width:100%;font-size:16px;border-bottom:1px solid #999;color:#3399ff;display:block;padding:10px 10px;box-sizing:border-box;line-height:1.4em;}
    header .tpBar .hotnews-exp ul li a {color:#3399ff;display:block;margin-bottom:5px;}
/*    header .tpBar .hotnews-exp ul li a:visited {color:#666;}*/
    header .tpBar .hotnews-exp ul li a.visited {color:#666;}
    header .tpBar .hotnews-exp ul li a.sel {color:#666;}
    header .tpBar .hotnews-exp ul li p{color:#999999;font-size:14px;line-height:1.4em;}
    header .tpBar .hotnews-exp ul li p span{display:block;width:15px;height:15px;float:left;margin-right:5px;background-position:-223px -521px;}

    .searchDv {display:block;width:30px;position:relative;float:right;cursor:pointer;}
    .searchDv .searchIcn {display:block;position:relative;padding:13px 5px 10px;box-sizing:border-box;}
    .searchDv .searchIcn span{background-position: 0px -612px;width:23px;height:22px;display:block;cursor:pointer;}
    .searchDv #search-exp {position:absolute;right:35px;top:0px;border:5px solid #000;width:280px;z-index:999;}
    .searchDv #search-exp input[type="text"] {line-height: 1.4em; width:280px;height:34px;padding:2px 10px;color:#000;border-bottom:0px solid #dadada;box-sizing:border-box;font-size:14px;font-weight:normal;float:left;}
    .searchDv #search-exp input[type="button"], .searchDv #search-exp input[type="submit"] {width:28px;height:30px;padding:6px 5px;color:#8a8a8a;border-bottom:1px solid #dadada;box-sizing:border-box;float:left;background-color:#e5e5e5;background-position:-44px -84px;cursor:pointer;}
    @media  only screen and (max-width:667px) {
        header .tpBar .hotnews-exp {top:39px;}
        header .tpBar .hotnews-exp ul {height:250px;}
        header .tpBar .hotnews-exp ul li{font-size:14px;}
    }
    @media  only screen and (max-width:320px) {
        header .tpBar .hotnewsDv {margin:3px 0px 0px 10px;}
        header .tpBar .hotnews-exp {top:41px;left:-8px;}
        .searchDv #search-exp{width:250px;}
        .searchDv #search-exp input[type="text"] {width:250px;}
    }
</style>

<div class="bg">
<header class="kavya">

<style>
.socialtoplinks {background:#eeeeee;font-size:15px}
.socialtoplinks .wrap{padding:2px 0;text-align:left;overflow:hidden}
.socialtoplinks ul.lnks {display:block;width:270px;float:left;line-height:1.2em;overflow:hidden;margin-top:5px}
.socialtoplinks ul.lnks li{display:inline-block;float:left;color:#000;padding:0px 5px;line-height:1.2em;position:relative}
.socialtoplinks ul.lnks li .pos1{margin-top:0px;position:absolute;top:3px;right:0}
.socialtoplinks .rgtlinks {width:310px;float:right;overflow:hidden;line-height:1.2em}
.socialtoplinks .rgtlinks ul {display:block;float:left;width:110px;text-align:right;line-height:1.2em;overflow:hidden}
.socialtoplinks .rgtlinks ul li{display:inline-block;float:left;margin-left:5px}
.socialtoplinks .rgtlinks .fblike-btn{margin:4px 10px 0px 0px;float:left;}
.socialtoplinks .rgtlinks .dwnldApp{margin-top:5px;float:right}
header.kavya .socialtoplinks .wrap {padding:2px 0;}
@media  only screen and (max-width:667px) {
.socialtoplinks {display:none}
}
</style>
<div class="socialtoplinks">
<div class="wrap">
<ul class="lnks">
<li><a href="http://epaper.amarujala.com" target="epaper" title="Epaper">Epaper</a><p class="spbg pos1"></p></li>
<li><a href="/" title="Amarujala">Amarujala</a><p class="spbg pos1"></p></li>
<li><a href="http://www.amarujalatv.com" title="Amarujala TV">Amarujala TV</a></li>
</ul>
<div class="rgtlinks">

<div class="fblike-btn">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/AmarUjalaKavya" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

<ul>
<li><a class="" target="aufacebook" href="https://www.facebook.com/AmarUjalaKavya"><div class="fb left spbg"></div></a></li>
<li><a class="" target="twitter" href="https://twitter.com/amarujalakavya"><div class="tw left spbg"></div></a></li>
<li><a class="" target="google" href="https://plus.google.com/+amarujala"><div class="gplus left spbg"></div></a></li>
</ul>
<div class="dwnldApp"><a href="/amar-ujala-app-download ">Download App</a></div>
</div>
</div>
</div>
 <div id="navTp">
<div class="wrap cathotnws">
<div class="tpBar left">
<div class="hotnewsDv">
<span class="spbg" id="fatafat_count"></span>
</div>

<div class="hotnews-exp" id="hotnewsicn">
<h3>Popular News</h3>
<ul id="fatafat-khabar">
<li><a href=""></a><p><span class="spbg"></span></p></li>
</ul>
</div>

</div>
<div class="logo">
<a href="/kavya"><img src="//spiderimg.amarujala.com/assets/images/2017/06/20/logo-kavya_5949157f9128d.png" alt="Amar Ujala Kavya"></a>
</div>
<div class="tpBar right">
<div class="cityDv right"><a href="javascript:void(0);" class="city dflt spbg toggle-push-right">Cities</a>
<a href="/cities-nav.html" class="city lite spbg">Cities</a></div>

<div class="userDv right">
<div id="userLogin" style="display:block;">
<a href="javascript:void(0);" id="#login" name="login" rel="popupModal" class="loginBtn spbg">Login</a>
</div>
</div>

</div>

<div class="menuDv">
<label for="checkbox" id="checkboxLebel" class="spbg"></label>
<input type="checkbox" id="global-nav" class="toggle-push-left">
<a href="/global-nav.html" class="g-nav spbg"></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

<div id="global-nav-exp" class="global-nav push-menu-left">
<button class="close-menu spbg"></button>
<div class="ajax-static-listing" data-href="/ajax/top-left-menu"></div>
</div>


<div class="citinavDv push-menu-right">
<div class="citiHd ctr">आपका शहर <a class="close-menu" href="javascript:void(0);">Close</a></div>
<div class="ajax-static-listing" data-href="/ajax/top-right-menu"></div>
</div>




<div class="subnavmenu">
<div class="wrapkavya">

<div class="subnavsldrDv">
<ul class="subnav-bxslider">
<li><a href="/kavya/halchal" title="हलचल">हलचल</a></li>
<li><a href="/kavya/irshaad" title="इरशाद">इरशाद</a></li>
<li><a href="/ugc/kavya" title="मेरे अल्फाज़">मेरे अल्फाज़</a></li>
<li><a href="/kavya/kavya-charcha" title="काव्य चर्चा">काव्य चर्चा</a></li>
 <li><a href="/kavya/mere-azeez-filmi-nagme" title="फिल्मी नग़मे">फिल्मी नग़मे</a></li>
<li><a href="/kavya/viral-kavya" title="वायरल">वायरल</a></li>
<li><a href="/kavya/hasya" title="हास्य">हास्य</a></li>
<li><a href="/kavya/main-inka-mureed" title="मैं इनका मुरीद">मैं इनका मुरीद</a></li>
<li><a href="/kavya/haiku" title="हाइकु">हाइकु</a></li>
<li><a href="/kavya/vishwa-kavya" title="विश्व काव्य">विश्व काव्य</a></li>
<li><a href="/kavya/book-review" title="किताब समीक्षा">किताब समीक्षा</a></li>
<li><a href="/kavya/mera-shahar-mera-shayar" title="मेरा शहर...">मेरा शहर...</a></li>
<li><a href="/kavya/mud-mud-ke-dekhta-hu" title="मुड़ मुड़...">मुड़ मुड़...</a></li>
</ul>
</div>


<form method="get" action="/topic">
<div class="searchDv">
<div class="searchIcn">
<span class="spbg"></span>
</div>
<div style="display:none;" id="search-exp">
<input name="search" placeholder="search" id="search" type="text">
</div>
</div>
</form>


<div class="entrysubmit"><a href="/kavya/ugc-form"><span class="bgicons"></span>रचना भेजिए</a></div>
</div>
</div>


<style>
 .sprite{background-image: url('/assets/v1/images/sprite_v22.png')}
.homeicn-btm{width:24px;height:24px;display: block;background-position: -154px -110px;cursor: pointer}
.homeicn-btm.sel{background-position: -154px -137px}	
.photoicn{width:24px;height:24px;display: block;background-position: -185px -111px;cursor: pointer}
.photoicn.sel{background-position: -185px -136px}
.menu-icn-hamburger.sel{background-position: -285px 4px}
.navbottomFixed{display:none}

.homeicn-wht{width:24px;height:24px;display: block;background-position: -249px -379px;cursor: pointer}
.homeicn-wht.sel{background-position: -249px -406px}
.livetvicn-wht{width:24px;height:24px;display: block;background-position: -278px -324px;cursor: pointer}
.livetvicn-wht.sel{width:24px;height:24px;display: block;background-position: -278px -350px;cursor: pointer}
.loginicn-wht {width:24px;height:24px;display: block;background-position: -249px -321px;cursor: pointer}
.loginicn-wht.sel {background-position: -249px -348px}    
.photoicn-wht{width:24px;height:24px;display: block;background-position: -279px -381px;cursor: pointer}
.photoicn-wht.sel{background-position: -279px -406px}
.menu-icn-hamburger.wht span{width:24px;height:24px;display: block;background-position: -312px 4px;cursor: pointer}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.lite .navbottomFixed {display:none}
.dflt .navbottomFixed {display:block}
.navbottomFixed{width:100%;height:56px;position: fixed;left:0;right:0;bottom:0;background: #17aada;z-index:50}	
.navbottomFixed ul{width:100%;position: relative;overflow: hidden}
.navbottomFixed ul li{width:20%;height:56px;display:block;position: relative;font-size:10px;color:#484848;float:left}	
.navbottomFixed ul li span{margin:0px auto;}
.navbottomFixed ul li h3{font-size:12px;color:#fff;display:block;margin: 2px 0 5px;text-align: center}	
.navbottomFixed ul li a{display: block;padding:9px 0 2px}
.navbottomFixed ul li a.sel{background: #0099cc}
.navbottomFixed ul li .img_for_you{width:24px;height:24px;margin:0px auto;vertical-align:top;display: none;border-radius: 50px;}
.navbottomFixed ul li .livetvicn, .navbottomFixed ul li .loginicn{position: relative}	

.navbottomFixed ul li a.menu-icn-hamburger{width:auto;height:auto}
.navbottomFixed ul li a.menu-icn-hamburger.wht span{width:24px;height:24px;background-position: -312px 4px;display:block}
/*For Selected Icons*/    
.navbottomFixed ul li a.sel .homeicn-wht{background-position: -249px -406px}
.navbottomFixed ul li a.sel .livetvicn-wht{background-position: -278px -350px}
.navbottomFixed ul li a.sel .loginicn-wht{background-position: -249px -348px}
.navbottomFixed ul li a.sel .photoicn-wht{background-position: -279px -406px}

}

	
</style>
<div class="navbottomFixed">
<ul>
<li><a href="/?src=btnav-home"><span class="sprite homeicn-wht"></span><h3>होम</h3></a></li>
<li><a href="/video?src=btnav-video"><span class="sprite livetvicn-wht"></span><h3>वीडियो</h3></a></li>
<li><a href="/recommended?src=btnav-foryou" title="आपके लिए"><img src="//:0" class="img_for_you"><span class="sprite loginicn loginicn-wht"></span><h3>आपके लिए</h3></a></li>
<li><a href="/photo-gallery?src=btnav-photo"><span class="sprite photoicn-wht"></span><h3>फोटो</h3></a></li>
<li><a href="javascript:void(0)" class="menu-icn-hamburger wht au-ga-tracker toggle-push-left" data-category="bottomnav" data-label="menu open"><span class="sprite"></span><h3>मेन्यू</h3></a></li>
</ul>
</div>

</header>
</div>

<style>
                .headban{width:100%;margin-top: 15px;}
                .headban img {width:100%;vertical-align:top;}
                @media only screen and (min-width:415px){
                .headban img.hideMbl {display:block;}
                .headban img.hideDktp {display:none;}
                }
                  @media only screen and (max-width:414px){
                 .headban{width:320px;margin:12px auto 0;}
                  .headban img.hideMbl {display:none;}
                .headban img.hideDktp {display:block;}
                }

@media only screen and (max-width:320px){
                 .headban  {width:100%}
                                 }
 
                </style>
<div class="wrap">
<div class="headban">
<a href='https://www.amarujala.com/kavya/ugc-form'>
<img src="//spiderimg.amarujala.com/assets/images/2018/06/21/990-alfaz-ankhey_5b2b679858824.jpg" alt="Kavya" class="hideMbl">
<img src="//spiderimg.amarujala.com/assets/images/2018/06/21/320-alfaz-ankhey_5b2b67b751b12.jpg" alt="Kavya" class="hideDktp">
</a></div>
</div>
<style> 
#flip {padding:5px 10px;background:#cbcbcb;font-size:17px; cursor:pointer;margin-bottom:15px}
#panel {padding:10px;border:0px solid #000}
.article iframe{width:100%}
.social-comments .comments-box .comment-form {border: 1px solid #cbcbcb;}
.social-comments a:hover{color:white !important}
.conversationDv ul li .lnksDv a.lnk:hover{color:#0982d3 !important}

.sprite {background-image: url(/assets/v1/images/sprite_v22.png)}

.social-div {width: 40%;position: relative;float:right}
.social-div .socialicn{width:100%;position: relative;margin: 0 auto;text-align: right}
.socialicn ul {width: 100%;position: relative}
.socialicn ul li {width: 32px;height: 32px;position: relative;display: inline-block;overflow: hidden}
.dflt .fb-icn, .dflt .tw-icn, .dflt .wht-icn,.dflt .gplus-icn {width: 32px;height: 32px;display: inline-block;cursor: pointer}
.dflt .fb-icn {background-position: -98px -69px}
.dflt .tw-icn {background-position: -133px -69px}
.dflt .wht-icn {background-position: -168px -69px}
.dflt .gplus-icn {background-position: -309px -69px}
@media  only screen and (max-width:480px){
.social-div {width: 100%} 
.social-div .socialicn{text-align: center}
.share-icon {
    width: 32px;
    height: 32px;
    background-position: -288px -19px;
    display: inline-block;
    cursor: pointer;
}
}
</style>

<div class="mrgB20 oh sepgry">
<div class="wrapkavya">
<div class="bdcrums">
<style>
.bredcrums {font-size:14px;color: #8e8e8e;font-weight:normal;text-transform: capitalize;margin:10px 0;height:20px;overflow:hidden;white-space:nowrap}
.bredcrums h1 {font-size:14px;color: #8e8e8e;font-weight:normal;margin: 0;display:inline-block}
.bredcrums a {color:#8e8e8e;margin-right:8px;display:inline-block}
@media    only screen and (max-width:736px){
.bredcrums, .bredcrums h1 {font-size:13px;}
}
@media    only screen and (max-width:480px){
.bredcrums{margin:5px 0}
}
</style>

<a href="/?src=bc">Hindi News</a>
&rsaquo;&nbsp;&nbsp;

<a href="/kavya">Kavya</a>
&rsaquo;&nbsp;&nbsp;

<a href="/kavya/mere-alfaz">Mere Alfaz</a>
&rsaquo;&nbsp;&nbsp;
<a href="/kavya/mere-alfaz/sawan-sharma-maykhana">Maykhana</a>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.amarujala.com/?src=bc",
    "name": "Hindi News"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.amarujala.com/kavya",
    "name": "Kavya"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.amarujala.com/kavya/mere-alfaz",
    "name": "Mere Alfaz"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana",
    "name": "Maykhana"
    }
   }
    ]
}
</script>
</div>
</div>
</div>


<div class="wrapkavya shrink oh">

<div class="article-left">
<span class="hide_auw" style="display:none" id="story-5b2f0d614f1c1bc96b8b7d8a">{&quot;_id&quot;:&quot;5b2f0d614f1c1bc96b8b7d8a&quot;,&quot;slug&quot;:&quot;sawan-sharma-maykhana&quot;,&quot;type&quot;:&quot;story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u092e\u092f\u0916\u093e\u0928\u093e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Mere Alfaz&quot;,&quot;title_hn&quot;:&quot;\u092e\u0947\u0930\u0947 \u0905\u0932\u094d\u092b\u093e\u091c\u093c&quot;,&quot;slug&quot;:&quot;mere-alfaz&quot;}}</span>
<h4>
<a href="/kavya/mere-alfaz" title="Mere Alfaz">
<span></span>मेरे अल्फाज़</a>
</h4>
<h1 title="मयखाना">मयखाना</h1>

<div class="oh mrgB20">
<div class="writer-info">
<div class="userimg">
<a href="/user/5b2f0965df505cfa268b48fc">
<img src="//userimg.amarujala.com/small/2018/6/24/5b2f09b4505ce.jpg" alt="Sawan Sharma">
</a>
</div>
<div class="user-desc">
<p class="writer"><a href="/user/5b2f0965df505cfa268b48fc">
Sawan Sharma
</a></p>
<p class="writer">1 कविता</p>
</div>
</div>
<div class="bookmark"><a href="javascript:void(0)" data-id="story-5b2f0d614f1c1bc96b8b7d8a" story-url="sawan-sharma-maykhana" class="auw-bookmark" data-type="bookmark" title="Add to Bookmark"><span class="pl spbg">+</span></a></div>
</div>


<div class="oh mrgB20">
<div class="stats">
<div class="views"><span class="bgicons"></span>11 Views</div>
<div id="kavya-like" class="likes" data-entity-type='story' data-entity-id='sawan-sharma-maykhana' data-count="0">
<a href="javascript:void(0);"><p id="like-dislike">Like It</p><span class="bgicons article-like"></span></a><span id="total-count"></span>
</div>
</div>

<div class="social-div hide-on-mobile-app">
 <div class="socialicn">
<ul>
<li class="whtDv"><a class="whatsapp" share-type="whatsapp" href="whatsapp://send?text=https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana" target="_blank" story-url="kavya/mere-alfaz/sawan-sharma-maykhana"><span class="sprite wht-icn"></span></a></li>
<li><a class="facebook" share-type="facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana" target="_blank" story-url="kavya/mere-alfaz/sawan-sharma-maykhana"><span class="sprite fb-icn"></span></a></li>
<li><a class="gplus" share-type="gplus" href="https://plus.google.com/share?url=https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana" target="_blank" story-url="kavya/mere-alfaz/sawan-sharma-maykhana"><span class="sprite gplus-icn"></span></a></li>
<li><a class="twitter" share-type="twitter" href="https://twitter.com/intent/tweet?url=https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana&text=मयखाना" story-url="kavya/mere-alfaz/sawan-sharma-maykhana" target="_blank"><span class="sprite tw-icn"></span></a></li>
<a href="javascript:void(0);" data-id="story-5b2f0d614f1c1bc96b8b7d8a" class="auw-bookmark" data-type="bookmark" story-url="sawan-sharma-maykhana" title="Add to Bookmark">
<span class="sprite read-later"></span>
</a>
</ul>
</div>
</div>

</div>

<div class="article" style="text-align:justify;">
बैठा था मयखाने में पैमाना हाथ लिए<br />
थिरक रही थी सामने वो जैसे हमारी जान लिए<br />
साकी खड़ा था सामने मुझको देने को जाम लिए<br />
बोला मुझको उसने अपना पैमाना भरने के लिए।<br />
<br />
पर मैं तो किसी और के ही नशे में चूर था<br />
आंखो में उसकी कुछ तो सुरूर था<br />
चेहरे पे उसके एक अजब सा नूर था<br />
देखते ही उसको मुझे हुआ कुछ ज़रूर था।<br />
<br />
वो थिरकती रहती थी, मैं देखता रहता था<br />
शराब छोड़ कर उसी के नशे में डूबा रहता था<br />
लोग उसके बदन को पर ,मैं चेहरा देखता रहता था<br />
खुश करती थी लोगो को,मैं उसका दर्द देखा करता था।<br />
<br />
एक दिन दिल में सोचा,कब तक हाथ पे हाथ धरुंगा<br />
उठ गया कुर्सी से, सोचा अब तो बात करूंगा<br />
पास गया सोच लिया, अब तो दिल की बात कहूंगा<br />
इस गंदे दलदल से दूर,एक नई ज़िन्दगी उसको दूंगा।<br />
<br />
गया पास और बोला, दर्द लेना चाहता हूँ तुम्हारा<br />
बोली मत बनाओ मुझे खास, नहीं कोई मेल हमारा<br />
मत आओ मेरे पास कुछ, सब लुट जायगा तुम्हारा<br />
तोहमत लगेगी इश्क़ पे, कोई फिर ना होगा हमारा।<br />
<br />
मैंने बोला क्या हुआ ग़र होगा कोई साथ नहीं<br />
हमसफर होगी ग़र तुम फिर किसी की चाह नहीं<br />
दो टूटे दिलवालों से अच्छा कोई साथ नहीं<br />
इश्क़ अगर कामिल हो जाए, इससे अच्छी कोई बात नहीं।<br />
<br />
फिर वो बोली हैं प्यार उसे भी,मुझे जैसे सब मिल गया<br />
लब से लब मिले,दोनों ने इक़रार किया<br />
दो अधूरी कहानियां,एक पूरा किस्सा बन गया<br />
इस तरह मेरा इश्क़ आखिर मुकम्मल हो गया।<br />
<br />
<em>-हमें विश्वास है कि हमारे पाठक स्वरचित रचनाएं ही इस कॉलम के तहत प्रकाशित होने के लिए भेजते हैं। हमारे इस सम्मानित पाठक का भी दावा है कि यह रचना स्वरचित है। <br />
<br />
आपकी रचनात्मकता को अमर उजाला काव्य देगा नया मुक़ाम, रचना भेजने के लिए <strong><a href="http://www.amarujala.com/kavya/halchal/this-the-way-to-submit-your-creation-on-amarujala-kavya" target="_blank">यहां क्लिक करें।</a></strong></em>


</div>
<div class="clr"></div>

<div class="fb-commentDv" id="fb-comment-toggle-5b2f0d614f1c1bc96b8b7d8a" style="display:none">
<div class="fb-comments postComments fl" data-href="https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana" data-numposts="3" data-width="100%" data-order-by="social"></div>
</div>
<script defer>
var _is_loaded_fb_comment = false;
function toggleComment(id) {
    //var el_id = this.
    var id = '5b2f0d614f1c1bc96b8b7d8a';
    var element_id = 'fb-comment-toggle-'+id;
    if(_is_loaded_fb_comment){
        return;
    }
    _is_loaded_fb_comment = true;
    
    if(typeof element_id !=='undefined'){
        var x = document.getElementById(element_id);
        if(typeof FB !=='undefined' && typeof FB.XFBML !=='undefined'){
           FB.XFBML.parse(x);
        }
        if (x.style.display === "none") {
            x.style.display = "block";
        } else {
            x.style.display = "none";
        }
    }
    
}
//comment below when comment have to show on button click
if (window.addEventListener){
window.addEventListener("scroll", toggleComment, false);
} else if (window.attachEvent){
window.attachEvent("oncroll", toggleComment);
} else{ window.onload = toggleComment; }
</script>
</div>


<div class="article-right">

<div class="ad300">
<div class="mrgB20 ctr ad-dt" id="div-gpt-ad-1465396418982-5">
</div>

<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1465396418982-8">
</div>

<div class="mrgT15 ctr ad-lite" id="div-gpt-ad-1465396418982-15">
</div>
</div>


<div class="section-ttl">
<a href="/ugc/kavya">पाठकों की चुनिंदा रचनाएं</a>
</div>

<div class="readers-poem">
<ul>
<li>
<section>
<div class="userimg">
<a href="/user/595c737aaf18c216b865e2c5">
<img src="//spiderimg.amarujala.com/assets/images/sso/small/2017/7/5/595c737a84389.jpg" alt="satendra kumar">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/satendra-kumar-not-so-easy" title="इतना भी आसान नहीं है">इतना भी आसान नहीं है</a></h3>
<p class="writer">satendra
kumar
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>1567</div>
<div class="likes"><span class="bgicons"></span>3</div>
</div>
</div>
</section>
<section>
<div class="userimg">
<a href="/user/59b5225896ab407b52099b3c">
<img src="//userimg.amarujala.com/small/2018/3/1/5a976751392f4.jpg" alt="Shivendra Kumar">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/shivendra-kumar-nayano-ki-bhasha" title="नयनों की भाषा">नयनों की भाषा</a></h3>
<p class="writer">Shivendra
Kumar
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>238</div>
<div class="likes"><span class="bgicons"></span>2</div>
</div>
</div>
</section>
</li>
<li>
<section>
<div class="userimg">
<a href="/user/598ac0a549ef793cae3a8e59">
<img src="//spiderimg.amarujala.com/assets/images/sso/small/2017/8/12/598f24fb3ab96.jpg" alt="Ratna Pandey">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/ratna-pandey-sapno-me-roti-dhundhti-aankhen" title="सपनों में रोटी ढूंढ़ती आँखें ">सपनों में रोटी ढूंढ़ती आँखें </a></h3>
<p class="writer">Ratna
Pandey
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>128</div>
<div class="likes"><span class="bgicons"></span>4</div>
</div>
</div>
</section>
<section>
<div class="userimg">
<a href="/user/5b07b7dbdf505c0e278b472e">
<img src="//userimg.amarujala.com/small/2018/5/25/5b07b7d74b5b3.jpg" alt="Sunil Gupta">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/sunil-gupta-muflisi-ke-geet-gaana-chhod-de" title="मुफ़लिसी के गीत गाना छोड़ दे">मुफ़लिसी के गीत गाना छोड़ दे</a></h3>
<p class="writer">Sunil
Gupta
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>56</div>
<div class="likes"><span class="bgicons"></span>1</div>
</div>
</div>
</section>
</li>
<li>
<section>
<div class="userimg">
<a href="/user/596212482e5cfb2fa81efb0f">
<img src="//spiderimg.amarujala.com/assets/images/sso/small/2017/9/23/59c5bf91474ac.jpg" alt="Saroj Yadav">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/saroj-yadav-sabka-man-apane-jaisa-hai" title="सबका मन अपने जैसा है">सबका मन अपने जैसा है</a></h3>
<p class="writer">Saroj
Yadav
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>784</div>
<div class="likes"><span class="bgicons"></span>4</div>
</div>
</div>
</section>
<section>
<div class="userimg">
<a href="/user/5a1bbfb6df505cbb388b4be9">
<img src="//userimg.amarujala.com/small/2017/11/27/5a1bbfb363dfa.jpg" alt="Salil Saroj">
</a>
</div>
<div class="user-desc">
<h3><a href="/kavya/mere-alfaz/salil-saroj-8234" title="ये जिस्म मेरा आधा- अधूरा ही था ">ये जिस्म मेरा आधा- अधूरा ही था </a></h3>
<p class="writer">Salil
Saroj
</p>
<div class="stats">
<div class="views"><span class="bgicons"></span>106</div>
<div class="likes"><span class="bgicons"></span>1</div>
</div>
</div>
</section>
</li>
</ul>
</div>



<div class="section-ttl">सर्वाधिक पढ़े गए</div>
<div class="links-fullwidth">
<div class="linksDv">
<h3><a href="/kavya/irshaad/punjabi-poet-surjit-patar-and-their-my-word-poetry">मेरे शब्दों: सुरजीत पातर...</a></h3>
<p class="writer">अमर उजाला काव्य डेस्क, नई दिल्ली</p>
</div>
<div class="linksDv">
 <h3><a href="/kavya/irshaad/amrita-pritam-poetry-vaseeyat">अमृता प्रीतम: वसीयत...</a></h3>
<p class="writer">अमर उजाला काव्य डेस्क, नई दिल्ली</p>
</div>
<div class="linksDv">
<h3><a href="/kavya/irshaad/muneer-niyazi-poetry-bechain-bahut-firna-ghabraye-huye-rehna">मुनीर नियाज़ी: बेचैन बहुत फिरना घबराए हुए रहना...</a></h3>
<p class="writer">अमर उजाला काव्य डेस्क, नई दिल्ली</p>
</div>
</div>

</div>

</div>


<div class="wrapkavya ad-dt mrgB20 ctr">

<div class="gryskn mrgB20 ctr ad-dt" style="background-color: #EEEEEE">
<div class="wrap pd10 ">

<div id="div-gpt-ad-1465396418982-2">
</div>
</div>
</div>

<div class="mrgB20 ctr ad-mb">

<div class="wrap pd10 ctr " id="div-gpt-ad-1479367768916-0">
</div>


</div>

</div>

<div class="wrapkavya shrink oh ajax-listing" data-href="/ajax/kavya-second-mixed-news"></div>


<div class="wrapkavya mrgB20 oh ajax-listing" data-href="/ajax/popular-poets"></div>


<style>
/*.sprite {background-image: url('/assets/v1/images/sprite_v22.png')}*/
	
.floating-share-iconsDv{display: none}
@media  only screen and (max-width:960px){
.dflt .floating-share-iconsDv{display: block}
.dflt .floating-share-iconsDv i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
	
 
.dflt .floating-share-iconsDv .share-button i{box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%;margin: 0 2px}
	
.floating-share-iconsDv .share-container {z-index: 99999;width: 100%;visibility: hidden;opacity: 0;overflow: hidden}
.floating-share-iconsDv .share-container .bck-cover{position: fixed;z-index: 99999;visibility: hidden;opacity: 0;overflow: hidden;transition: all 0.4s ease-out}
	
.floating-share-iconsDv.expand-share-icons .share-container {visibility: visible;opacity: 1}
.floating-share-iconsDv.expand-share-icons .share-container .bck-cover{background: rgba(255,255,255,0.80);left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: visible;opacity: 1;cursor:pointer}
	
.dflt .floating-share-iconsDv .share-icons-all {position: fixed;visibility: hidden;opacity:0;overflow: hidden;transition: all 0.4s ease-out} 

.dflt .floating-share-iconsDv .share-icons-all ul{width:100%;position: relative;overflow:hidden} 
.dflt .floating-share-iconsDv .share-icons-all ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
	
.dflt .share {background-position: 0px -432px}
.dflt .app-share {background-position: 0px -432px}
.dflt .share-close {background-position: -50px -432px}/*For rotate icons - transform: rotate(270deg)*/
.dflt .fb-icn-48 {background-position: -99px -432px}
.dflt .tw-icn-48 {background-position: -148px -432px}
.dflt .gplus-icn-48 {background-position: -197px -432px}
.dflt .wht-icn-48 {background-position: -246px -432px}

}
</style>
<style>
    @media  only screen and (max-width:960px){
    .dflt .floating-share-iconsDv .share-button {position: fixed;width:52px;height:48px;right:-60px;bottom:65px;z-index:999999;display:block;-webkit-transition: all 0.3s;
    -moz-transition: all 0.3s;
    -ms-transition: all 0.3s;
    -o-transition: all 0.3s;
    transition: all 0.3s;}
    .dflt .floating-share-iconsDv.expand-share-icons .share-icons-all{visibility: visible;opacity:1;width:52px;right:20px;bottom:113px;z-index:999999}
    }
    @media  only screen and (max-width: 667px){
    .cd-top {bottom: 174px !important;}
    }
</style>

<div class="floating-share-iconsDv">
<style>
.share-buttons-div{display: none}
@media  only screen and (max-width:960px){
.dflt .share-buttons-div{display: block}
.dflt .share-buttons-div{position: fixed;width:52px;height:48px;right:10px;bottom:120px;z-index:9999}    
.dflt .share-buttons-div ul{width:100%;position: relative;overflow:hidden} 
.dflt .share-buttons-div ul li{width: 48px;height: 48px;position: relative;display:block;overflow: hidden;margin:0 2px 5px;box-shadow:0 1px 4px 0 rgba(0,0,0,.3);border-radius:50%}
.dflt .share-buttons-div i{width:48px;height:48px;position: relative;display:block;overflow: hidden;transition: transform .4s ease;cursor:pointer}
}
</style>
<div class="share-buttons-div hide-on-mobile-app">
<ul>
<li><a class="floating-facebook" share-type="floating-facebook" href="https://www.facebook.com/sharer.php?u=https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana" target="_blank" story-url="kavya/mere-alfaz/sawan-sharma-maykhana"><i class="sprite fb-icn-48"></i></a></li>
<li><a class="floating-whatsapp" share-type="floating-whatsapp" href="whatsapp://send?text=https://www.amarujala.com/kavya/mere-alfaz/sawan-sharma-maykhana" target="_blank" story-url="kavya/mere-alfaz/sawan-sharma-maykhana"><i class="sprite wht-icn-48"></i></a></li>
</ul>
</div>
</div>



<style>
.at-expanding-share-button[data-position=bottom-right] {bottom: 140px !important}
@media  screen and (min-width: 320px) and (max-width: 960px) and (orientation: portrait) {
.footerkavya .copyright{margin-bottom: 56px}   
}
</style>
<a href="/kavya/ugc-form?utm_source=kavya-ugc-icon&utm_campaign=kavya-ugc" class="cd-top cdkav">Top</a>
<div class="footerkavya">
<div class="footer">
<div class="wrapkavya">
<div class="links">
<ul>
<li><a href="/kavya/halchal" title="हलचल">हलचल</a></li>
<li><a href="/kavya/irshaad" title="इरशाद">इरशाद</a></li>
<li><a href="/ugc/kavya" title="मेरे अल्फाज़">मेरे अल्फाज़</a></li>
<li><a href="/kavya/kavya-charcha" title="काव्य चर्चा">काव्य चर्चा</a></li>
<li><a href="/kavya/mere-azeez-filmi-nagme" title="फिल्मी नग़मे">फिल्मी नग़मे</a></li>
<li><a href="/kavya/viral-kavya" title="वायरल">वायरल</a></li>
<li><a href="/kavya/hasya" title="हास्य">हास्य</a></li>
<li><a href="/kavya/main-inka-mureed" title="मैं इनका मुरीद">मैं इनका मुरीद</a></li>
<li><a href="/kavya/haiku" title="हाइकु">हाइकु</a></li>
<li><a href="/kavya/vishwa-kavya" title="विश्व काव्य">विश्व काव्य</a></li>
<li><a href="/kavya/book-review" title="किताब समीक्षा">किताब समीक्षा</a></li>
<li><a href="/kavya/mera-shahar-mera-shayar" title="मेरा शहर...">मेरा शहर...</a></li>
<li><a href="/kavya/mud-mud-ke-dekhta-hu" title="मुड़ मुड़...">मुड़ मुड़...</a></li>
</ul>
</div>
<div class="follows">
<p>Amar Ujala Kavya brings you a collection of news related to poetry and literary world with hindi poems, hindi shayari, urdu poetry. Read shayari and one line shayari in hindi of different flavors like love shayari, sad shayari, romantic shayari, life shayari and masterpieces of great poets</p>
<ul>
<li><img src="//spiderimg.amarujala.com/assets/images/2018/05/21/abc-logo-42-24_5b02676112fb3.png" alt="ABC Digital" width="42px" height="24px" style="margin-top:9px;"></li>
<li><a target="_blank" href="https://twitter.com/amarujalakavya"><span class="bgicons tw"></span></a></li>
<li><a target="_blank" href="https://www.facebook.com/AmarUjalaKavya"><span class="bgicons fb"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="othwebDv">
<div class="wrapkavya">
<div class="othweb">
<h3>Other Properties:</h3>
<ul>
<li><a target="_blank" href="http://www.firkee.in" rel='nofollow' title="Firkee">Firkee</a></li>
<li><a target="_blank" href="http://results.amarujala.com" rel='nofollow' title="My Result Plus">My Result Plus</a></li>
<li><a target="_blank" href="http://safalta.com/" rel='nofollow' title="Safalta">Safalta</a></li>
</ul>
<div class="clr"></div>
</div>

<div class="subscrb">
<div class="subsfrm">
<span class="spbg"></span>
<input type="text" placeholder="ताजा खबरों के लिए सबस्क्राइब करें" onfocus="this.placeholder = 'अपनी ईमेल आइडी लिखें'" onblur="this.placeholder = 'ताजा खबरों के लिए सबस्क्राइब करें'" id="Subsbottom" name="Subs">
<input type="button" name="go" value="GO" onclick="subscribe_data('Subsbottom')">
</div>
</div>

<div class="clr"></div>
</div>
</div>
<div class="blk">
<div class="wrapkavya oh">
<div class="othweb">
<ul>
<li><a href="/about-us" class="wht" title="About Us">About Us</a></li>
<li><a href="/advertise-with-us" class="wht" title="Advertise with us">Advertise with us</a></li>
<li><a href="/careers" class="wht" title="Careers">Careers</a></li>
<li><a href="/privacy-policy" class="wht" title="Privacy">Privacy</a></li>
<li><a href="/cookies-policy" class="wht" title="Cookies Policy" rel="noopener">Cookies Policy</a></li>
<li><a href="/contact-us" class="wht" title="Contact Us">Contact Us</a></li>
<li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions">Terms and Conditions</a></li>
<li><a href="/rss" class="wht" title="RSS Feeds">RSS Feeds</a></li>
<li><a href="/sitemap.html" class="wht" title="Sitemap">Sitemap</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="sep"></div>
<div class="copyright">&copy; 2017-2018 Amar Ujala Publications Ltd.</div>
</div>
</div>
</div>
<img src="" alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'sawan-sharma-maykhana';
var storyMeta = "";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var obj = document.getElementById("getImp");
obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
</script>


<!--[if lt IE 9]>
<script type="text/javascript">
$(".tpsliderDv ul li:last-child").css( "float", "right" );
$(".wrapkavya .readers-poem.full ul li:nth-child(3n)").css( "margin-right", "0" );
$(".wrapkavya .links-fullwidth ul li:nth-child(2n)").css( "float", "right" );


$(".wrapkavya .col3:nth-child(3n)").css( "margin-right", "0" );
$(".wrapkavya section ul.bigicn li:last-child").css( "float", "right" );
$(".wrapkavya section ul.smallicn li:last-child").css( "float", "right" );
$(".wrapkavya section.user .content li:last-child").css( "border-right", "0" );
$(".wrapkavya section.user .content li:last-child").css( "margin-right", "0" );
$(".wrapkavya section ul.writer li:last-child").css( "border-right", "0" );
$(".wrapkavya section ul.writer li:last-child").css( "margin-right", "0" );
</script>
<![endif]-->
<!--[if lt IE 10]>
<style>
.swiper-button-prev, .swiper-button-next{display:none}
.tpsliderDv .swiper-wrapper{overflow-x: scroll;width: auto;white-space: nowrap;-ms-overflow-style: -ms-autohiding-scrollbar;-webkit-overflow-scrolling: touch}
.tpsliderDv .swiper-wrapper::-webkit-scrollbar {display:none} /* Safari */
.tpsliderDv .swiper-wrapper::-moz-scrollbar {display:none}
.tpsliderDv .swiper-wrapper::-o-scrollbar {display:none} /* opera */
.tpsliderDv .swiper-wrapper::-google-ms-scrollbar {display:none}
.tpsliderDv .swiper-wrapper::-khtml-scrollbar {display:none}
.tpsliderDv .swiper-wrapper{width:100%;}        
.tpsliderDv .swiper-wrapper .swiper-slide{float:none;display: inline-block;white-space: normal;vertical-align: top;margin-right:30px}
</style>
<![endif]-->

<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js?v=fc635c63e8" type="text/javascript"></script>
<script>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</script>
<script src="https://cdn.izooto.com/scripts/8157108d782f0e7da8a71b37520a65aac8408134.js" async></script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=fc635c63e8" async />


<style>
.cookies-container {position: fixed;z-index: 99999999999 !important;background: rgba(255,255,255,0.98);transition: 0.5s;
    left: 0;top: 0;bottom: 0;right: 0;width: 100%;visibility: hidden;opacity: 0;transform: scale(0);overflow: hidden}
body.showcookiespopup .cookies-container {visibility: visible;opacity: 1;transform: scale(1);overflow-y: auto}
.cookies-container .cookiespopup{width:700px;position: relative;margin: 150px auto 10px;background: #f5f5f5;padding:30px;overflow: hidden;line-height: 1.5;box-shadow: 0 0 10px #c5c5c5}
.cookies-container .cookiespopup h3{font-size:16px;margin: 0 0 10px;float:left;font-weight:700}
.cookies-container .cookiespopup p{font-size:16px;margin: 0px 0 10px}	
.cookies-container .cookiespopup .btnaccept{font-size:14px;text-transform: uppercase;padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 20px auto 0;display: block;cursor:pointer}
.cookies-container .cookiespopup .btnaccept a{padding:6px 20px 2px;background: #000;color:#fff;width:100px;text-align: center;margin: 0px auto;display: block}
.cookies-container .cookiespopup .au-logo{width:127px;float: right;margin: 0 0 10px}
.cookies-container .cookiespopup .au-logo img{width:100%;vertical-align: top}
.cookies-container .cookiespopup .close-btn{display:none;width:24px;height:24px;position: absolute;right:8px;top:8px;background-position: -226px -48px;cursor:pointer}
.clr{clear: both}
@media  only screen and (max-width:736px){
.cookies-container .cookiespopup{width:94%;margin:60px auto 10px;padding:30px 15px}
}	
</style>
<div class="cookies-container">
<div class="cookiespopup">
<span class="close-btn sprite"></span>
<h3>Disclaimer</h3>
<div class="au-logo"><a href="/"><img src="https://spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></div>
<div class="clr"></div>
<p>अपनी वेबसाइट पर हम डाटा संग्रह टूल्स, जैसे की कुकीज के माध्यम से आपकी जानकारी एकत्र करते हैं ताकि आपको बेहतर अनुभव प्रदान कर सकें, वेबसाइट के ट्रैफिक का विश्लेषण कर सकें, कॉन्टेंट व्यक्तिगत तरीके से पेश कर सकें और हमारे पार्टनर्स, जैसे की Google, और सोशल मीडिया साइट्स, जैसे की Facebook, के साथ लक्षित विज्ञापन पेश करने के लिए उपयोग कर सकें। साथ ही, अगर आप साइन-अप करते हैं, तो हम आपका ईमेल पता, फोन नंबर और अन्य विवरण पूरी तरह सुरक्षित तरीके से स्टोर करते हैं। आप कुकीज नीति पृष्ठ से अपनी कुकीज हटा सकते है और रजिस्टर्ड यूजर अपने प्रोफाइल पेज से अपना व्यक्तिगत डाटा हटा या एक्सपोर्ट कर सकते हैं। हमारी <a href="https://www.amarujala.com/cookies-policy">Cookies Policy</a>, <a href="https://www.amarujala.com/privacy-policy">Privacy Policy</a> और <a href="https://www.amarujala.com/terms-and-conditions">Terms & Conditions</a> के बारे में पढ़ें और अपनी सहमति देने के लिए Agree पर क्लिक करें।</p>
<div class="btnaccept">Agree</div>
</div>
</div>





<script>
    $(document).ready(function () {
        $(".floating-share-iconsDv .share-button").css("right","20px");
    });

    $('body').on('click','.share', function(e){
            $('.floating-share-iconsDv').addClass("expand-share-icons");
            $('.share-button .share').addClass("share-close");
            $('body').css("overflow","hidden");
            e.preventDefault();
    });
    
    $('body').on('click','.share-close, .bck-cover', function(e){
            $('.floating-share-iconsDv').removeClass("expand-share-icons");
            $('.share-button .share').removeClass("share-close");
            $('body').css("overflow","");
            e.preventDefault();
    });
</script>
<script type="text/javascript">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</script>
<script src="//spiderjs1.amarujala.com/assets/js/prediction.js?v=fc635c63e8" defer></script>

<div id="fl-message">
Your Story has been saved!
</div>

</body>
</html>

