<!DOCTYPE html><html lang="en" class="no-js"><head><meta charset="utf-8"/>
        <link rel="dns-prefetch" href="http://www.amarujala.com" /><link rel="dns-prefetch" href="//spiderimg.amarujala.com/image/" /><link rel="dns-prefetch" href="//spidercss1.amarujala.com" /><link rel="dns-prefetch" href="" /><link rel="dns-prefetch" href="//spiderjs1.amarujala.com" /><link rel="dns-prefetch" href="//fonts.googleapis.com/" /><link rel="dns-prefetch" href="//fonts.gstatic.com/" /><link rel="dns-prefetch" href="http://spidercms.amarujala.com/" /><link rel="dns-prefetch" href="http://vjs.zencdn.net/" /><link rel="dns-prefetch" href="http://vidgyor.com/" /><link rel="dns-prefetch" href="http://streamer5.vidgyor.com/" /><link rel="dns-prefetch" href="http://epaper.amarujala.com/" /><link rel="dns-prefetch" href="http://cdn.hoverr.co/" /><link rel="dns-prefetch" href="http://tags.crwdcntrl.net/" /><link rel="dns-prefetch" href="http://ad.crwdcntrl.net/" /><link rel="dns-prefetch" href="http://api.hoverr.media/" /><link rel="dns-prefetch" href="http://ade.clmbtech.com/" /><link rel="dns-prefetch" href="http://static.clmbtech.com/" /><link rel="dns-prefetch" href="http://static.polldaddy.com/" /><link rel="dns-prefetch" href="http://www.google-analytics.com/" /><link rel="dns-prefetch" href="http://sso.amarujala.com/" /><link rel="dns-prefetch" href="http://z1.zedo.com/" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com/" /><link rel="dns-prefetch" href="http://www.googletagservices.com/" /><link rel="dns-prefetch" href="http://securepubads.g.doubleclick.net/" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="http://t4.liverail.com/" /><link rel="dns-prefetch" href="http://partner.googleadservices.com/" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
        <link rel='stylesheet' href='//fonts.googleapis.com/earlyaccess/notosansdevanagari.css'/>
                        <meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<title>  Ipl 10 Googly Guru Pre Match Show Amar Ujala Tv Special Episode  7 - Googly गुरू : Ipl 10 : Match 07 : Mi ने Kkr को 4 विकेट से रौंदा, Sports Video Gallery- Amar Ujala </title>
         
<meta name="keywords" content="Sports Video Gallery, Latest Sports Videos, Latest Sports Videos, latest Hindi News, googly गुरू,सबसे बड़ा शो,ipl 10 का सबसे बड़ा शो,ipl 10 googly guru,googly guru,ipl 10,pre match show,amar ujala tv special,amar ujala tv,autv videos,mumbai,ipl 2017,kkr,rohit sharma,pilates,gautam gambhir,robin uthappa Latest Hindi News, Sports Samachar in hindi, online hindi news, hindi newspaper, live hindi news">
         
<meta name="news_keywords" content="Sports Video Gallery, Latest Sports Videos, Latest Sports Videos, latest Hindi News, googly गुरू,सबसे बड़ा शो,ipl 10 का सबसे बड़ा शो,ipl 10 googly guru,googly guru,ipl 10,pre match show,amar ujala tv special,amar ujala tv,autv videos,mumbai,ipl 2017,kkr,rohit sharma,pilates,gautam gambhir,robin uthappa Latest Hindi News, Sports Samachar in hindi, online hindi news, hindi newspaper, live hindi news">
         
<meta  name="description" content="IPL 10 काे सातवें मैच में MI ने शानदार खेल का प्रदर्शन करते हुए KKR के छक्के छुड़ा दिए। MI ने KKR के 4 विकेट से हराकर मैच अपने नाम किया।केकेआर की तरफ से मनीष पांडया 81 रन बनाकर नाबाद रहे जबकि MI की तरफ से नितीष राणा ने 50 रन बनाए। , Watch Latest Sports Videos at Amar Ujala ">
 
<link rel="canonical" href="http://www.amarujala.com/video/shows/ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-7">

<meta property="fb:app_id" content="283267308439204" />
<meta property="og:locale:locale" content="hi_IN" />
         
<meta  property="og:title" content="Googly गुरू : IPL 10 : MATCH 07 : MI ने KKR को 4 विकेट से रौंदा- Amarujala" />
  
         
<meta  property="og:description" content="IPL 10 काे सातवें मैच में MI ने शानदार खेल का प्रदर्शन करते हुए KKR के छक्के छुड़ा दिए। MI ने KKR के 4 विकेट से हराकर मैच अपने नाम" />
      
 
<meta property="og:url" content="http://www.amarujala.com/video/shows/ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-7" />
 
<meta property="og:type" content="article" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2017/04/06/990x460/googly-guru_1491419066.jpeg">
<meta property="og:image:width" content="990">
<meta property="og:image:height" content="460">
<meta property="og:site_name" content="Amar Ujala" />
     
<meta  name="twitter:description" content="IPL 10 काे सातवें मैच में MI ने शानदार खेल का प्रदर्शन करते हुए KKR के छक्के छुड़ा दिए। MI ने KKR के 4 विकेट से हराकर मैच अपने नाम">
 
<meta  name="twitter:url" content="http://www.amarujala.com/video/shows/ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-7"/>
<meta  name="twitter:title" content="Googly गुरू : IPL 10 : MATCH 07 : MI ने KKR को 4 विकेट से रौंदा- Amarujala" >
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2017/04/06/990x460/googly-guru_1491419066.jpeg">
<meta name="twitter:player" content="http://www.youtube.com/embed/0_7k8akxw4">

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" /> 
<!--<meta name="twitter:app:name:googleplay" content="Amar Ujala App">
<meta name="twitter:app:id:googleplay" content="com.org.AmarUjala.news">
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news">-->
      
        
                <link rel="stylesheet" href="//spidercss1.amarujala.com/build/css/all-f46cd79dbd.css" async />
        
                                <script>_auw_page_detail = {"category":"sports","national":"national","template":"video"}</script>
                        <!--<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976, app-argument=https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855?mt=8" >-->
        <meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
                <meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e"/>
        <meta http-equiv="Content-Type" content="text/html">
        <!--        <meta name="viewport" content="width=device-width, initial-scale=1.0">-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
                <meta name="csrf-token" content="oOk2U5a324XKxSwD2GJrSrO4YajAAO5DvpLOP97v" />
                        <link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
        
        
        
        <!-- Begin comScore Tag --><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
                        <script type="text/javascript">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</script>
        
    
    <!--[if lt IE 9]>
    <script>
      var e = ("article,aside,audio,canvas,datalist,details," +
        "figure,footer,header,mark,menu,nav," +
        "progress,section,time,video").split(',');
      for (var i = 0; i < e.length; i++) {
        document.createElement(e[i]);
      }
    </script>
    
    <![endif]-->

         
        
        
</head><body class="lite  ">    <div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
        बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।</div>
    <div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>
    <!-- Google Tag Manager -->
<!--
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMZXBF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMZXBF');</script>
-->
<!-- End Google Tag Manager -->
 <!-- ajax formate close -->
<!-- Header Section -->
<style>
    header .tpBar .hotnewsDv {width:32px;position:relative;display:block;margin:6px 0px 0px 10px;padding-left:10px;float:left;border-left: 1px solid #000;}
    header .tpBar .hotnewsDv span {width:32px;height:30px;display:block;background-position:-27px -609px;margin-top:-7px;text-align:center;position:relative;cursor:pointer;}
    header .tpBar .hotnewsDv span b{position:absolute;bottom:1px;color:#fff;font-size:12px;line-height:1.2em;left:7px;}

    header .tpBar .hotnews-exp{display:none;width:280px;position:absolute;z-index:999;box-shadow: 0px 2px 7px 0px #434343;top:64px;left:14px;}
    header > .h-stick .tpBar .hotnews-exp {top:48px;}
    header > .h-stick .arthotnws .tpBar .hotnews-exp {top:58px;}
    header > .h-stick .cathotnws .tpBar .hotnews-exp {top:69px;}
    header .tpBar .hotnews-exp h3{width:100%;padding:16px 10px 10px;background:#990000;color:#fff;font-size:16px;text-transform:uppercase;box-sizing:border-box;margin:0px;line-height:1.2em;}
    header .tpBar .hotnews-exp ul {display:block;overflow-y:auto;overflow-x: hidden;width:100%;height:300px;background:#fff;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar {width:5px;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-track {
        -webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.3); 
        -webkit-border-radius: 10px;
        border-radius: 10px;}
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-thumb {
        -webkit-border-radius: 10px;
        border-radius: 10px;
        background: #000; 
        -webkit-box-shadow: inset 0 0 6px rgba(0,0,0,0.5); 
    }
    header .tpBar .hotnews-exp ul::-webkit-scrollbar-thumb:window-inactive {
        background: rgba(255,0,0,0.4); 
    }
    header .tpBar .hotnews-exp ul li{width:100%;font-size:16px;border-bottom:1px solid #999;color:#3399ff;display:block;padding:10px 10px;box-sizing:border-box;line-height:1.4em;}
    header .tpBar .hotnews-exp ul li a {color:#3399ff;display:block;margin-bottom:5px;}
/*    header .tpBar .hotnews-exp ul li a:visited {color:#666;}*/
    header .tpBar .hotnews-exp ul li a.visited {color:#666;}
    header .tpBar .hotnews-exp ul li a.sel {color:#666;}
    header .tpBar .hotnews-exp ul li p{color:#999999;font-size:14px;line-height:1.4em;}
    header .tpBar .hotnews-exp ul li p span{display:block;width:15px;height:15px;float:left;margin-right:5px;background-position:-223px -521px;}

    .searchDv {display:block;width:30px;position:relative;float:right;cursor:pointer;}
    .searchDv .searchIcn {display:block;position:relative;padding:13px 5px 10px;box-sizing:border-box;}
    .searchDv .searchIcn span{background-position: 0px -612px;width:23px;height:22px;display:block;cursor:pointer;}
    .searchDv #search-exp {position:absolute;right:35px;top:0px;border:5px solid #000;width:280px;z-index:999;}
    .searchDv #search-exp input[type="text"] {line-height: 1.4em; width:280px;height:34px;padding:2px 10px;color:#000;border-bottom:0px solid #dadada;box-sizing:border-box;font-size:14px;font-weight:normal;float:left;}
    .searchDv #search-exp input[type="button"], .searchDv #search-exp input[type="submit"] {width:28px;height:30px;padding:6px 5px;color:#8a8a8a;border-bottom:1px solid #dadada;box-sizing:border-box;float:left;background-color:#e5e5e5;background-position:-44px -84px;cursor:pointer;}
    @media  only screen and (max-width:667px) {
        header .tpBar .hotnews-exp {top:39px;}
        header .tpBar .hotnews-exp ul {height:250px;}
        header .tpBar .hotnews-exp ul li{font-size:14px;}
    }
    @media  only screen and (max-width:320px) {
        header .tpBar .hotnewsDv {margin:3px 0px 0px 10px;}
        header .tpBar .hotnews-exp {top:41px;left:-8px;}
        .searchDv #search-exp{width:250px;}
        .searchDv #search-exp input[type="text"] {width:250px;}
    }
</style>
<!-- Header Dv -->
<div class="bg">
     
 <header class="tvhead">

                       <div id="navTp">
                <div class="wrap">
                        <div class="tpBar left">
    <div class="hotnewsDv">
        <span class="spbg" id="fatafat_count"></span>
    </div>
    <!-- Hot News Dv st -->
    <div class="hotnews-exp" id="hotnewsicn">
        <h3>Popular News</h3>
        <ul id="fatafat-khabar">
            <li><a href=""></a><p><span class="spbg"></span></p></li>
        </ul>
    </div>
    <!-- Hot News Dv cl --> 
</div>
 
                 
   <div class="logo">
    <a href='/live-tv'>
         <img src="//spiderimg.amarujala.com/assets/images/uploads/au-logo-tv_5810764b5c266.png" alt="Amar Ujala">
     </a>
   </div>
 
                <div class="tpBar right">  
                    <div class="cityDv right"><a href="javascript:void(0);" class="city dflt spbg toggle-push-right">Cities</a>
                        <a href="/cities-nav.html" class="city lite spbg">Cities</a></div>

                    <!-- Login Button -->
                    <div class="userDv right">
                        <div  id="userLogin" style="display:block;">
                            <a href="javascript:void(0);" id="#login" name="login" rel="popupModal" class="loginBtn spbg">Login</a>
                        </div>
                    </div>
                    <!-- Login Button cl -->

                </div>
                <!-- Menu   st -->
                <div class="menuDv">

                    <label for="checkbox" id="checkboxLebel" class="spbg"></label>
                    <input type="checkbox" id="global-nav" class="toggle-push-left">
                    <a href="/global-nav.html" class="g-nav spbg"></a>
                </div>
                <div class="clr"></div>
            </div>
            <div class="clr"></div>
        </div>
            
        <!-- Global Menu Dv st -->
        <div id="global-nav-exp" class="global-nav push-menu-left" data-href="/threebarmenu.html">
            <button class="close-menu spbg"></button>
    <ul>
        <li>
            <h3><a href="/">होम</a></h3>
            <ul>
                <li><a href="/"><img class="lg" src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></li>
            </ul>
        </li>
        <!-- India -->

        <li>
            <h3><a href="javascript:void(0);">मूड के अनुसार खबर पढ़ें</a></h3>
            <ul>
                <li class="pdl0"><a title="happy stories" href="/emoji/happy"><p class="spbg vg"></p>Happy News</a></li>
                <li class="pdl0"><a title="wow stories" href="/emoji/wow"><p class="spbg wow"></p>Wow News</a></li>
                <li class="pdl0"><a title="surprise stories" href="/emoji/surprised"><p class="spbg g"></p>Surprise News</a></li>
                <li class="pdl0"><a title="sad stories" href="/emoji/sad"><p class="spbg bd"></p>Sad News</a></li>
                <li class="pdl0"><a title="angry stories" href="/emoji/angry"><p class="spbg ang"></p>Angry News</a></li>
            </ul>
        </li>

        <!-- Subscribe -->

           <li>
                                <h3><a href="javascript:void(0);">Subscribe</a></h3>
                                <ul>
                                    <li style="float:none;">
                                       <input type="text" id="Subs" name="Subs" placeholder="अपनी ईमेल आइडी लिखें">
                                       <input type="button" class="spbg" name="go" onclick="subscribe_data('Subs');">
                                    </li>
                                </ul>
                          </li>
          <!-- Subscribe Cl -->


        <li>
            <h3><a target="_blank" href="http://epaper.amarujala.com/">Epaper</a></h3>
            <ul>
                <li class="navst">
                    <!-- epaper Navigation -->
                    <div style="background:#ccc;padding:5px;" id="navepaper"><h3>शहर का अखबार चुनें<span class="spbg"></span></h3></div>
                    <div style="display: none;" id="edition-exp" class="gm-dropdownDv">
                        <!-- epaper -->
                        <ul class="gm-dropdown ct-exp">
                            <li class="lftp0"><a rel="nofollow" title="आगरा" target="_blank" href="http://epaper.amarujala.com/ac/?format=img">आगरा</a></li>
                            <li class="lftp0"><a rel="nofollow" title="अलीगढ़" target="_blank" href="http://epaper.amarujala.com/ct/?format=img">अलीगढ़</a></li>
                            <li class="lftp0"><a rel="nofollow" title="इलाहाबाद" target="_blank" href="http://epaper.amarujala.com/ca/?format=img">इलाहाबाद</a></li>
                            <li class="lftp0"><a rel="nofollow" title="बरेली" target="_blank" href="http://epaper.amarujala.com/cb/?format=img">बरेली</a></li>
                            <li class="lftp0"><a rel="nofollow" title="चंडीगढ़" target="_blank" href="http://epaper.amarujala.com/cc/?format=img">चंडीगढ़</a></li>
                            <li class="lftp0"><a rel="nofollow" title="देहरादून" target="_blank" href="http://epaper.amarujala.com/dc/?format=img">देहरादून</a></li>
                            <li class="lftp0"><a rel="nofollow" title="गाजियाबाद" target="_blank" href="http://epaper.amarujala.com/ga/?format=img">गाजियाबाद</a></li>
                            <li class="lftp0"><a rel="nofollow" title="गोरखपुर" target="_blank" href="http://epaper.amarujala.com/gc/?format=img">गोरखपुर</a></li>
                            <li class="lftp0"><a rel="nofollow" title="हल्द्वानी" target="_blank" href="http://epaper.amarujala.com/hl/?format=img">हल्द्वानी</a></li>
                            <li class="lftp0"><a rel="nofollow" title="जम्मू" target="_blank" href="http://epaper.amarujala.com/cj/?format=img">जम्मू</a></li>
                            <li class="lftp0"><a rel="nofollow" title="झांसी" target="_blank" href="http://epaper.amarujala.com/jy/?format=img">झांसी</a></li>
                            <li class="lftp0"><a rel="nofollow" title="कानपुर" target="_blank" href="http://epaper.amarujala.com/kc/?format=img">कानपुर</a></li>
                            <li class="lftp0"><a rel="nofollow" title="लखनऊ" target="_blank" href="http://epaper.amarujala.com/lc/?format=img">लखनऊ</a></li>
                            <li class="lftp0"><a rel="nofollow" title="मेरठ" target="_blank" href="http://epaper.amarujala.com/cm/?format=img">मेरठ</a></li>
                            <li class="lftp0"><a rel="nofollow" title="मुरादाबाद" target="_blank" href="http://epaper.amarujala.com/mc/?format=img">मुरादाबाद</a></li>
                            <li class="lftp0"><a rel="nofollow" title="नोएडा" target="_blank" href="http://epaper.amarujala.com/nd/?format=img">नोएडा</a></li>
                            <li class="lftp0"><a rel="nofollow" title="रोहतक" target="_blank" href="http://epaper.amarujala.com/rt/?format=img">रोहतक</a></li>
                            <li class="lftp0"><a rel="nofollow" title="शिमला" target="_blank" href="http://epaper.amarujala.com/sh/?format=img">शिमला</a></li>
                            <li class="lftp0"><a rel="nofollow" title="वाराणसी" target="_blank" href="http://epaper.amarujala.com/vc/?format=img">वाराणसी</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
        </li>

        <li>
            <h3><a title="देश" href="/india-news">देश</a></h3>
            <ul>
                <li></li>
            </ul>
        </li><!-- India Cl -->

        <li>
            <h3><a title="शहर और राज्य" href="/city-and-states">शहर और राज्य</a></h3>
            <ul>
                <li class="navst">

<style>
.gm-dropdownDv h3.ttl {background:#000;color:#fff;cursor:default;}
</style>
<!-- Alphabetical cities list - Updated on : 24 JUne'16 --> 
                    <!-- City & State Navigation -->
                    <div id="navstate">
                        <h3>शहर और राज्य चुनें<span class="spbg"></span></h3>
                    </div>

                    <div style="display: none;" id="gm-city-exp" class="gm-dropdownDv">
<!-- Pramukh Sehar list -->
<h3 class="ttl" title="प्रमुख शहर"><b>प्रमुख शहर</b></h3>
<!-- Chandigarh -->
<h3 title="चंडीगढ़" class="st-drpdwn"><b>चंडीगढ़</b><span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/chandigarh">होम</a></li>
  <li><a title="पंचकूला" href="/chandigarh/panchkula">पंचकूला</a></li>
  <li><a title="मोहाली" href="/chandigarh/mohali">मोहाली</a></li>
</ul> <!-- Chandigarh cl -->
<h3><a title="जम्मू" href="/jammu"><b>जम्मू</b></a></h3>
<!-- Delhi-NCR st -->
<h3 title="दिल्ली-एनसीआर" class="st-drpdwn"><b>दिल्ली-एनसीआर</b><span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/delhi-ncr">होम</a></li>
  <li><a title="गाजियाबाद" href="/delhi-ncr/ghaziabad">गाजियाबाद</a></li>
  <li><a title="गुड़गांव" href="/delhi-ncr/gurgaon">गुड़गांव</a></li>
  <li><a title="नोएडा" href="/delhi-ncr/noida">नोएडा</a></li>
  <li><a title="फरीदाबाद" href="/delhi-ncr/faridabad">फरीदाबाद</a></li>
</ul><!-- Delhi-NCR cl -->
<h3><a title="देहरादून" href="/dehradun"><b>देहरादून</b></a></h3>
<h3><a title="लखनऊ" href="/lucknow"><b>लखनऊ </b></a></h3>
<h3><a title="शिमला" href="/shimla"><b>शिमला</b></a></h3>
<h3><a title="जयपुर" href="/jaipur"><b>जयपुर</b></a></h3>
<!-- Pramukh Sehar list cl -->

<!-- Pramukh Rajya list -->
<h3 class="ttl" title="प्रमुख राज्य "><b>प्रमुख राज्य </b></h3>
<!-- UP -->
<h3 title="उत्तर प्रदेश" class="st-drpdwn">उत्तर प्रदेश<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/uttar-pradesh">होम</a></li>
  <li><a title="लखनऊ" href="/lucknow"><b>लखनऊ </b></a></li>              
  <li><a title="अम्बेडकरनगर" href="/uttar-pradesh/ambedkar-nagar">अम्बेडकरनगर</a></li>
  <li><a title="अमरोहा" href="/uttar-pradesh/amroha">अमरोहा</a></li>
  <li><a title="अमेठी" href="/uttar-pradesh/amethi">अमेठी</a></li>
  <li><a title="अलीगढ़" href="/uttar-pradesh/aligarh">अलीगढ़</a></li>
  <li><a title="आगरा" href="/uttar-pradesh/agra">आगरा</a></li>
  <li><a title="आजमगढ़" href="/uttar-pradesh/azamgarh">आजमगढ़</a></li>
  <li><a title="इटावा" href="/uttar-pradesh/etawah">इटावा</a></li>
  <li><a title="इलाहाबाद" href="/uttar-pradesh/allahabad">इलाहाबाद</a></li>
  <li><a title="उन्नाव" href="/uttar-pradesh/unnao">उन्नाव</a></li>
  <li><a title="एटा" href="/uttar-pradesh/etah">एटा</a></li>
  <li><a title="औरैया" href="/uttar-pradesh/auraiya">औरैया</a></li>
  <li><a title="कन्नौज" href="/uttar-pradesh/kannauj">कन्नौज</a></li>
  <li><a title="कानपुर" href="/uttar-pradesh/kanpur">कानपुर</a></li>
  <li><a title="कासगंज" href="/uttar-pradesh/kanshi-ram-nagar">कासगंज</a></li>
  <li><a title="कुशीनगर" href="/uttar-pradesh/kushinagar">कुशीनगर</a></li>
  <li><a title="कौशांबी" href="/uttar-pradesh/kaushambi">कौशांबी</a></li>
  <li><a title="गाजियाबाद" href="/delhi-ncr/ghaziabad">गाजियाबाद</a></li>
  <li><a title="गाजीपुर" href="/uttar-pradesh/ghazipur">गाजीपुर</a></li>
  <li><a title="गोंडा" href="/uttar-pradesh/gonda">गोंडा</a></li>
  <li><a title="गोरखपुर" href="/uttar-pradesh/gorakhpur">गोरखपुर</a></li>
  <li><a title="घाटमपुर" href="/uttar-pradesh/ghatampur">घाटमपुर</a></li>
  <li><a title="चित्रकूट" href="/uttar-pradesh/chitrakoot">चित्रकूट</a></li>
  <li><a title="चंदौली" href="/uttar-pradesh/chandauli">चंदौली</a></li>
  <li><a title="जालौन" href="/uttar-pradesh/jalaun">जालौन</a></li>
  <li><a title="जौनपुर" href="/uttar-pradesh/jaunpur">जौनपुर</a></li>
  <li><a title="झांसी" href="/uttar-pradesh/jhansi">झांसी</a></li>
  <li><a title="देवरिया" href="/uttar-pradesh/deoria">देवरिया</a></li>
  <li><a title="नोएडा" href="/delhi-ncr/noida">नोएडा</a></li>
  <li><a title="प्रतापगढ़" href="/uttar-pradesh/pratapgarh">प्रतापगढ़</a></li>
  <li><a title="पीलीभीत" href="/uttar-pradesh/pilibhit">पीलीभीत</a></li>
  <li><a title="फतेहपुर" href="/uttar-pradesh/fatehpur">फतेहपुर</a></li>
  <li><a title="फैजाबाद" href="/uttar-pradesh/faizabad">फैजाबाद</a></li>
  <li><a title="फर्रूखाबाद" href="/uttar-pradesh/farrukhabad">फर्रूखाबाद</a></li>
  <li><a title="फिरोजाबाद" href="/uttar-pradesh/firozabad">फिरोजाबाद</a></li>
  <li><a title="बदायूं" href="/uttar-pradesh/budaun">बदायूं</a></li>
  <li><a title="बरेली" href="/uttar-pradesh/bareilly">बरेली</a></li>
  <li><a title="बलरामपुर" href="/uttar-pradesh/balrampur">बलरामपुर</a></li>
  <li><a title="बलिया" href="/uttar-pradesh/ballia">बलिया</a></li>
  <li><a title="बस्ती" href="/uttar-pradesh/basti">बस्ती</a></li>
  <li><a title="बुलंदशहर" href="/uttar-pradesh/bulandshahr">बुलंदशहर</a></li>
  <li><a title="बहराइच" href="/uttar-pradesh/bahraich">बहराइच</a></li>
  <li><a title="बागपत" href="/uttar-pradesh/baghpat">बागपत</a></li>
  <li><a title="बांदा" href="/uttar-pradesh/banda">बांदा</a></li>
  <li><a title="बाराबंकी" href="/uttar-pradesh/barabanki">बाराबंकी</a></li>
  <li><a title="बिजनौर" href="/uttar-pradesh/bijnor">बिजनौर</a></li>
  <li><a title="भदोही" href="/uttar-pradesh/bhadohi">भदोही</a></li>
  <li><a title="मऊ" href="/uttar-pradesh/mau">मऊ</a></li>
  <li><a title="मथुरा" href="/uttar-pradesh/mathura">मथुरा</a></li>
  <li><a title="महाराजगंज" href="/uttar-pradesh/maharajganj">महाराजगंज</a></li>
  <li><a title="महोबा" href="/uttar-pradesh/mahoba">महोबा</a></li>
  <li><a title="मिर्जापुर" href="/uttar-pradesh/mirzapur">मिर्जापुर</a></li>
  <li><a title="मेरठ" href="/uttar-pradesh/meerut">मेरठ</a></li>
  <li><a title="मैनपुरी" href="/uttar-pradesh/mainpuri">मैनपुरी</a></li>
  <li><a title="मुजफ्फरनगर" href="/uttar-pradesh/muzaffarnagar">मुजफ्फरनगर</a></li>
  <li><a title="मुरादाबाद" href="/uttar-pradesh/moradabad">मुरादाबाद</a></li>
  <li><a title="रामपुर" href="/uttar-pradesh/rampur">रामपुर</a></li>
  <li><a title="रायबरेली" href="/uttar-pradesh/raebareli">रायबरेली</a></li>
  <li><a title="लखीमपुर खीरी" href="/uttar-pradesh/lakhimpur-kheri">लखीमपुर खीरी</a></li>
  <li><a title="ललितपुर" href="/uttar-pradesh/lalitpur">ललितपुर</a></li>
  <li><a title="वाराणसी" href="/uttar-pradesh/varanasi">वाराणसी</a></li>
  <li><a title="शामली" href="/uttar-pradesh/shamli">शामली</a></li>
  <li><a title="शाहजहाँपुर" href="/uttar-pradesh/shahjahanpur">शाहजहाँपुर</a></li>
  <li><a title="श्रावस्ती" href="/uttar-pradesh/shravasti">श्रावस्ती</a></li>
  <li><a title="सहारनपुर" href="/uttar-pradesh/saharanpur">सहारनपुर</a></li>
  <li><a title="सिद्धार्थनगर" href="/uttar-pradesh/siddharthnagar">सिद्धार्थनगर</a></li>
  <li><a title="सीतापुर" href="/uttar-pradesh/sitapur">सीतापुर</a></li>
  <li><a title="सुल्तानपुर" href="/uttar-pradesh/sultanpur">सुल्तानपुर</a></li>
  <li><a title="सोनभद्र" href="/uttar-pradesh/sonebhadra">सोनभद्र</a></li>
  <li><a title="संत कबीर नगर" href="/uttar-pradesh/sant-kabir-nagar">संत कबीर नगर</a></li>
  <li><a title="संभल" href="/uttar-pradesh/sambhal">संभल</a></li>
  <li><a title="हमीरपुर" href="/uttar-pradesh/hamirpur">हमीरपुर</a></li>
  <li><a title="हरदोई" href="/uttar-pradesh/hardoi">हरदोई</a></li>
  <li><a title="हाथरस" href="/uttar-pradesh/hathras">हाथरस</a></li>
  <li><a title="हापुड़" href="/uttar-pradesh/hapur">हापुड़</a></li> 
</ul><!-- UP cl -->

<!-- Uttrakhand -->
<h3 title="उत्तराखंड" class="st-drpdwn">उत्तराखंड<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/uttarakhand">होम</a></li>
  <li><a title="देहरादून" href="/dehradun"><b>देहरादून</b></a></li>

  <li><a href="/uttarakhand/almora" title="अल्मोड़ा">अल्मोड़ा</a></li>
  <li><a href="/uttarakhand/uttarkashi" title="उत्तर काशी">उत्तर काशी</a></li>
  <li><a href="/uttarakhand/udham-singh-nagar" title="ऊधम सिंह नगर">ऊधम सिंह नगर</a></li>
  <li><a href="/uttarakhand/rishikesh" title=" ऋषिकेश">ऋषिकेश</a></li>
  <li><a href="/uttarakhand/kotdwar" title="कोटद्वार">कोटद्वार</a></li>
  <li><a href="/uttarakhand/champawat" title="चम्पावत">चम्पावत</a></li>
  <li><a href="/uttarakhand/chamoli" title="चमोली">चमोली</a></li>
  <li><a href="/uttarakhand/tehri" title="टिहरी">टिहरी</a></li>
  <li><a href="/uttarakhand/nainital" title="नैनीताल">नैनीताल</a></li>
  <li><a href="/uttarakhand/pithoragarh" title="पिथौरागढ़">पिथौरागढ़</a></li>
  <li><a href="/uttarakhand/pauri" title="पौड़ी">पौड़ी</a></li>
  <li><a href="/uttarakhand/bageshwar" title="बागेश्वर">बागेश्वर</a></li>
  <li><a href="/uttarakhand/roorkee" title="रुड़की">रुड़की</a></li>
  <li><a href="/uttarakhand/rudraprayag" title="रुद्र प्रयाग">रुद्र प्रयाग</a></li>
  <li><a href="/uttarakhand/haridwar" title="हरिद्वार">हरिद्वार</a></li>
</ul><!-- Uttrakhand cl -->

<!-- J&amp;K -->
<h3 title="जम्मू और कश्मीर" class="st-drpdwn">जम्मू और कश्मीर<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/jammu-and-kashmir">होम</a></li>
  <li><a title="जम्मू" href="/jammu"><b>जम्मू</b> </a></li>

  <li><a title="उधमपुर" href="/jammu-and-kashmir/udhampur">उधमपुर</a></li>
  <li><a title="कठुआ" href="/jammu-and-kashmir/kathua">कठुआ</a></li>
  <li><a title="पुंछ" href="/jammu-and-kashmir/poonch">पुंछ</a></li>
  <li><a title="राजौरी" href="/jammu-and-kashmir/rajouri">राजौरी</a></li>
  <li><a title="श्रीनगर" href="/jammu-and-kashmir/srinagar">श्रीनगर</a></li>
</ul><!-- J&amp;K cl -->

<!-- Delhi -->
<h3 title="दिल्ली" class="st-drpdwn">दिल्ली<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="दिल्ली" href="/delhi/delhi">होम</a></li>
  <li><a title="नई दिल्ली" href="/delhi/new-delhi">नई दिल्ली</a></li>
</ul><!-- Delhi cl -->

<!-- Punjab -->
<h3 title="पंजाब" class="st-drpdwn">पंजाब<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/punjab">होम</a></li>
  <li><a title="चंडीगढ़" href="/chandigarh"><b>चंडीगढ़</b></a></li>          
  <li><a title="अमृतसर" href="/punjab/amritsar">अमृतसर</a></li>
  <li><a title="जालंधर" href="/punjab/jalandhar">जालंधर</a></li>
  <li><a title="पटियाला" href="/punjab/patiala">पटियाला</a></li>
  <li><a href="/chandigarh/panchkula" title="पंचकूला">पंचकूला</a></li>
  <li><a href="/chandigarh/mohali" title="मोहाली">मोहाली</a></li>
  <li><a title="लुधियाना" href="/punjab/ludhiana">लुधियाना</a></li>
</ul><!-- Punjab cl -->

<!-- Haryana -->
<h3 title="हरियाणा" class="st-drpdwn">हरियाणा<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/haryana">होम</a></li>
  <li><a title="चंडीगढ़" href="/chandigarh"><b>चंडीगढ़</b></a></li>

  <li><a title="अंबाला" href="/haryana/ambala">अंबाला</a></li>
  <li><a title="करनाल" href="/haryana/karnal">करनाल</a></li>
  <li><a title="कुरुक्षेत्र" href="/haryana/kurukshetra">कुरुक्षेत्र</a></li>
  <li><a title="कैथल" href="/haryana/kaithal">कैथल</a></li>
  <li><a title="गुड़गांव" href="/delhi-ncr/gurgaon">गुड़गांव</a></li>
  <li><a title="जींद" href="/haryana/jind">जींद</a></li>
  <li><a title="झज्जर/बहादुरगढ़" href="/haryana/jhajjar-bahadurgarh">झज्जर/बहादुरगढ़</a></li>
  <li><a title="पलवल" href="/haryana/palwal">पलवल</a></li>
  <li><a title="पानीपत" href="/haryana/panipat">पानीपत</a></li>
  <li><a title="फतेहाबाद" href="/haryana/fatehabad">फतेहाबाद</a></li>
  <li><a title="फरीदाबाद" href="/delhi-ncr/faridabad">फरीदाबाद</a></li>
  <li><a title="भिवानी" href="/haryana/bhiwani">भिवानी</a></li>
  <li><a title="महेंद्रगढ़/नारनौल" href="/haryana/mahendragarh-narnaul">महेंद्रगढ़/नारनौल</a></li>
  <li><a title="यमुना नगर" href="/haryana/yamuna-nagar">यमुना नगर</a></li>
  <li><a title="रेवाड़ी" href="/haryana/rewari">रेवाड़ी</a></li>
  <li><a title="रोहतक" href="/haryana/rohtak">रोहतक</a></li>
  <li><a title="सिरसा" href="/haryana/sirsa">सिरसा</a></li>
  <li><a title="सोनीपत" href="/haryana/sonipat">सोनीपत</a></li>
  <li><a title="हिसार" href="/haryana/hisar">हिसार</a></li>
</ul><!-- Haryana cl -->

<!-- Himachal Pradesh -->
<h3 title="हिमाचल प्रदेश" class="st-drpdwn">हिमाचल प्रदेश<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/himachal-pradesh">होम</a></li>
  <li><a title="शिमला" href="/shimla"><b>शिमला</b></a></li>
  <li><a title="ऊना" href="/himachal-pradesh/una">ऊना</a></li>
  <li><a title="कांगड़ा" href="/himachal-pradesh/kangra">कांगड़ा</a></li>
  <li><a title="कुल्लू" href="/himachal-pradesh/kullu">कुल्लू</a></li>
  <li><a title="चम्बा" href="/himachal-pradesh/chamba">चम्बा</a></li>
  <li><a title="धर्मशाला" href="/himachal-pradesh/dharamshala">धर्मशाला</a></li>
  <li><a title="बिलासपुर" href="/himachal-pradesh/bilaspur">बिलासपुर</a></li>
  <li><a title="मंडी" href="/himachal-pradesh/mandi">मंडी</a></li>
  <li><a title="रामपुर बुशहर" href="/himachal-pradesh/rampur-bushahar">रामपुर बुशहर</a></li>
  <li><a title="सिरमौर" href="/himachal-pradesh/sirmour">सिरमौर</a></li>
  <li><a title="सोलन" href="/himachal-pradesh/solan">सोलन</a></li>
  <li><a title="हमीरपुर (हिमाचल प्रदेश)" href="/himachal-pradesh/hamirpur-hp">हमीरपुर (हिमाचल प्रदेश)</a></li>
</ul><!-- Himachal Pradesh cl -->

<!-- jaypur -->
<h3 title="राजस्थान" class="st-drpdwn">राजस्थान<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/rajasthan">होम</a></li>
  <li><a title="जयपुर" href="/jaipur"><b>जयपुर</b></a></li>
  <li><a title="जोधपुर" href="/rajasthan/jodhpur">जोधपुर</a></li>
  <li><a title="कोटा" href="/rajasthan/kota">कोटा</a></li>
  <li><a title="उदयपुर" href="/rajasthan/udaipur">उदयपुर</a></li>
</ul> <!-- jaypur cl -->
<!-- Pramukh Rajya list cl -->

<!-- Anya Rajya list -->
<h3 class="ttl" title="अन्य राज्य"><b>अन्य राज्य</b></h3>
                                                            <h3> <a title="छत्तीसगढ़" href="/chhattisgarh">छत्तीसगढ़</a></h3>
                        <h3> <a title="झारखण्ड" href="/jharkhand">झारखण्ड</a></h3>
                        <h3><a href="/bihar" title="बिहार">बिहार</a></h3>
                        <h3><a title="मध्य प्रदेश" href="/madhya-pradesh">मध्य प्रदेश</a></h3>
<!-- Anya Rajya list cl -->
                    </div>
                    <!-- City & State Navigation cl-->
                </li>
            </ul>
        </li>
        <li>
            <h3><a href="/world" title="दुनिया">दुनिया</a></h3>
            <ul>
                <li><a href="/world/china" title="चीन">चीन</a></li>
                <li><a href="/world/pakistan" title="पाकिस्तान">पाकिस्तान</a></li>
                <li><a href="/world/europe" title="यूरोप">यूरोप</a></li>
                <li><a href="/world/america" title="अमेरिका">अमेरिका</a></li>
                <li><a href="/world/gulf-countries" title="खाड़ी देश">खाड़ी देश</a></li>
                <li><a href="/world/rest-of-world" title="अन्य देश">अन्य देश</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/photo-gallery" title="फोटो गैलरी">फोटो गैलरी</a></h3>
            <ul>
                <li><a href="/photo-gallery/india-news" title="भारत">भारत</a></li>
                <li><a href="/photo-gallery/world" title="दुनिया">दुनिया</a></li>
                <li><a href="/photo-gallery/bizarre-news" title="हटके ख़बर">हटके ख़बर</a></li>
                <li><a href="/photo-gallery/sports" title="खेल">खेल</a></li>
                <li><a href="/photo-gallery/technology" title="टेक्नॉलॉजी">टेक्नॉलॉजी</a></li>
                <li><a href="/photo-gallery/entertainment" title="मनोरंजन">मनोरंजन</a></li>
                <li><a href="/photo-gallery/lifestyle" title="लाइफ़स्टाइल">लाइफ़स्टाइल</a></li>
                <li><a href="/photo-gallery/automobiles" title="ऑटोमोबाइल">ऑटोमोबाइल</a></li>
                <li><a href="/photo-gallery/fashion" title="फ़ैशन">फ़ैशन</a></li>
                <li><a href="/photo-gallery/18-plus" title="18+">18+</a></li>
            </ul>
        </li>
         <li>
            <h3><a href="/video">वीडियो</a></h3>
            <ul>
                <li><a title="भारत" href="/video/india-news">भारत</a></li>
                <li><a title="दुनिया" href="/video/world">दुनिया</a></li>
                <li><a title="मनोरंजन" href="/video/entertainment">मनोरंजन</a></li>
                <li><a title="खेल" href="/video/sports">खेल</a></li>
                <li><a title="ऑटोमोबाइल" href="/video/automobiles">ऑटोमोबाइल</a></li>
                <li><a title="ज्योतिष" href="/video/astrology">ज्योतिष</a></li>
                <li><a title="हटके ख़बर" href="/video/bizarre-news">हटके ख़बर</a></li>
                <li><a title="टेक्नॉलॉजी" href="/video/technology">टेक्नॉलॉजी</a></li>
            </ul>
        </li>
        <li>
            <h3><a href="/cricket" title="क्रिकेट">क्रिकेट</a></h3>
            <ul>
                <li><a href="/cricket/cricket-news" title="क्रिकेट की ख़बरें">क्रिकेट की ख़बरें</a></li>
                <li><a href="/cricket/cricket-scorecards" title="स्कोरकार्ड">स्कोरकार्ड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/sports" title="खेल">खेल</a></h3>
            <ul>
                <li><a href="/sports/hockey" title="हॉकी">हॉकी</a></li>
                <li><a href="/sports/football" title="फ़ुटबॉल">फ़ुटबॉल</a></li>
                <li><a href="/sports/tennis" title="टेनिस">टेनिस</a></li>
                <li><a href="/sports/other-sports" title="अन्य खेल">अन्य खेल</a></li>
                <li><a href="/sports/badminton" title="बैंडमिंटन">बैंडमिंटन</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></h3>
            <ul>
                <li><a href="/entertainment/television" title="छोटा पर्दा">छोटा पर्दा</a></li>
                <li><a href="/entertainment/bollywood" title="बॉलीवुड">बॉलीवुड</a></li>
                <li><a href="/entertainment/hollywood" title="हॉलीवुड">हॉलीवुड</a></li>
                <li><a href="/entertainment/movie-review" title="फ़िल्म समीक्षा">फ़िल्म समीक्षा</a></li>
            </ul>
        </li> 

        <li>
            <h3><a href="/lifestyle" title="लाइफ़स्टाइल">लाइफ़स्टाइल</a></h3>
            <ul>
                <li><a href="/lifestyle/fitness" title="फ़िटनेस">फ़िटनेस</a></li>
                <li><a href="/lifestyle/home-remedies" title="घरेलू नुस्खे">घरेलू नुस्खे</a></li>
                <li><a href="/lifestyle/relationship" title="रिलेशनशिप">रिलेशनशिप</a></li>
                <li><a href="/lifestyle/stress-management" title="रहिए कूल">रहिए कूल</a></li>
                <li><a href="/lifestyle/yoga-and-health" title="योग और स्वास्थ्य">योग और स्वास्थ्य</a></li>
                <li><a href="/lifestyle/healthy-food" title="हेल्दी फ़ूड">हेल्दी फ़ूड</a></li>
                <li><a href="http://classified.amarujala.com/health" title="हेल्थ क्लासिफाइड" target="_blank">हेल्थ क्लासिफाइड</a></li>
            </ul>
        </li> 

        <li>
            <h3><a href="/fashion" title="फ़ैशन">फ़ैशन</a></h3>
            <ul>
                <li><a href="/fashion/beauty-tips" title="ब्यूटी टिप्स">ब्यूटी टिप्स</a></li>
                <li><a href="/fashion/fashion-tips" title="फ़ैशन टिप्स">फ़ैशन टिप्स</a></li>
                <li><a href="/fashion/fashion-street" title="फ़ैशन स्ट्रीट">फ़ैशन स्ट्रीट</a></li>
            </ul>
        </li> 

        <li>
            <h3><a href="/bizarre-news" title="हटके ख़बर">हटके ख़बर</a></h3>
            <ul>
                <li><a href="/bizarre-news/amazing-animals" title="जीव-जन्तु">जीव-जन्तु</a></li>
                <li><a href="/bizarre-news/science-wonders" title="विज्ञान के चमत्कार">विज्ञान के चमत्कार</a></li>
                <li><a href="/bizarre-news/super-natural-stories" title="भूत-प्रेत-आत्मा">भूत-प्रेत-आत्मा</a></li>
                <li><a href="/bizarre-news/weird-stories" title="अजब ग़ज़ब लोग">अजब ग़ज़ब लोग</a></li>
                <li><a href="/bizarre-news/world-of-wonders" title="ऐसा भी होता है">ऐसा भी होता है</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/astrology" title="ज्योतिष">ज्योतिष</a></h3>
            <ul>
                <li><a href="/astrology/predictions" title="भविष्यवाणी">भविष्यवाणी</a></li>
                <li><a href="/astrology/numerology" title="अंक-ज्योतिष">अंक-ज्योतिष</a></li>
                <li><a href="/astrology/palmistry" title="हस्तरेखाएं">हस्तरेखाएं</a></li>
                <li><a href="/astrology/vastu" title="वास्तु">वास्तु</a></li>
                <li><a href="/astrology/horoscope" title="राशिफल">राशिफल</a></li>
                <li><a href="http://classified.amarujala.com/groom-wanted" title="वर ढूंढें क्लासिफाइड" target="_blank">वर ढूंढें क्लासिफाइड</a></li>
                <li><a href="http://classified.amarujala.com/bride-wanted" title="वधू ढूंढें क्लासिफाइड" target="_blank">वधू ढूंढें क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/spirituality" title="आस्था">आस्था</a></h3>
            <ul>
                <li><a href="/spirituality/religion" title="धर्म-कर्म">धर्म-कर्म</a></li>
                <li><a href="/spirituality/festivals" title="त्योहार">त्योहार</a></li>
                <li><a href="/spirituality/wellness" title="पॉज़िटिव लाइफ़">पॉज़िटिव लाइफ़</a></li>
                <li><a href="/spirituality/yoga" title="योग">योग</a></li>
                <li><a href="/spirituality/metaphysical-parasychology" title="परामनोविज्ञान">परामनोविज्ञान</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/jobs" title="नौकरी">नौकरी</a></h3>
            <ul>
                <li><a href="/jobs/government-jobs" title="सरकारी नौकरी">सरकारी नौकरी</a></li>
                <li><a href="/jobs/other-jobs" title="अन्य नौकरियां">अन्य नौकरियां</a></li>
                <li><a href="http://classified.amarujala.com/jobs" title="नौकरी क्लासिफाइड" target="_blank">नौकरी क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/education" title="शिक्षा">शिक्षा</a></h3>
            <ul>
                <li><a href="/education/career-plus" title="करियर प्लस">करियर प्लस</a></li>
                <li><a href="/education/success-stories" title="सफलताएं">सफलताएं</a></li>
                <li><a href="/education/sample-paper" title="सैंपल पेपर">सैंपल पेपर</a></li>
                <li><a href="http://classified.amarujala.com/education" title="शिक्षा क्लासिफाइड" target="_blank">शिक्षा क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/technology" title="टेक्नॉलॉजी">टेक्नॉलॉजी</a></h3>
            <ul>
                <li><a href="/technology/tech-diary" title="टेक डायर">टेक डायरी</a></li>
                <li><a href="/technology/tip-of-the-day" title="टिप ऑफ़ द डे">टिप ऑफ़ द डे</a></li>
                <li><a href="/technology/gadgets" title="गैजेट्स">गैजेट्स</a></li>
                <li><a href="/technology/social-network" title="सोशल मीडिया">सोशल मीडिया</a></li>
                <li><a href="/technology/mobile-apps" title="मोबाइल ऐप्स">मोबाइल ऐप्स</a></li>
                <li><a href="http://classified.amarujala.com/electronics" title="इलेक्ट्रोनिक्स क्लासिफाइड" target="_blank">इलेक्ट्रोनिक्स क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/automobiles" title="ऑटोमोबाइल">ऑटोमोबाइल</a></h3>
            <ul>
                <li><a href="/automobiles/car-diary" title="कार डायरी">कार डायरी</a></li>
                <li><a href="/automobiles/bike-diary" title="बाइक डायरी">बाइक डायरी</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/crime" title="क्राइम">क्राइम</a></h3>
            <ul>
                <li></li>
            </ul>
        </li>

        <li>
            <h3><a href="/business" title="कारोबार">कारोबार</a></h3>
            <ul>
                <li><a href="/business/personal-finance" title="पर्सनल फाइनेंस">पर्सनल फाइनेंस</a></li>
                <li><a href="/business/corporate" title="कॉर्पोरेट">कॉर्पोरेट</a></li>
                <li><a href="/business/online-market" title="ऑनलाइन बाज़ार">ऑनलाइन बाज़ार</a></li>
                <li><a href="/business/property" title="प्रॉपर्टी">प्रॉपर्टी</a></li>
                <li><a href="/business/banking-beema" title="बैंकिंग-बीमा">बैंकिंग-बीमा</a></li>
                <li><a href="/business/bazaar" title="बाज़ार">बाज़ार</a></li>
                <li><a href="/business/business-diary" title="बिज़नेस डायरी">बिज़नेस डायरी</a></li>
                <li><a href="http://classified.amarujala.com/real-estate" title="रियल एस्टेट क्लासिफाइड" target="_blank">रियल एस्टेट क्लासिफाइड</a></li>
                <li><a href="http://classified.amarujala.com/business" title="बिज़नेस क्लासिफाइड" target="_blank">बिज़नेस क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/columns" title="विचार">विचार</a></h3>
            <ul>
                <li><a href="/columns/literature" title="साहित्य">साहित्य</a></li>
                <li><a href="/columns/opinion" title="नज़रिया">नज़रिया</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/humour" title="हंसी-ठट्ठा">हंसी-ठट्ठा</a></h3>
            <ul>
                <li><a href="/humour/jokes" title="जोक्स">जोक्स</a></li>
            </ul>
        </li>


        <li>
            <h3><a href="/18-plus" title="18+">18+</a></h3>
            <ul>
                <li><a href="/18-plus/spicy-bites" title="स्पाइसी बाइट्स">स्पाइसी बाइट्स</a></li>
                <li><a href="/18-plus/sexual-health" title="सेक्स और स्वास्थ्य">सेक्स और स्वास्थ्य</a></li>
                <li><a href="/18-plus/kamasutra" title="कामसूत्र">कामसूत्र</a></li>
                <li><a href="/18-plus/tips-and-myths" title="मिथ एंड फ़ैक्ट">मिथ एंड फ़ैक्ट</a></li>
            </ul>
        </li>
        <li>
            <h3><a href="/live-desk" title="लाइव डेस्क">लाइव डेस्क</a></h3>
            <ul>
                <li></li>
            </ul>
        </li>
        
        <li>
            <h3><a href="/bashindey" title="बाशिंदे">बाशिंदे</a></h3>
            <ul>
                <li></li>
            </ul>
        </li>

        <li>
            <h3><a style="color:#c70514!important" href="javascript:void(0);">More</a></h3>
            <ul>
                <li><a title="My Result Plus" target="_blank" href="http://results.amarujala.com/">My Result Plus</a></li>
                <li><a title="Classifieds" target="_blank" href="http://classified.amarujala.com/">Classifieds</a></li>
                <li><a title="Safalta" target="_blank" href="http://safalta.com/">Safalta</a></li>
                <li>
                    <div>
                        <h3 style="color:#8b8a8a" class="fl">Download Apps :</h3>
                        <ul style="width:200px;float:left">
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank" class="linkTp"><div class="spbg adrd left"></div></a>       
                                <a href="http://www.apple.com/itunes/download/" target="_blank" class="linkTp"><div class="spbg mac left"></div></a> 
                                <a href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" target="_blank" class="linkTp">
                                    <div class="spbg newsstand left"></div>
                                </a>
                            </li>
                        </ul>
                        <div class="clr"></div>
                    </div>
                </li>
            </ul>
        </li> 

    </ul>
 
        </div>
        <!-- Global Menu Dv cl -->


        <!-- Cities & state nav -->
        <div   data-href="/locationmenu.html">
           <div class="citinavDv push-menu-right">

    <div class="citiHd ctr">आपका शहर <a class="close-menu" href="javascript:void(0);">Close</a></div>

    <h3 title="चंडीगढ़" class="hdrstate-exp hyp">चंडीगढ़<span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/chandigarh" title="होम">होम</a></li>
        <li><a href="/chandigarh/panchkula" title="पंचकूला">पंचकूला</a></li>
        <li><a href="/chandigarh/mohali" title="मोहाली">मोहाली</a></li>
    </ul>

    <a href="/jammu" title="जम्मू"><h3 class="hyp">जम्मू</h3></a>	

    <h3 title="दिल्ली-एनसीआर" class="hdrstate-exp hyp">दिल्ली-एनसीआर <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/delhi-ncr" title="होम">होम</a></li>
        <li><a href="/delhi-ncr/ghaziabad" title="गाजियाबाद">गाजियाबाद</a></li>
        <li><a href="/delhi-ncr/gurgaon" title="गुड़गांव">गुड़गांव</a></li>
        <li><a href="/delhi-ncr/noida" title="नोएडा">नोएडा</a></li>
        <li><a href="/delhi-ncr/faridabad" title="फरीदाबाद">फरीदाबाद</a></li>
    </ul>
                    <a href="/dehradun" title="देहरादून"><h3 class="hyp">देहरादून</h3></a>
    <a href="/lucknow" title="लखनऊ"><h3 class="hyp">लखनऊ</h3></a>
    <a href="/shimla" title="शिमला"><h3 class="hyp">शिमला</h3></a>
    <a href="/jaipur" title="जयपुर"><h3 class="hyp">जयपुर</h3></a>

    <h3 title="उत्तर प्रदेश" class="hdrstate-exp">उत्तर प्रदेश <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/uttar-pradesh" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" href="/lucknow" title="लखनऊ">लखनऊ</a></li>
        <li><a title="अम्बेडकरनगर" href="/uttar-pradesh/ambedkar-nagar">अम्बेडकरनगर</a></li>
        <li><a title="अमरोहा" href="/uttar-pradesh/amroha">अमरोहा</a></li>
        <li><a title="अमेठी" href="/uttar-pradesh/amethi">अमेठी</a></li>
        <li><a title="अलीगढ़" href="/uttar-pradesh/aligarh">अलीगढ़</a></li>
        <li><a title="आगरा" href="/uttar-pradesh/agra">आगरा</a></li>
        <li><a title="आजमगढ़" href="/uttar-pradesh/azamgarh">आजमगढ़</a></li>
        <li><a title="इटावा" href="/uttar-pradesh/etawah">इटावा</a></li>
        <li><a title="इलाहाबाद" href="/uttar-pradesh/allahabad">इलाहाबाद</a></li>
        <li><a title="उन्नाव" href="/uttar-pradesh/unnao">उन्नाव</a></li>
        <li><a title="एटा" href="/uttar-pradesh/etah">एटा</a></li>
        <li><a title="औरैया" href="/uttar-pradesh/auraiya">औरैया</a></li>
        <li><a title="कन्नौज" href="/uttar-pradesh/kannauj">कन्नौज</a></li>
        <li><a title="कानपुर" href="/uttar-pradesh/kanpur">कानपुर</a></li>
        <li><a title="कासगंज" href="/uttar-pradesh/kanshi-ram-nagar">कासगंज</a></li>
        <li><a title="कुशीनगर" href="/uttar-pradesh/kushinagar">कुशीनगर</a></li>
        <li><a title="कौशांबी" href="/uttar-pradesh/kaushambi">कौशांबी</a></li>
        <li><a title="गाजियाबाद" href="/delhi-ncr/ghaziabad">गाजियाबाद</a></li>
        <li><a title="गाजीपुर" href="/uttar-pradesh/ghazipur">गाजीपुर</a></li>
        <li><a title="गोंडा" href="/uttar-pradesh/gonda">गोंडा</a></li>
        <li><a title="गोरखपुर" href="/uttar-pradesh/gorakhpur">गोरखपुर</a></li>
        <li><a title="घाटमपुर" href="/uttar-pradesh/ghatampur">घाटमपुर</a></li>
        <li><a title="चित्रकूट" href="/uttar-pradesh/chitrakoot">चित्रकूट</a></li>
        <li><a title="चंदौली" href="/uttar-pradesh/chandauli">चंदौली</a></li>
        <li><a title="जालौन" href="/uttar-pradesh/jalaun">जालौन</a></li>
        <li><a title="जौनपुर" href="/uttar-pradesh/jaunpur">जौनपुर</a></li>
        <li><a title="झांसी" href="/uttar-pradesh/jhansi">झांसी</a></li>
        <li><a title="देवरिया" href="/uttar-pradesh/deoria">देवरिया</a></li>
        <li><a title="नोएडा" href="/delhi-ncr/noida">नोएडा</a></li>
        <li><a title="प्रतापगढ़" href="/uttar-pradesh/pratapgarh">प्रतापगढ़</a></li>
        <li><a title="पीलीभीत" href="/uttar-pradesh/pilibhit">पीलीभीत</a></li>
        <li><a title="फतेहपुर" href="/uttar-pradesh/fatehpur">फतेहपुर</a></li>
        <li><a href="/uttar-pradesh/faizabad" title="फैजाबाद">फैजाबाद</a></li>
        <li><a title="फर्रूखाबाद" href="/uttar-pradesh/farrukhabad">फर्रूखाबाद</a></li>
        <li><a title="फिरोजाबाद" href="/uttar-pradesh/firozabad">फिरोजाबाद</a></li>
        <li><a title="बदायूं" href="/uttar-pradesh/budaun">बदायूं</a></li>
        <li><a title="बरेली" href="/uttar-pradesh/bareilly">बरेली</a></li>
        <li><a title="बलरामपुर" href="/uttar-pradesh/balrampur">बलरामपुर</a></li>
        <li><a title="बलिया" href="/uttar-pradesh/ballia">बलिया</a></li>
        <li><a title="बस्ती" href="/uttar-pradesh/basti">बस्ती</a></li>
        <li><a title="बुलंदशहर" href="/uttar-pradesh/bulandshahr">बुलंदशहर</a></li>
        <li><a title="बहराइच" href="/uttar-pradesh/bahraich">बहराइच</a></li>
        <li><a title="बागपत" href="/uttar-pradesh/baghpat">बागपत</a></li>
        <li><a title="बांदा" href="/uttar-pradesh/banda">बांदा</a></li>
        <li><a title="बाराबंकी" href="/uttar-pradesh/barabanki">बाराबंकी</a></li>
        <li><a title="बिजनौर" href="/uttar-pradesh/bijnor">बिजनौर</a></li>
        <li><a title="भदोही" href="/uttar-pradesh/bhadohi">भदोही</a></li>
        <li><a title="मऊ" href="/uttar-pradesh/mau">मऊ</a></li>
        <li><a title="मथुरा" href="/uttar-pradesh/mathura">मथुरा</a></li>
        <li><a title="महाराजगंज" href="/uttar-pradesh/maharajganj">महाराजगंज</a></li>
        <li><a title="महोबा" href="/uttar-pradesh/mahoba">महोबा</a></li>
        <li><a title="मिर्जापुर" href="/uttar-pradesh/mirzapur">मिर्जापुर</a></li>
        <li><a title="मेरठ" href="/uttar-pradesh/meerut">मेरठ</a></li>
        <li><a href="/uttar-pradesh/mainpuri" title="मैनपुरी">मैनपुरी</a></li>
        <li><a title="मुजफ्फरनगर" href="/uttar-pradesh/muzaffarnagar">मुजफ्फरनगर</a></li>
        <li><a title="मुरादाबाद" href="/uttar-pradesh/moradabad">मुरादाबाद</a></li>
        <li><a title="रामपुर" href="/uttar-pradesh/rampur">रामपुर</a></li>
        <li><a title="रायबरेली" href="/uttar-pradesh/raebareli">रायबरेली</a></li>
        <li><a title="लखीमपुर खीरी" href="/uttar-pradesh/lakhimpur-kheri">लखीमपुर खीरी</a></li>
        <li><a title="ललितपुर" href="/uttar-pradesh/lalitpur">ललितपुर</a></li>
        <li><a title="वाराणसी" href="/uttar-pradesh/varanasi">वाराणसी</a></li>
        <li><a title="शामली" href="/uttar-pradesh/shamli">शामली</a></li>
        <li><a title="शाहजहाँपुर" href="/uttar-pradesh/shahjahanpur">शाहजहाँपुर</a></li>
        <li><a title="श्रावस्ती" href="/uttar-pradesh/shravasti">श्रावस्ती</a></li>
        <li><a title="सहारनपुर" href="/uttar-pradesh/saharanpur">सहारनपुर</a></li>
        <li><a title="सिद्धार्थनगर" href="/uttar-pradesh/siddharthnagar">सिद्धार्थनगर</a></li>
        <li><a title="सीतापुर" href="/uttar-pradesh/sitapur">सीतापुर</a></li>
        <li><a title="सुल्तानपुर" href="/uttar-pradesh/sultanpur">सुल्तानपुर</a></li>
        <li><a title="सोनभद्र" href="/uttar-pradesh/sonebhadra">सोनभद्र</a></li>
        <li><a title="संत कबीर नगर" href="/uttar-pradesh/sant-kabir-nagar">संत कबीर नगर</a></li>
        <li><a title="संभल" href="/uttar-pradesh/sambhal">संभल</a></li>
        <li><a title="हमीरपुर" href="/uttar-pradesh/hamirpur">हमीरपुर</a></li>
        <li><a title="हरदोई" href="/uttar-pradesh/hardoi">हरदोई</a></li>
        <li><a title="हाथरस" href="/uttar-pradesh/hathras">हाथरस</a></li>
        <li><a title="हापुड़" href="/uttar-pradesh/hapur">हापुड़</a></li>
    </ul>

    <h3 title="उत्तराखंड" class="hdrstate-exp">उत्तराखंड <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/uttarakhand" title="राज्य की खब">राज्य की खबरें</a></li>
        <li><a class="hyp" href="/dehradun" title="देहरादून">देहरादून</a></li>
        <li><a href="/uttarakhand/almora" title="अल्मोड़ा">अल्मोड़ा</a></li>
        <li><a href="/uttarakhand/uttarkashi" title="उत्तर काशी">उत्तर काशी</a></li>
        <li><a href="/uttarakhand/udham-singh-nagar" title="ऊधम सिंह नगर">ऊधम सिंह नगर</a></li>
        <li><a href="/uttarakhand/rishikesh" title=" ऋषिकेश">ऋषिकेश</a></li>
        <li><a href="/uttarakhand/kotdwar" title="कोटद्वार">कोटद्वार</a></li>
        <li><a href="/uttarakhand/champawat" title="चम्पावत">चम्पावत</a></li>
        <li><a href="/uttarakhand/chamoli" title="चमोली">चमोली</a></li>
        <li><a href="/uttarakhand/tehri" title="टिहरी">टिहरी</a></li>
        <li><a href="/uttarakhand/nainital" title="नैनीताल">नैनीताल</a></li>
        <li><a href="/uttarakhand/pithoragarh" title="पिथौरागढ़">पिथौरागढ़</a></li>
        <li><a href="/uttarakhand/pauri" title="पौड़ी">पौड़ी</a></li>
        <li><a href="/uttarakhand/bageshwar" title="बागेश्वर">बागेश्वर</a></li>
        <li><a href="/uttarakhand/roorkee" title="रुड़की">रुड़की</a></li>
        <li><a href="/uttarakhand/rudraprayag" title="रुद्र प्रयाग">रुद्र प्रयाग</a></li>
        <li><a href="/uttarakhand/haridwar" title="हरिद्वार">हरिद्वार</a></li>
    </ul>


    <h3 title="जम्मू और कश्मीर" class="hdrstate-exp">जम्मू और कश्मीर <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/jammu-and-kashmir" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" href="/jammu" title="जम्मू">जम्मू</a></li>
        <li><a href="/jammu-and-kashmir/udhampur" title="उधमपुर">उधमपुर</a></li>
        <li><a href="/jammu-and-kashmir/kathua" title="कठुआ">कठुआ</a></li>
        <li><a href="/jammu-and-kashmir/poonch" title="पुंछ">पुंछ</a></li>
        <li><a href="/jammu-and-kashmir/rajouri" title="राजौरी">राजौरी</a></li>
        <li><a href="/jammu-and-kashmir/srinagar" title="श्रीनगर">श्रीनगर</a></li>
    </ul>             


    <h3 title="दिल्ली" class="hdrstate-exp">दिल्ली <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/delhi/delhi" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a title="नई दिल्ली" href="/delhi/new-delhi">नई दिल्ली</a></li>
    </ul>




    <h3 title="पंजाब" class="hdrstate-exp">पंजाब <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/punjab" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" title="चंडीगढ़" href="/chandigarh">चंडीगढ़</a></li>
        <li><a title="अमृतसर" href="/punjab/amritsar">अमृतसर</a></li>
        <li><a title="जालंधर" href="/punjab/jalandhar">जालंधर</a></li>
        <li><a title="पटियाला" href="/punjab/patiala">पटियाला</a></li>
        <li><a href="/chandigarh/panchkula" title="पंचकूला">पंचकूला</a></li>
        <li><a href="/chandigarh/mohali" title="मोहाली">मोहाली</a></li>
        <li><a title="लुधियाना" href="/punjab/ludhiana">लुधियाना</a></li>
    </ul>


    <h3 title="हरियाणा" class="hdrstate-exp">हरियाणा <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li class="statemenu"><a href="/haryana" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" title="चंडीगढ़" href="/chandigarh">चंडीगढ़</a></li>                   
        <li><a title="अंबाला" href="/haryana/ambala">अंबाला</a></li>
        <li><a title="करनाल" href="/haryana/karnal">करनाल</a></li>
        <li><a title="कुरुक्षेत्र" href="/haryana/kurukshetra">कुरुक्षेत्र</a></li>
        <li><a title="कैथल" href="/haryana/kaithal">कैथल</a></li>
        <li><a title="गुड़गांव" href="/delhi-ncr/gurgaon">गुड़गांव</a></li>
        <li><a title="जींद" href="/haryana/jind">जींद</a></li>
        <li><a title="झज्जर/बहादुरगढ़" href="/haryana/jhajjar-bahadurgarh">झज्जर/बहादुरगढ़</a></li>
        <li><a title="पलवल" href="/haryana/palwal">पलवल</a></li>
        <li><a title="पानीपत" href="/haryana/panipat">पानीपत</a></li>
        <li><a title="फतेहाबाद" href="/haryana/fatehabad">फतेहाबाद</a></li>
        <li><a title="फरीदाबाद" href="/delhi-ncr/faridabad">फरीदाबाद</a></li>
        <li><a title="भिवानी" href="/haryana/bhiwani">भिवानी</a></li>
        <li><a title="महेंद्रगढ़/नारनौल" href="/haryana/mahendragarh-narnaul">महेंद्रगढ़/नारनौल</a></li>
        <li><a title="यमुना नगर" href="/haryana/yamuna-nagar">यमुना नगर</a></li>
        <li><a title="रेवाड़ी" href="/haryana/rewari">रेवाड़ी</a></li>
        <li><a title="रोहतक" href="/haryana/rohtak">रोहतक</a></li>
        <li><a title="सिरसा" href="/haryana/sirsa">सिरसा</a></li>
        <li><a title="सोनीपत" href="/haryana/sonipat">सोनीपत</a></li>
        <li><a title="हिसार" href="/haryana/hisar">हिसार</a></li>
    </ul>  

    <h3 title="हिमाचल प्रदेश" class="hdrstate-exp">हिमाचल प्रदेश <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/himachal-pradesh" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" href="/shimla" title="शिमला">शिमला</a></li>
        <li><a title="ऊना" href="/himachal-pradesh/una">ऊना</a></li>
        <li><a title="कांगड़ा" href="/himachal-pradesh/kangra">कांगड़ा</a></li>
        <li><a title="कुल्लू" href="/himachal-pradesh/kullu">कुल्लू</a></li>
        <li><a title="चम्बा" href="/himachal-pradesh/chamba">चम्बा</a></li>
        <li><a title="धर्मशाला" href="/himachal-pradesh/dharamshala">धर्मशाला</a></li>
        <li><a title="बिलासपुर" href="/himachal-pradesh/bilaspur">बिलासपुर</a></li>
        <li><a title="मंडी" href="/himachal-pradesh/mandi">मंडी</a></li>
        <li><a title="रामपुर बुशहर" href="/himachal-pradesh/rampur-bushahar">रामपुर बुशहर</a></li>
        <li><a title="सिरमौर" href="/himachal-pradesh/sirmour">सिरमौर</a></li>
        <li><a title="सोलन" href="/himachal-pradesh/solan">सोलन</a></li>
        <li><a title="हमीरपुर (हिमाचल प्रदेश)" href="/himachal-pradesh/hamirpur-hp">हमीरपुर (हिमाचल प्रदेश)</a></li>
    </ul>    

    <h3 title="राजस्थान" class="hdrstate-exp">राजस्थान <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/rajasthan" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" title="जयपुर" href="/jaipur">जयपुर</a></li>
        <li><a title="जोधपुर" href="/rajasthan/jodhpur">जोधपुर</a></li>
        <li><a title="कोटा" href="/rajasthan/kota">कोटा</a></li>
        <li><a title="उदयपुर" href="/rajasthan/udaipur">उदयपुर</a></li>
    </ul>
    
    <a href="/chhattisgarh" title="छत्तीसगढ़"><h3>छत्तीसगढ़</h3></a>
    <a href="/jharkhand" title="झारखण्ड"><h3>झारखण्ड</h3></a>
    <a href="/bihar" title="बिहार"><h3>बिहार</h3></a>
    <a href="/madhya-pradesh" title="मध्य प्रदेश"><h3>मध्य प्रदेश</h3></a>

</div> 
        </div>
        <!-- Cities & state nav cl -->


        <!-- Top Navigation Slider with Live Desk / search on black strip in header st -->
                <!-- Top Navigation Slider with Live Desk / search on black strip in header cl -->
        
            <!-- Tv Nav Bar Dv st -->
    <nav class="tvnav">
        <div class="wrap"> 
           

            <!-- Category Slider Dv st -->
                  <div class="navsldrDv">  
                  <ul class="navlistnw nav-bxslider">
                                                                    <li><a href="/video/trending">ट्रेंडिंग</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/news-headlines">हेडलाइंस</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/uttar-pradesh">यूपी न्यूज</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/entertainment/bollywood">बॉलीवुड</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/crime">क्राइम</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/sports">स्पोर्ट्स</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/education/career-plus">करियर प्लस</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/astrology">ज्योतिष</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/spirituality">आस्था</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/funny-videos">फनी वीडियोज</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/lifestyle/fitness">फिटनेस</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/automobiles">ऑटोमोबाइल</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/suprabhat">सुप्रभात</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/interviews">इंटरव्यू</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/viral-videos">वायरल वीडियो</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/city-and-states">राज्य</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/india-news">नेशनल</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/world">वर्ल्ड</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/most-viewed">मोस्ट व्यूड</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/shows">शो</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/bulletins">बुलेटिन</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/featured">संपादक की पसंद</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/specials">स्पेशल</a><p class="spbg pos1"></p></li>
                                              <li><a href="/video/tips">टिप्स</a><p class="spbg pos1"></p></li>
                                              <li><a href="/live-tv">लाइव टीवी</a><p class="spbg pos1"></p></li>
                                                               </ul>
                   </div>
            <!-- Category Slider Dv cl -->
                      
                   
            <div class="lvnav"><a href="/ugc/videos">आपके वीडियो</a></div>
           <!-- Search Dv st -->
                <form method="get" action="/search">
                    <div class="searchDv">
                        <div class="searchIcn" id="searchbar" >
                            <span class="spbg"></span>
                        </div>
                        <div style="display:none;" id="search-exp">
                            <input name="search" placeholder="search" id="search" type="text">
                        </div>  
                    </div>
                </form>
                
                <!-- Search Dv st -->

        <div class="clr"></div>
        </div>
    </nav><!-- Tv Nav Bar Dv cl -->
    
    <!-- Menu display on lite version -->
    <div class="lt-menu blk">
    <ul>        
            <li><a href="/video/trending">ट्रेंडिंग</a></li>
        <li><a href="/video/news-headlines">हेडलाइंस</a></li>
        <li><a href="/video/uttar-pradesh">यूपी न्यूज</a></li>
        <li><a href="/video/entertainment/bollywood">बॉलीवुड</a></li>
        <li><a href="/video/crime">क्राइम</a></li>
        <li><a href="/video/sports">स्पोर्ट्स</a></li>
        <li><a href="/video/education/career-plus">करियर प्लस</a></li>
        <li><a href="/video/astrology">ज्योतिष</a></li>
        <li><a href="/video/spirituality">आस्था</a></li>
        <li><a href="/video/funny-videos">फनी वीडियोज</a></li>
        <li><a href="/video/lifestyle/fitness">फिटनेस</a></li>
        <li><a href="/video/automobiles">ऑटोमोबाइल</a></li>
        <li><a href="/video/suprabhat">सुप्रभात</a></li>
        <li><a href="/video/interviews">इंटरव्यू</a></li>
        <li><a href="/video/viral-videos">वायरल वीडियो</a></li>
        <li><a href="/video/city-and-states">राज्य</a></li>
        <li><a href="/video/india-news">नेशनल</a></li>
        <li><a href="/video/world">वर्ल्ड</a></li>
        <li><a href="/video/most-viewed">मोस्ट व्यूड</a></li>
        <li><a href="/video/shows">शो</a></li>
        <li><a href="/video/bulletins">बुलेटिन</a></li>
        <li><a href="/video/featured">संपादक की पसंद</a></li>
        <li><a href="/video/specials">स्पेशल</a></li>
        <li><a href="/video/tips">टिप्स</a></li>
        <li><a href="/live-tv">लाइव टीवी</a></li>
            </ul>
    </div>
<!-- Menu display on lite version cl -->

    <div class="clr"></div>
        </header>

</div><!-- Header Dv cl-->

<!-- Close of Header Section-->

<style>
    .vdoplayerDv iframe {width:100%;height:415px;vertical-align:top;}

@media  only screen and (max-width:800px){
.vdoplayerDv iframe{width:100%;height:468px;}
}

@media  only screen and (max-width:768px){
.vdoplayerDv iframe{height:450px;}
}

@media  only screen and (max-width:667px){
.vdoplayerDv iframe{height:374px;}
}

@media  only screen and (max-width:480px){
.vdoplayerDv iframe{height:282px;}
}

@media  only screen and (max-width:414px){
.vdoplayerDv iframe{height:243px;}
}

@media  only screen and (max-width:360px){
.vdoplayerDv iframe{height:212px;}
}

@media  only screen and (max-width:320px){
.vdoplayerDv iframe{height:187px;}
}

</style>
<!-- Vdo player Dv -->
<!-- Advt Top Dv st -->

                            <div class="gryskn mrgB20 ctr ad-dt" style="background-color: #EEEEEE">
                <div class="wrap pd10 ">
                    <!-- /188001951/AUW-Desktop-Video-970x90-Top -->
                    <div id="div-gpt-ad-1483517599008-1">
                                            </div>
                </div>
            </div>
            

    
    
  
    
  
<!-- Advt Top Dv cl -->
<div class="ad-mb">
<div class="wrap pd10 ctr" id='div-gpt-ad-1495621022920-2' style='margin:0px auto;'></div> 
      </div>
<div class="vdocontentDv">
    <div class="wrap">


        <!-- Left Vdo Content -->
        <div class="lftcontent">
            <!-- video code-->
            <div class="vdoplayerDv">
                                                <iframe src="/amarujala-video-article.html#0_7k8akxw4" width="300px" height="250px" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" msallowfullscreen="true" scrolling="no"></iframe>
                <!--<iframe id="auw_vidgyor" src="http://vidgyor.com/live/vod/auw.html#0_7k8akxw4"  width="100%" height="500"  allowfullscreen frameborder="0"></iframe>-->
                                                            </div>
            <!-- close video code -->

            <!-- Vdo description -->
            <div class="vdoarticle-desc">

                <h1>Googly गुरू : IPL 10 : MATCH 07 : MI ने KKR को 4 विकेट से रौंदा</h1>
                                                             
                <div class="authDv">
                                          <div class="desc">
                                                <h4><a>वीडियो डेस्क, अमर उजाला टीवी/ नई दिल्ली</a></h4>
                        <span datetime="Mon, 10 Apr 2017 09:15 AM IST">Updated Mon, 10 Apr 2017 09:15 AM IST</span>
                                            </div>
                </div>

                <p>IPL 10 काे सातवें मैच में MI ने शानदार खेल का प्रदर्शन करते हुए KKR के छक्के छुड़ा दिए। MI ने KKR के 4 विकेट से हराकर मैच अपने नाम किया।केकेआर की तरफ से मनीष पांडया 81 रन बनाकर नाबाद रहे जबकि MI की तरफ से नितीष राणा ने 50 रन बनाए।&nbsp;</p>

            </div>
            <!-- Vdo description cl -->

            <!-- Share Dv st -->
            <div class="comment-share-call">    

               
                <div class="comment-share">
                    <ul>
                        <!--<li><a href="javascript:void(0)" class="auwcommentbox">Comment</a><p class="spbg pos2"></p></li>-->
                       <!-- <li><a href="#">Speak</a><p class="spbg pos2"></p></li> -->
                        <li><p class="spbg pos2"></p></li>
                        <li>
                            <!-- Share Dv st -->


                            <!--www.addthis.com/dashboard to customize your tools -->
                            <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b41b395c900333" defer></script>
                            <!-- Go to www.addthis.com/dashboard to customize your tools -->
                            <div class="addthis_sharing_toolbox"></div>
                            <div class="clr"></div>

                            <!-- Share Dv cl -->
                        </li>
                    </ul>
                    <div class="clr"></div>

                </div>

            </div>

            <!-- Share Dv cl -->


                <div class="clr"></div>
            <!-- Related-Conversation dv -->
            <div class="relatedConversationDv">

              <!--  <div class="writecommentsDv">
                    <div class="callusDv">
                        <div class="callus"><a href="tel:+919810468419"><p class="spbg phn"></p>Call Us Live<img src="http://spiderimg.amarujala.com/assets/images/uploads/dot-blink_58183d535aa7e.gif" alt="Call Us Live" style="vertical-align:middle;margin:0px 2px 0px 2px;"><span>on +91 9810468419</span></a></div>
                    </div>
                    <div class="writecomments">
                        <h5 class="lvconversation">Live<span class="spbg"></span>Conversation</h5>
                    </div> 
                    <div class="clr"></div>
                </div> -->


                <div class="clr"></div>
 
                <div class="live-conversation">
                <h5 class="lvconversation">Live<span class="spbg"></span>Conversation</h5>
                    <!-- for comment -->
                    <div id="commentbox">
                        <div class="social-comments" data-type="video" data-id="58ea36aa4f1c1bf8335b7ef4"  data-client-key="56b0400d1b0b6e9353083204" data-property-key="5811c2bf43e4a678867b4ed0"  data-chunk-size="4"></div>

                        <!-- FB comments st 
            <<div class="mrgB30">
                                                       <div id="fb-root"></div>
                            <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=283267308439204";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div style="width:100%" class="fb-comments postComments fl" data-href="" ></div>
            </div> -->
                        <!-- FB comments cl -->
                    </div>
                    <!-- close comment -->
                </div>

                
              <!--  <div class="relatedDv">
                    <p>Also Read</p>
                                                            <a href="/video/spirituality/here-devotees-offer-sickle-after-their-wish-gets-fulfilled"><h3>दरांती वाले मंदिर में पूरी होती हैं सबकी मुरादें</h3></a>
                    <div class="imgDv"><img src="//spiderimg.amarujala.com/assets/images/2017/05/28/590x274/uttrakhand-temple_1495982924.jpeg" alt="दरांती वाले मंदिर में पूरी होती हैं सबकी मुरादें"></div>
                    <div class="desc">उत्तराखंड के फतेहपुर में एक अनोखा मंदिर है। बीच जंगल में मौजूद इस गोपाल बिस्ट मंदिर में लोग अपनी मुरादें लेकर आते हैं। अपनी मन्नत पूरी होने पर लोग भंडारा तो करते ही हैं साथ ही भगवान को चढ़ावे के रूप में दरांती भेंट करते हैं। </div>

                                                            <!-- <a href="javascript:void(0);" class="morerel">Read More Related</a>
                </div> -->
                    <div class="relatedDv">
                                 <p>Also View</p>
                                                    <a href="/video/shows/ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-6"><h3>Googly गुरू : वॉर्नर की ऑरेंज आर्मी ने गुजरात को किया चित</h3>
                    <div class="imgDv"><img src="//spiderimg.amarujala.com/assets/images/2017/04/06/590x274/googly-guru_1491419066.jpeg" alt="Googly गुरू : वॉर्नर की ऑरेंज आर्मी ने गुजरात को किया चित"></div>
                    </a>
                    <div class="desc">IPL 10 का छठा मैच इस सीजन की दो सबसे खतरनाक टीमों के बीच हो रहा है। एक ओर है सुरेश रैना की गुजरात लॉयंस और दूसरी तरफ है डेविड वॉर्नर की सनराइजर्स हैदराबाद।</div>

                                                                                                                                                                                                    </div>
            </div>
            <!-- Related-Conversation dv cl -->

                <div class="ad-mb">
                <!-- /188001951/AUW-Mobile-Video-300x250-Bottom -->
<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1483520592345-1">
    </div>

                </div>

            <!-- Video Library -->
                                <div class="vdolibraryDv">
                <div class="filter">
                    <div class="filterleft">
                        <h5>Related Videos</h5>
                    </div>
                    <div class="clr"></div>
                </div>

                <!-- Related Videos -->
                <div class="filterboxDv">

                                                                                                    <div class="bxtv300">
                        <div class="bxTv">
                            <a href="/video/shows/ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-4">
                                <div class="imgDv fit">
                                    <img src="//spiderimg.amarujala.com/assets/images/2017/04/06/590x274/googly-guru_1491419066.jpeg" alt="Googly गुरू : देखिए IPL 10 का सबसे बड़ा शो">
                                    <span class="spbg vdoicn25 transparent"></span>
                                </div>
                                <h5><a href="/video/delhi">दिल्ली</a><span></span></h5>
                                <h3>Googly गुरू : देखिए IPL 10 का सबसे बड़ा शो</h3>
                            </a>
                        </div>
                    </div>
                                                                                <div class="bxtv300">
                        <div class="bxTv">
                            <a href="/video/shows/ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-5">
                                <div class="imgDv fit">
                                    <img src="//spiderimg.amarujala.com/assets/images/2017/04/06/590x274/googly-guru_1491419066.jpeg" alt="Googly गुरू : देखिए IPL 10 का सबसे बड़ा शो">
                                    <span class="spbg vdoicn25 transparent"></span>
                                </div>
                                <h5><a href="/video/delhi">दिल्ली</a><span></span></h5>
                                <h3>Googly गुरू : देखिए IPL 10 का सबसे बड़ा शो</h3>
                            </a>
                        </div>
                    </div>
                                                                                <div class="bxtv300">
                        <div class="bxTv">
                            <a href="/video/shows/googly-guru-pre-match-show-episode-2">
                                <div class="imgDv fit">
                                    <img src="//spiderimg.amarujala.com/assets/images/2017/04/06/590x274/googly-guru_1491419066.jpeg" alt="Googly गुरू की भविष्यवाणी फिर सच, RPS की सात विकेट से जीत">
                                    <span class="spbg vdoicn25 transparent"></span>
                                </div>
                                <h5><a href="/video/delhi">दिल्ली</a><span></span></h5>
                                <h3>Googly गुरू की भविष्यवाणी फिर सच, RPS की सात विकेट से जीत</h3>
                            </a>
                        </div>
                    </div>
                                                                                <div class="bxtv300">
                        <div class="bxTv">
                            <a href="/video/shows/ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-6">
                                <div class="imgDv fit">
                                    <img src="//spiderimg.amarujala.com/assets/images/2017/04/06/590x274/googly-guru_1491419066.jpeg" alt="Googly गुरू : वॉर्नर की ऑरेंज आर्मी ने गुजरात को किया चित">
                                    <span class="spbg vdoicn25 transparent"></span>
                                </div>
                                <h5><a href="/video/national">नेशनल</a><span></span></h5>
                                <h3>Googly गुरू : वॉर्नर की ऑरेंज आर्मी ने गुजरात को किया चित</h3>
                            </a>
                        </div>
                    </div>
                                                            <div class="clr"></div>
                </div>
                <!-- Related Videos cl-->
                 <div class="clr"></div>
            </div>
                





               
            <!-- Video Library cl-->




        </div><!-- Left Vdo Content cl-->
        <!-- Right Vdo Content -->
<div class="rgtcontainer">
    <div class="rgtcontent">
        
        <div class="topcontent">
                        <div class="bxTv hgt">
                <a href="/video/uttar-pradesh/kanpur/more-then-600-special-police-force-suspended">
                    <div class="imgDv fit">
                        <img src="//spiderimg.amarujala.com/assets/images/2017/07/05/590x274/kanpur_1499242511.jpeg" alt="">
                        <span class="spbg vdoicn25 transparent"></span>
                    </div>
                    <h5>Most Viewed<span></span></h5>
                    <h3>DIG ने किए कानपुर के 600 एसपीओ बर्खास्त!</h3>
                </a>
            </div>
            

            

                        <div class="bxTv hgt">
                <a href="/video/interviews/interview-ranbir-katrina-live-on-amar-ujala-tv">
                    <div class="imgDv fit">
                        <img src="//spiderimg.amarujala.com/assets/images/2017/07/11/590x274/jagga-jassos_1499739738.jpeg" alt="">
                        <span class="spbg vdoicn25 transparent"></span>
                    </div>
                    <h5>Featured<span></span></h5>
                    <h3>कैटरीना थी सामने और रणबीर ने गाया, मुझे तुमसे मोहब्बत हो गई है!</h3>
                </a>
            </div>
                    </div>
        <div class="ad-300">
            <!-- /188001951/AUW-Desktop-Video-300x250-Top -->
<div class="mrgB20 ctr ad-dt" id="div-gpt-ad-1483517599008-0">
    </div>
        </div>
        <!-- Vdo on E-mail  -->
        <div class="bxTv vdoEmail">
            <input type="text" name="getvdo" placeholder="अपने न्यूज़लेटर में पाएं वीडियो न्यूज" onfocus="this.placeholder = 'अपनी ईमेल आइडी लिखें'" onblur="this.placeholder = 'अपने न्यूज़लेटर में पाएं वीडियोज़'" id="VideoSubsbottom" >
            <input type="submit" value="GO" onclick="subscribe_data('VideoSubsbottom')">
        </div><!-- Vdo on E-mail cl -->

        <!-- CJ Dv -->
        <div class="cjDv clr">
            <img src="//spiderimg.amarujala.com/assets/images/uploads/cj_58183d833a374.jpg" alt="Citizen Journalist">
            <p class="intro">अपने आस पास किसी घटना का विडियो या फोटो शेयर कीजिए हमारे साथ जिसे हम दिखाएंगे अमर उजाला टीवी पर</p>
            <!--<a href="#" class="upBtn">Upload</a>-->
            <div class="whtsappDv">
                <span class="spbg whtsappIcn"></span>Whatsapp करें<span class="whtsappNo">09582219931</span>
                <span class="guide"><a href="/tv-citizen-journalism-help">इस तरह करें वाट्सएप</a></span>
            </div>

            
                        
            <div class="bxTv">
                                <h5>वाइरल वीडियो<span></span></h5>
                                <a href="/video/viral-videos/fraud-saint-sanju-baba-entrap-locals-at-sitapur-uttar-pradesh">
                    <div class="imgDv fit">
                        <img src="//spiderimg.amarujala.com/assets/images/2017/05/15/590x274/sitapur_1494812373.jpeg" alt="">
                        <span class="spbg vdoicn25 transparent"></span>
                    </div>
                    <h3>सीतापुर में &lsquo;ढोंगी संजू बाबा&rsquo; ने लगाया अपना दरबार</h3>
                </a>
            </div>
                        
            <div class="bxTv">
                                <h5>वाइरल वीडियो<span></span></h5>
                                <a href="/video/viral-videos/drunk-policeman-showers-money-dances-with-bar-girls-in-shravasti">
                    <div class="imgDv fit">
                        <img src="//spiderimg.amarujala.com/assets/images/2017/05/04/590x274/shravasti_1493903666.jpeg" alt="">
                        <span class="spbg vdoicn25 transparent"></span>
                    </div>
                    <h3>जब बार बालाओं को देख यूपी पुलिस की छलकी जवानी  </h3>
                </a>
            </div>
                        
            <div class="bxTv">
                                <h5>वाइरल वीडियो<span></span></h5>
                                <a href="/video/viral-videos/live-plane-crash-video-goes-viral">
                    <div class="imgDv fit">
                        <img src="//spiderimg.amarujala.com/assets/images/2017/05/04/590x274/live-plane-crash-video-goes-viral_1493900688.jpeg" alt="">
                        <span class="spbg vdoicn25 transparent"></span>
                    </div>
                    <h3>जब रेड लाइट पर उतरा &lsquo;उड़ता जहाज&rsquo;</h3>
                </a>
            </div>
                        <!-- <p><a href="#">View All</a></p> -->
        </div><!-- CJ Dv cl -->

        <div class="ad-300">
            <!-- /188001951/AUW-Desktop-Video-300x250-Bottom -->
<div class="mrgB20 ctr ad-dt" id="div-gpt-ad-1483520592345-0">
    </div>
        </div>

    </div>
</div>
<div class="clr"></div>        <!-- Right Vdo Content cl-->
<div class="ad-mb">
            <!-- /188001951/AUW-Mobile-Video-300x250-Top -->
<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1483517599008-2">
    </div>

<!-- /188001951/AUMVIDEOTOP -->
<div class="mrgT15 ctr ad-lite" id="div-gpt-ad-1455871333325-153">
    </div>
            </div>
        <div class="clr"></div>
    </div>

</div><!-- Vdo player Dv cl -->



<!-- Conversation Lightbox Dv -->
<div id="tv-lightbox">
    <div class="wrap tv-lightbox-content">
        <a href="javascript:void(0);" class="tvclose">X</a>
        <div class="live-conversation">
            <!-- Conversation Dv -->

            <h5>Live<span class="spbg"></span>Conversation</h5>

            <div id="auw-pop-comment">
                <div class="social-comments" data-type="video" data-id="auwtestchannel1" data-chunk-size="1"></div>
            </div>
        </div>
        <!-- Conversation Dv -->

    </div>
</div>

<!-- Related Lightbox Dv -->
<div id="related-lightbox">
    <div class="relcontent">
        <a href="javascript:void(0);" class="relclose">X</a>

        <div class="relatedDv">
            <h3><a href="#">माओ से अधिक शक्तिशाली होंगे शी जिनपिंग</a></h3>
            <div class="imgDv"><a href="#"><img src="http://spiderimg.amarujala.com/assets/images/2016/03/20/590x274/xi-jinping_1458414401.jpeg" alt=""></a></div>
            <div class="desc">दुनिया की सबसे शक्तिशाली राजनीतिक पार्टी के नेताओं का सम्मेलन बीजिंग में सोमवार को हो रहा है।</div>
        </div>

        <div class="rgtmorerelated">
            <ul>
                <li>
                    <div class="imgDv"><a href="#"><img src="http://spiderimg.amarujala.com/assets/images/2016/06/30/108x108/dnd_1467272137.gif" alt=""></a></div>
                    <h3><a href="#">खुशखबरीः आज से ही सभी वाहनों के लिए टोल फ्री हुआ DND</a></h3>
                    <span>बुधवार, 26 अक्टूबर 2016</span>
                </li>

                <li>
                    <div class="imgDv"><a href="#"><img src="http://spiderimg.amarujala.com/assets/images/2016/06/30/108x108/dnd_1467272137.gif" alt=""></a></div>
                    <h3><a href="#">खुशखबरीः आज से ही सभी वाहनों के लिए टोल फ्री हुआ DND</a></h3>
                    <span>बुधवार, 26 अक्टूबर 2016</span>
                </li>

                <li>
                    <div class="imgDv"><a href="#"><img src="http://spiderimg.amarujala.com/assets/images/2016/06/30/108x108/dnd_1467272137.gif" alt=""></a></div>
                    <h3><a href="#">खुशखबरीः आज से ही सभी वाहनों के लिए टोल फ्री हुआ DND</a></h3>
                    <span>बुधवार, 26 अक्टूबर 2016</span>
                </li>
            </ul>
        </div>


        <div class="clr"></div>
    </div>
</div><!-- Related Lightbox Dv cl -->
<!-- Lightbox Dv cl-->
<script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js" type="text/javascript"></script>       
<script>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</script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=a6wxyi52y96" async />
<!--        <script src="//spiderjs1.amarujala.comassets/js/intro.js" type="text/javascript"></script>-->
<!--Skinning Ad st-->
<!--Skinning Ad cl-->
<!--Intromercial Ad st-->
        
<!--Intromercial Ad cl-->

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"http://www.amarujala.com/video/shows/ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-7"
    },
    "headline": "Googly गुरू : IPL 10 : MATCH 07 : MI ने KKR को 4 विकेट से रौंदा- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "http://spiderimg.amarujala.com/assets/images/2017/04/06/500x500/googly-guru_1491419066.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "Sun, 09 Apr 2017 06:57 PM IST",
    "dateModified": "Mon, 10 Apr 2017 09:15 AM IST",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "http://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["Sports Video Gallery, Latest Sports Videos, Latest Sports Videos, latest Hindi News, googly गुरू,सबसे बड़ा शो,ipl 10 का सबसे बड़ा शो,ipl 10 googly guru,googly guru,ipl 10,pre match show,amar ujala tv special,amar ujala tv,autv videos,mumbai,ipl 2017,kkr,rohit sharma,pilates,gautam gambhir,robin uthappa Latest Hindi News, Sports Samachar in hindi, online hindi news, hindi newspaper, live hindi news"],
    "articleSection": "Sports",
    "description": "IPL 10 काे सातवें मैच में MI ने शानदार खेल का प्रदर्शन करते हुए KKR के छक्के छुड़ा दिए। MI ने KKR के 4 विकेट से हराकर मैच अपने नाम किया।केकेआर की तरफ से मनीष पांडया 81 रन बनाकर नाबाद रहे जबकि MI की तरफ से नितीष राणा ने 50 रन बनाए।&nbsp;"
  }
  </script>
  

<script src="//spiderjs1.amarujala.com/assets/js/prediction.js?v=a6wxyi52y96" defer></script>

<!-- Footer Dv -->


<img src=""  alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-7';
var storyMeta = "{&quot;_id&quot;:&quot;58ea36aa4f1c1bf8335b7ef4&quot;,&quot;slug&quot;:&quot;ipl-10-googly-guru-pre-match-show-amar-ujala-tv-special-episode-7&quot;,&quot;cat_slug&quot;:&quot;sports&quot;,&quot;type&quot;:&quot;video&quot;,&quot;page_type&quot;:&quot;video-category&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var obj = document.getElementById("getImp");
obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
</script>

<div class="gry">
      <div class="wrap cat_btn">
      <div class="navsldrDv">  
      <ul class="nav-bxslider">      
                                                                       <li><a href="/india-news" title="देश">देश</a></li>
                                                                                                <li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a></li>
                                                                                                <li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
                                                                                                <li><a href="/cricket" title="क्रिकेट">क्रिकेट</a></li>
                                                                                                <li><a href="/crime" title="क्राइम">क्राइम</a></li>
                                                                                                <li><a href="/photo-gallery" title="फोटो गैलरी">फोटो गैलरी</a></li>
                                                                                                <li><a href="/lifestyle" title="लाइफस्टाइल">लाइफस्टाइल</a></li>
                                                                                                <li><a href="/technology" title="टेक-वर्ल्ड">टेक-वर्ल्ड</a></li>
                                                                                                <li><a href="/spirituality" title="आस्था">आस्था</a></li>
                                                                                                <li><a href="/astrology" title="ज्योतिष">ज्योतिष</a></li>
                                                      </ul>
      </div>
                    <div class="lvnav ltv">
                    <a href="/live-tv"><span class="spbg icnltv"></span></a>
          </div>
      </div> 
</div>


<a href="http://api.amarujala.com/v1/downloads?utm_source=get-app-icon&utm_campaign=getapp" class="cd-top cdau" target='referal' rel="nofollow">Top</a>
<!-- Footer dv -->
<!--<div class="blk ftrmrg"> -->
<div class="blk">
<div class="oh">

<div class="ftrDvnw">
	  <div class="mbdwnldDv">
            <div class="wrap">
                  <div class="mbdwnld">
                  <ul>
                  <li>
                      <span>Downloads</span>
                      <a class="linkTp" target="_blank" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news"><div class="spbg adrd left"></div></a>       
                      <a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855"><div class="spbg mac left"></div></a> 
                      <a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi">
                          <div class="spbg newsstand left"></div>
                      </a>
                  </li>
                  </ul>
                  <div class="clr"></div>
                  </div>
                  
                  <div class="aulogo"><a href="/"><span class="spbg icnftrlogo"></span></a></div>
            
                  <div class="shareBtm">
                  <h3>Follow Us</h3>
                  <ul>
                  <li><a class="" target="_blank" href="https://www.facebook.com/Amarujala"><div class="fb left spbg"></div></a></li>
                  <li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews"><div class="tw left spbg"></div></a></li>
                  <li><a class="" target="_blank" href="https://plus.google.com/118408297535252735849"><div class="gplus left spbg"></div></a></li>
                  </ul>
                  <div class="clr"></div>
                  </div>
             <div class="clr"></div>
             </div>
      </div>
      
      <div class="epapLnks">
      <div class="wrap oh">
      		<a href="http://epaper.amarujala.com" target="_blank" rel='nofollow'><h3>Today's e-Paper</h3></a>
      		<ul class="">
            <li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" rel='nofollow' title="Delhi">Delhi</a></li>
            <li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" rel='nofollow' title="Lucknow">Lucknow</a></li>
            <li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" rel='nofollow' title="Dehradun">Dehradun</a></li>
            <li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" rel='nofollow' title="Chandigarh">Chandigarh</a></li>
            <li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" rel='nofollow' title="Shimla">Shimla</a></li>
            <li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" rel='nofollow' title="Jammu">Jammu</a></li>
            </ul>
      </div>
      </div>
      
      <div class="ftrLnks">
      
      <div class="wd20 fl">
      		<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
      		<ul class="ftrlist">
            <li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh</a></li>
            <li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh</a></li>
            <li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand</a></li>
            <li><a href="/haryana" title="Haryana">Haryana</a></li>
            <li><a href="/bihar" title="Bihar">Bihar</a></li>
            </ul>
      </div>
      
      <div class="wd10 fl">
      		<a href="/sports" title="Sports"><h3>Sports</h3></a>
      		<ul class="ftrlist">
            <li><a href="/cricket" title="Cricket">Cricket</a></li>
            <li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
            <li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
            <li><a href="/sports/football" title="Football">Football</a></li>
            </ul>
      </div>
      
      <div class="wd13 fl">
      		<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
      		<ul class="ftrlist">
            <li><a href="/astrology" title="Astrology">Astrology</a></li>
            <li><a href="/technology" title="Technology">Technology</a></li>
            <li><a href="/18-plus" title="18+">18+</a></li>
            <li><a href="/lifestyle/yoga-and-health" title="Health">Health</a></li>
            <li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
            <li><a href="/automobiles" title="Automobile">Automobile</a></li>
            <li><a href="/education" title="Education">Education</a></li>
            <li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
            </ul>
      </div>
      
      <div class="wd13 fl">
      		<a href="/entertainment" title="Entertainment"><h3>Entertainment</h3></a>
      		<ul class="ftrlist">
            <li><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></li>
            <li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
            <li><a href="/entertainment/hollywood" title="Hollywood">Hollywood</a></li>
            <li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
            </ul>
      </div>
      
      <div class="wd10 fl">
      		<a href="javascript:void(0);"><h3>Multimedia</h3></a>
      		<ul class="ftrlist">
            <li><a href="/photo-gallery/" title="Photo Gallery">Photo Gallery</a></li>
            <li><a href="/video/" title="Videos">Videos</a></li>
            </ul>
      </div>
      
      <div class="wd32 right">
      		<p>Read the latest and breaking news on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. Register with amarujala.com to get all the latest Hindi news updates as they happen.</p>
            <a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" rel='nofollow' title="E-Paper"><img src="//spidercss1.amarujala.com/assets/images/e-paper-footer.jpg" alt="E-Paper"></a>
      </div>
      
      <div class="clr"></div>
      </div>
      
      <div class="utilDv">
      <div class="wrap">
            <div class="util">
            <h3>Other Properties:</h3> 
            <ul>
            <li><a target="_blank" href="http://www.firkee.in" rel='nofollow' title="Firkee">Firkee</a></li>
            <li><a target="_blank" href="http://results.amarujala.com" rel='nofollow' title="My Result Plus">My Result Plus</a></li>
            <li><a target="_blank" href="http://classified.amarujala.com/" rel='nofollow' title="Amar Ujala Classified">Amar Ujala Classified</a></li>
            <li><a target="_blank" href="http://safalta.com/" rel='nofollow' title="Safalta">Safalta</a></li>
            </ul>
            <div class="clr"></div>
            </div>
            
            <!-- Subscribe dv st -->
            <div class="subscrb-ftr">
               <div class="subsfrm">
                   <span class="spbg"></span>
               <input type="text" placeholder="ताजा खबरों के लिए सब्सक्राइब करें" onfocus="this.placeholder = 'अपनी ईमेल आइडी लिखें'" onblur="this.placeholder = 'ताजा खबरों के लिए सब्सक्राइब करें'" id="Subsbottom" name="Subs">
               <input type="button" name="go" value="GO" onclick="subscribe_data('Subsbottom')">
               </div>
            </div>
            <!-- Subscribe Dv cl -->
      <div class="clr"></div>
      </div>
      </div>
      
<div class="clr"></div>

<div class="wrap oh">

      <div class="util">
      <ul>
            <li><a href="/about-us" class="wht" title="About Us">About Us</a></li>
            <li><a href="/advertise-with-us" class="wht" title="Advertise with us">Advertise with us</a></li>
            <li><a href="/careers" class="wht" title="Careers">Careers</a></li>
            <li><a href="/privacy-policy" class="wht" title="Privacy">Privacy</a></li>
            <li><a href="/contact-us" class="wht" title="Contact Us">Contact Us</a></li>
            <li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions">Terms and Conditions</a></li>
            <li><a href="/rss" class="wht" title="RSS Feeds">RSS Feeds</a></li>
            <li><a href="/sitemap.html" class="wht" title="Sitemap">Sitemap</a></li>
      </ul>
      <div class="clr"></div>
      </div>
      <div class="sep"></div>
      <div class="copyright fr">&copy; 2017-18 Amar Ujala Publications Ltd.</div>
</div>

 
</div>

</div>
</div><!-- footer dv cl -->
<!-- Footer Dv cl -->



<!--NOTE : Pl add below mentioned script in all pages {For below IE9} -->
<!--[if lt IE 9]>
<script type="text/javascript">
$(".bx3:nth-of-type(3n+3)").css( "margin-right", "0" );
$(".altn:nth-of-type(2n+3), .altn:nth-of-type(1)").css( "background", "#eeeeee" );
$(".wd590 section:nth-of-type(2n+1), .twoclmn section:nth-of-type(2n+1), .bx3.gal section:nth-of-type(2n+1),.vdolibraryDv .filterboxDv .bxtv300:nth-child(2n+1))").css( "float", "left" );
$(".wd590 section:nth-of-type(2n), .twoclmn section:nth-of-type(2n), .bx3.gal section:nth-of-type(2n),.vdolibraryDv .filterboxDv .bxtv300:nth-child(2n)").css( "float", "right" );
$("ul.mgal li:first-child").css( "display", "block" );
$(".radDv .rel-gal section:last-child").css( "display", "none" );
</script>
<![endif]-->
    
        <script type="text/javascript">
//adblocker check script start
var iframe = document.createElement('iframe'),
	//randomDomain = Math.floor(Math.random() * (10000 - 123 + 1)) + 123,
	iframeLoaded = true;
	
iframe.src = "//www.amarujala.com/ads.html";
iframe.height = "1px";
iframe.width = "1px";
iframe.id = 'some-ad';
iframe.onload = function() {iframeLoaded = false;};

document.body.appendChild(iframe);
function call_adblocker() {
//setTimeout(function() {
        try{
            if (typeof auw == 'undefined') {
                var sso_cookie=auw.readCookie('ssoId');
                setTimeout(call_adblocker, 1000);
                return;
            }
        }catch(e){
                setTimeout(call_adblocker, 1000);
                return;
        }
        
        if(!sso_cookie){
	var someAd = document.getElementById('some-ad');
        //console.log("dis"+someAd.style.display+"visi"+someAd.style.visibility)
	if(iframeLoaded ||
	   someAd == null 
           || someAd.style.display == "none"
           || someAd.style.display == "hidden" 
           || someAd.style.visibility == "hidden" 
           || someAd.offsetHeight == 0
           ){
                //alert('adblock detected');
                 var path = window.location.pathname;
                 auw.createCookie("adblock",path,1);
                 if(typeof path !== 'undefined')
                 {
                    gaTrackEvent('Adblocker','Redirect','Redirect Page', path);
                 }
                 //alert(path);
                location.href = "/ad-block.html";  //redirect to page which contains instruction how to unblock the site
           }
    	//document.getElementById('ab-message').style.display = 'block';
           if(typeof someAd !='undefined' && someAd != null && someAd != 'null'){someAd.remove();}
//}, 500);
        }
}
function check_ads_load(){
    setTimeout(call_adblocker, 100);
}
// Check for browser support of event handling capability
//if (window.addEventListener){
//window.addEventListener("load", check_ads_load, true);
//} else if (window.attachEvent){
//window.attachEvent("onload", check_ads_load);
//} else{ window.onload = check_ads_load; }
</script>

<div class="towernewsDv">

<style>
.towerNews {position:relative;width:160px;overflow:hidden;background:#fff;}
.towerNews section h3 {font-size:16px;font-weight:500;padding-left:5px;}
.towerNews section h3 a{color:#000000;}
.towerNews section h3 a:hover{color:#be0604;}
.towerNews section .imgDv {margin-bottom:10px;}
.towerNews.bar-stick {position:fixed;top:0px;}
.towernewsDv {width:1348px;}

@media  only screen and (max-width:1360px) {
.towernewsDv {display:none;}
}

</style>



<!-- Left Tower news wid Advt -->
<div style="z-index:99;top:290px;position:absolute;width:160px;left:10px;" >
<div style="position:relative;width:160px;">

<div class="towerNews"> 
                    
    	<section class="auw-lazy-load">
        
        
        <a class="guterGA" data-value="left-top" title='अनंतनाग: घायल यात्रियों से मिलने पहुंचीं CM महबूबा, बोलीं- आरोपी बख्शे नहीं जाएंगे' href='http://www.amarujala.com/india-news/j-k-cm-mehbooba-mufti-meets-with-pilgrims-who-injured-in-terror-attack-at-anantnag'>
         <div class="imgDv fit lazyLoadlist">
              <img alt='अनंतनाग: घायल यात्रियों से मिलने पहुंचीं CM महबूबा, बोलीं- आरोपी बख्शे नहीं जाएंगे' class="img-load" src="//spiderimg.amarujala.com/assets/images/337x156/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/07/11/337x156/mehbooba-mufti_1499745723.jpeg">
         </div>
         </a>
         
         <h3><a class="guterGA" data-value="left-top" title='अनंतनाग: घायल यात्रियों से मिलने पहुंचीं CM महबूबा, बोलीं- आरोपी बख्शे नहीं जाएंगे' href='http://www.amarujala.com/india-news/j-k-cm-mehbooba-mufti-meets-with-pilgrims-who-injured-in-terror-attack-at-anantnag'>अनंतनाग: घायल यात्रियों से मिलने पहुंचीं CM महबूबा, बोलीं- आरोपी बख्शे नहीं जाएंगे</a></h3>

     </section>
          
     <!-- Ad dv st -->
     <div style="width:160px;height:600px;margin-bottom:20px;">
                                <a href="http://www.amarujala.com/india-news/know-about-do-s-and-dont-s-on-amarnath-yatra?utm_source=gutter-banner-1&amp;utm_campaign=gutterbanner1"><img src="//spiderimg.amarujala.com/assets/images/2017/07/11/amarnath-yatra_1499768499.jpeg"></a>
                         </div>
     <!-- Ad dv cl -->

          <section class="auw-lazy-load">
	                 
         <a class="guterGA" data-value="left-bottom" title='मक्की की धमकी को नजरअंदाज करना पड़ा भारी, मिला आतंकी जख्म' href='http://www.amarujala.com/india-news/amarnath-attack-by-ignoring-the-threat-of-abdul-rehman-makki'>
        <div class="imgDv fit lazyLoadlist">
            <img alt='मक्की की धमकी को नजरअंदाज करना पड़ा भारी, मिला आतंकी जख्म' class="img-load" src="//spiderimg.amarujala.com/assets/images/337x156/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/07/11/337x156/abdul-rehman-makki_1499750649.jpeg">
      <span class="fl spbg galicn25"></span>                             
        </div>
         </a>
                       
        <h3><a class="guterGA" data-value="left-bottom" title='मक्की की धमकी को नजरअंदाज करना पड़ा भारी, मिला आतंकी जख्म' href='http://www.amarujala.com/india-news/amarnath-attack-by-ignoring-the-threat-of-abdul-rehman-makki'>मक्की की धमकी को नजरअंदाज करना पड़ा भारी, मिला आतंकी जख्म</a></h3>
        
     </section>
     
</div>

</div>
</div><!-- Left Tower news wid Advt cl-->

<!-- Right Tower news wid Advt -->
<div style="z-index:99;top:290px;position:absolute;width:160px;right:10px;" >
<div style="position:relative;width:160px;">


<div class="towerNews">
    	 <section class="auw-lazy-load">
         <a class="guterGA" data-value="right-top" title='आम आदमी का शायर निदा फ़ाज़ली&nbsp;' href='http://www.amarujala.com/kavya/main-inka-mureed/nida-fazli-was-a-shayar-for-common-peoples'>
         <div class="imgDv fit lazyLoadlist">
              <img alt='आम आदमी का शायर निदा फ़ाज़ली&nbsp;' class="img-load" src="//spiderimg.amarujala.com/assets/images/337x156/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/07/11/337x156/nida-fazli_1499746359.jpeg">
         </div>
         </a>
         
        <h3><a class="guterGA" data-value="right-top" title='आम आदमी का शायर निदा फ़ाज़ली&nbsp;' href='http://www.amarujala.com/kavya/main-inka-mureed/nida-fazli-was-a-shayar-for-common-peoples'>आम आदमी का शायर निदा फ़ाज़ली&nbsp;</a></h3>

     </section>
          
     
     <!-- Ad dv st -->
     
     <div style="width:160px;height:600px;margin-bottom:20px;">
                          <a href="http://www.amarujala.com/kavya/mud-mud-ke-dekhta-hu/autobiography-javed-akhtar-s-college-days?utm_source=gutter-banner-2&amp;utm_campaign=gutterbanner2"><img src="//spiderimg.amarujala.com/assets/images/2017/07/11/javed-akhtar_1499768415.jpeg"></a>
                  </div><!-- Ad dv cl -->
     
     
          <section class="auw-lazy-load">
 
         <a class="guterGA" data-value="right-bottom" title='फ़िल्मों में बारिश के ये हैं बेहतरीन गीत, जिनसे मन भी भीग गया' href='http://www.amarujala.com/kavya/kavya-charcha/here-a-glimpses-of-best-rainy-bollywood-song'>
         <div class="imgDv fit lazyLoadlist">
              <img alt='फ़िल्मों में बारिश के ये हैं बेहतरीन गीत, जिनसे मन भी भीग गया' class="img-load" src="//spiderimg.amarujala.com/assets/images/337x156/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/07/11/337x156/amitabh_1499746560.jpeg">
         </div>
         </a>
         
         <h3><a class="guterGA" data-value="right-bottom" title='फ़िल्मों में बारिश के ये हैं बेहतरीन गीत, जिनसे मन भी भीग गया' href='http://www.amarujala.com/kavya/kavya-charcha/here-a-glimpses-of-best-rainy-bollywood-song'>फ़िल्मों में बारिश के ये हैं बेहतरीन गीत, जिनसे मन भी भीग गया</a></h3>

     </section>
          

</div>

</div>
</div><!-- Right Tower news wid Advt cl-->

</div>


<!-- For Skinning Ad with content st -->

<script type="text/javascript">
    window.onload = stickToverNews;
    stickToverNews();
function stickToverNews(){
  var msie6 = $.browser == 'msie' && $.browser.version < 7;
   
  if (!msie6 && $('.towerNews').offset()!=null) {
    var top = $('.towerNews').offset().top - parseFloat($('.towerNews').css('margin-top').replace(/auto/, 0));
    var height = $('.towerNews').height();
    var winHeight = $(window).height(); 
    var footerTop = $('.ftrDvnw').offset().top - parseFloat($('.ftrDvnw').css('margin-top').replace(/auto/, 0));
    var gap = 7;
    $(window).scroll(function (event) {
      // what the y position of the scroll is
      var y = $(this).scrollTop();
       
      // whether that's below the form
      if (y+winHeight >= top+ height+gap && y+winHeight<=footerTop) {
        // if so, ad the fixed class
        $('.towerNews').addClass('bar-stick').css('top',winHeight-height-gap - 50 + 'px');
      } 
      else if (y+winHeight>footerTop) {
        // if so, ad the fixed class
       $('.towerNews').addClass('bar-stick').css('top',footerTop-height-y-gap - 100 +'px');/* Remove -100 */
      } 
      else    
      {
        // otherwise remove it
        $('.towerNews').removeClass('bar-stick').css('top','0px');
      }
    });
  }  
  };

</script>
<!-- For Skinning Ad with content cl -->


<!-- close TV -->

 <!-- end check of livetv and live desk page -->

﻿<!-- Ticker Dv st -->
<style>
#brkfooter {background:#a62c2c !important;}
#brkfooter .marqueeDv {background:url("//spiderimg.amarujala.com/assets/images/uploads/bck-vdo-ticker_582aa7a92f53a.jpg") no-repeat scroll center top !important;padding:0px 10px !important;}
#brkfooter .marquee-content-items li a {color:#000 !important;font-weight:700;}
.lvScoreDv .score{background:#990000 !important;}
.lvScoreDv .score{background:#0a4974;}
</style>
<style type="text/css">
#brkfooter {-webkit-transition: all 0.4s ease; -moz-transition: all 0.4s ease; -o-transition: all 0.4s ease; transition: all 0.4s ease;z-index:999;position:fixed;bottom:-120px;left:0px;padding:0px 25px;background:#067cca;width:100%;box-sizing:border-box;overflow:hidden;border-top:2px solid #000;height:54px;}
.dflt #brkfooter{ bottom:0px; }
/* 
#brkfooter .brk {background:url(//spiderimg.amarujala.com/assets/images/uploads/bg-brknws_57da90756dced.jpg) no-repeat center top  / 100% auto;width:116px;height:54px;float:left;text-transform:uppercase;font-size:16px;color:#fff;font-weight:500;}
#brkfooter .brk p{padding:0px 25px;}
#brkfooter .brk p span{display:block;}
*/
#brkfooter .marqueeDv {width:796px;height:54px;overflow:hidden;box-sizing:border-box;float:left;background:#009afe url(//spidercss1.amarujala.com/assets/images/livetv/bck-tic_1.jpg) center top no-repeat;position:relative;display:block;padding-left:10px;}

#brkfooter .marquee-content-items{display:inline-block;padding:12px 15px 6px;position:relative;overflow:hidden;height:38px;}
#brkfooter .marquee-content-items li {color:#fff;font-size:18px;display:inline-block;margin-right:50px;line-height:1.5em;}
#brkfooter .marquee-content-items li span {display:inline-block;color:#EB0206;margin-right:5px;}
#brkfooter .marqueeDv.score_card_width {width:976px;}
#_breaking_news, #_score_card {position:relative;}

 .lvScoreDv{width:185px;overflow:hidden;float:left;font-family: calibri;}
    .lvScoreDv .score{color:#fff;background:#0a4974;padding:5px 5px 2px;font-size:14px;line-height:1.4em;font-weight:700;width:100%;box-sizing:border-box;overflow:hidden;}
    .lvScoreDv .score h3{font-family: calibri;color:#fff;margin:0px 5px 0px 0px;font-size:15px;float:left;text-transform:uppercase;line-height:1.3em;}
    .lvScoreDv .score span{display:inline-block;color:#999997;margin-right:5px;text-transform:uppercase;font-size:15px;}
    .lvScoreDv .fullcard{color:#000;background:#f3f3f3;padding:3px 5px 1px;font-size:16px;overflow:hidden;line-height:1.4em;box-sizing:border-box;width:100%;}
    .lvScoreDv .fullcard h3{margin:0px;font-size:16px;float:left;text-transform:uppercase;}
    .lvScoreDv .fullcard p{font-size:16px;float:right;display:inline-block;}
    .lvScoreDv .fullcard p a{color:#be0604;text-decoration:none;}
    .lvScoreDv .dt-none{display:none;}
    .lvScoreDv .toss{text-align:center;min-height:54px;}
@media  only screen and (max-width:980px){
#brkfooter {display:none;}
.wrap{width:94%;}
}
</style>

<div id="brkfooter">
<div class="wrap">
            
        
    <div id="_breaking_news"> 
             
                            <div class="marqueeDv score_card_width">
          
              <ul class="marquee-content-items" id="_breaking_news_ul">
                                 </ul>
          
      </div>
     </div> 
    
</div>
</div><!-- Ticker Dv cl -->
<!-- Flash Message Dv st -->
<div id="fl-message">
Your Story has been saved! 
</div>
<!-- Flash Message Dv cl -->
</body>
</html>
 <!-- ajax formate close -->
