<!DOCTYPE html><html lang="en" class="no-js"><head><meta charset="utf-8"/>
        <link rel="dns-prefetch" href="http://www.amarujala.com" /><link rel="dns-prefetch" href="//spiderimg.amarujala.com/image/" /><link rel="dns-prefetch" href="//spidercss1.amarujala.com" /><link rel="dns-prefetch" href="" /><link rel="dns-prefetch" href="//spiderjs1.amarujala.com" /><link rel="dns-prefetch" href="//fonts.googleapis.com/" /><link rel="dns-prefetch" href="//fonts.gstatic.com/" /><link rel="dns-prefetch" href="http://spidercms.amarujala.com/" /><link rel="dns-prefetch" href="http://vjs.zencdn.net/" /><link rel="dns-prefetch" href="http://vidgyor.com/" /><link rel="dns-prefetch" href="http://streamer5.vidgyor.com/" /><link rel="dns-prefetch" href="http://epaper.amarujala.com/" /><link rel="dns-prefetch" href="http://cdn.hoverr.co/" /><link rel="dns-prefetch" href="http://tags.crwdcntrl.net/" /><link rel="dns-prefetch" href="http://ad.crwdcntrl.net/" /><link rel="dns-prefetch" href="http://api.hoverr.media/" /><link rel="dns-prefetch" href="http://ade.clmbtech.com/" /><link rel="dns-prefetch" href="http://static.clmbtech.com/" /><link rel="dns-prefetch" href="http://static.polldaddy.com/" /><link rel="dns-prefetch" href="http://www.google-analytics.com/" /><link rel="dns-prefetch" href="http://sso.amarujala.com/" /><link rel="dns-prefetch" href="http://z1.zedo.com/" /><link rel="dns-prefetch" href="http://b.scorecardresearch.com/" /><link rel="dns-prefetch" href="http://www.googletagservices.com/" /><link rel="dns-prefetch" href="http://securepubads.g.doubleclick.net/" /><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net/" /><link rel="dns-prefetch" href="http://t4.liverail.com/" /><link rel="dns-prefetch" href="http://partner.googleadservices.com/" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" /><link rel='stylesheet' href='//fonts.googleapis.com/earlyaccess/notosansdevanagari.css'/>
                        <meta name="google-site-verification" content="RHOAa1hn5yFLUJCuE3dE9qqjBd1K9wLBVqh1uyRwEK0" />
<title>  Dilip Kumar Joins Facebook, Shares An Emotional Video With Wife Saira Banu - दिलीप कुमार ने ज्वाइन किया फेसबुक, शेयर किया इमोशनल वीडियो, Bollywood Photo Gallery- Amar Ujala </title>
         
<meta name="keywords" content="Bollywood Photo Gallery, Latest Bollywood Photographs, LatestBollywood photos, latest Hindi News, dilip kumar,dilip kumar facebook,official dilip kumar,dilip kumar saira banu,dilip kumar twitter,dilip kumar biography,dilip kumar saira banu love story,bollywood news,bollywood news in hindi,entertainment news,दिलीप कुमार,दिलीप कुमार फेसबुक,ऑफिशियल दिलीप कुमार,दिलीप कुमार सायरा बानो,दिलीप कुमार सायरा बानो लव स्टोरी,दिलीप कुमार के दिलचस्प किस्से,बॉलीवुड न्यूज,बॉलीवुड समाचार Latest Hindi News, Bollywood Samachar in hindi, online hindi news, hindi newspaper, live hindi news">
         
<meta name="news_keywords" content="Bollywood Photo Gallery, Latest Bollywood Photographs, LatestBollywood photos, latest Hindi News, dilip kumar,dilip kumar facebook,official dilip kumar,dilip kumar saira banu,dilip kumar twitter,dilip kumar biography,dilip kumar saira banu love story,bollywood news,bollywood news in hindi,entertainment news,दिलीप कुमार,दिलीप कुमार फेसबुक,ऑफिशियल दिलीप कुमार,दिलीप कुमार सायरा बानो,दिलीप कुमार सायरा बानो लव स्टोरी,दिलीप कुमार के दिलचस्प किस्से,बॉलीवुड न्यूज,बॉलीवुड समाचार Latest Hindi News, Bollywood Samachar in hindi, online hindi news, hindi newspaper, live hindi news">
         
<meta  name="description" content="बॉलीवुड के ट्रेजिडी किंग के नाम से मशहूर दिलीप कुमार ने फेसबुक पर डेब्यू किया है और डेब्यू के साथ ही उन्होंने उस पर एक वीडियो शेयर किया है जो काफी इमोशनल करने वाला है।, see Latest Bollywood Photos at India&#039;s No 1 Newspaper Amar Ujala ">
 
<link rel="canonical" href="http://www.amarujala.com/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu">

<link rel="amphtml" href="http://www.amarujala.com/amp/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu">
<meta property="fb:app_id" content="283267308439204" />
<meta property="og:locale:locale" content="hi_IN" />
         
<meta  property="og:title" content="दिलीप कुमार ने ज्वाइन किया फेसबुक, शेयर किया इमोशनल वीडियो- Amarujala" />
  
         
<meta  property="og:description" content="बॉलीवुड के ट्रेजिडी किंग के नाम से मशहूर दिलीप कुमार ने फेसबुक पर डेब्यू किया है और डेब्यू के साथ ही उन्होंने उस पर एक" />
      
 
<meta property="og:url" content="http://www.amarujala.com/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu" />
 
<meta property="og:type" content="article" />
<meta property="og:image" content="https://spiderimg.amarujala.com/assets/images/2017/04/12/990x460/dilip-kumar_1492002009.jpeg">
<meta property="og:image:width" content="990">
<meta property="og:image:height" content="460">
<meta property="og:site_name" content="Amar Ujala" />
     
<meta  name="twitter:description" content="बॉलीवुड के ट्रेजिडी किंग के नाम से मशहूर दिलीप कुमार ने फेसबुक पर डेब्यू किया है और डेब्यू के साथ ही उन्होंने उस पर एक">
 
<meta  name="twitter:url" content="http://www.amarujala.com/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu"/>
<meta  name="twitter:title" content="दिलीप कुमार ने ज्वाइन किया फेसबुक, शेयर किया इमोशनल वीडियो- Amarujala" >
<meta name="twitter:image" content="https://spiderimg.amarujala.com/assets/images/2017/04/12/990x460/dilip-kumar_1492002009.jpeg">

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@AmarUjalaNews" />
<meta name="twitter:creator" content="@AmarUjalaNews" /> 
<!--<meta name="twitter:app:name:googleplay" content="Amar Ujala App">
<meta name="twitter:app:id:googleplay" content="com.org.AmarUjala.news">
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news">-->
      
        <script src="//spiderjs1.amarujala.com/assets/js/jquery-1.11.3.min.js?v=a68xc954hx92" type="text/javascript"></script>
        
                <link rel="stylesheet" href="//spidercss1.amarujala.com/build/css/all-f97001169f.css" async />
        
             
        <!--<meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976, app-argument=https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855?mt=8" >-->
        <meta name="apple-itunes-app" content="app-id=1028364855, affiliate-data=ct=Smart%20App%20Banner%20Tracker&amp;pt=2198976" />
                <meta name="p:domain_verify" content="9d18a7a0a8b7e2660a9230ad073ab60e"/>
        <meta http-equiv="Content-Type" content="text/html">
        <!--        <meta name="viewport" content="width=device-width, initial-scale=1.0">-->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
                <meta name="csrf-token" content="meF7V0KokxJEzOn4EIDoKo0sqFSswVHwZcAgwr4v" />
                        <link rel="shortcut icon" type="image/ico" href="//spidercss1.amarujala.com/assets/images/favicon.ico" />
        
        
        
        <!-- Begin comScore Tag --><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "21916725" }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=21916725&cv=2.0&cj=1" /></noscript><!-- End comScore Tag -->
                        <script type="text/javascript">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</script>
        
    
    <!--[if lt IE 9]>
    <script>
      var e = ("article,aside,audio,canvas,datalist,details," +
        "figure,footer,header,mark,menu,nav," +
        "progress,section,time,video").split(',');
      for (var i = 0; i < e.length; i++) {
        document.createElement(e[i]);
      }
    </script>
    
    <![endif]-->

         
        
        
</head><body class="lite  ">    <div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#c70514;display:none;background:#f5f5f5">
        बेहतर अनुभव के लिए अपनी सेटिंग्स में जाकर हाई मोड चुनें।</div>
    <div class="mini-brwsr-msg" style="position:relative;padding:10px 3%; text-align: center; color:#000;display:none"></div>
    <!-- Google Tag Manager -->
<!--
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMZXBF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMZXBF');</script>
-->
<!-- End Google Tag Manager -->
 <!-- ajax formate close -->
<!-- Header Section -->
<!-- Header Dv -->
<div class="bg">
         <header>
        
    
        <div id="navTp">

                                    <div class="wrap article hdgal">
                                        
                        <div class="tpBar left">

                            <form method="get" action='/search'>
                                <div id="searchbar" class="srchDv">
                                    <span class="spbg"></span>
                                </div>
                                <!-- Search dv st -->
                                <div id="srch-exp" style="display:none;">
                                                                        <input type="text" name="search" placeholder="search" id='search'>
                                    <input type="submit" id="srch" value='' class="spbg">
                                </div>
                                <!-- Search Dv cl -->
                            </form>
                        </div>
                                                <div class="logo">
                            <a href='/'>
                                                                                                                                                                    <img src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala">
                            </a>
                        </div>
                                                                        <!-- Rate Article Dv st -->
                        
                        <div class="rtarticle" style="height:27px;">
                            <div id="emogi_run" style="display:none;">
                                <ul>
                                    <li style="font-size:12px;">कैसा लगा</li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="happy"  title="Happy"  class="spbg vg auw-emoji " ></a></li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="wow"  title="Wow"  class="spbg wow auw-emoji  "></a></li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="surprised"  title="Surprise" class="spbg g auw-emoji  " ></a></li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="sad"  title="Sad" class="spbg bd auw-emoji  " ></a></li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="angry"  title="Angry" class="spbg ang auw-emoji " ></a></li>

                                    <li class="emoji-count trate" data-count="">

                                        

                                    </li>
                                </ul>
                            </div>
                        </div>
                                            
                        <!-- Rate Article Dv cl -->
                        <!-- Ad-320x50px Dv st -->
                                               <!-- Ad-320x50px Dv cl -->
                        
                        
                        <div class="tpBar right">  
                            <div class="cityDv right"><a href="javascript:void(0);" class="city dflt spbg toggle-push-right">Cities</a>
                                <a href="/cities-nav.html" class="city lite spbg">Cities</a></div>

                            <!-- Login Button -->
                            <div class="userDv right">
                                <div  id="userLogin" style="display:block;">
                                    <!--<a href="#login" class="loginBtn spbg">Login</a>-->
                                    <a href="javascript:void(0);" id="#login" name="login" rel="popupModal" class="loginBtn spbg">Login</a>
                                </div>
                                                    </div>
                    <!-- Login Button cl -->
                    <!--<a href="#" class="sbcrbe hide">Subscribe</a>-->
                                    </div>
                <!-- Menu   st -->
                <!-- <div class="menuDv" id="global-nav"><button></button></div>-->
                <div class="menuDv">

                    <label for="checkbox" id="checkboxLebel" class="spbg"></label>
                    <input type="checkbox" id="global-nav" class="toggle-push-left">
                    <a href="/global-nav.html" class="g-nav spbg"></a>
                </div>
                <div class="clr"></div>
            </div>
        </div>            
        <!-- Global Menu Dv st -->
            <div id="global-nav-exp" class="global-nav push-menu-left">
    <button class="close-menu spbg"></button>
    <ul>
        <li>
            <h3><a href="/">होम</a></h3>
            <ul>
                <li><a href="/"><img class="lg" src="//spiderimg.amarujala.com/assets/img/au-logo.png" alt="Amar Ujala"></a></li>
            </ul>
        </li>
        <!-- India -->

        <li>
            <h3><a href="javascript:void(0);">मूड के अनुसार खबर पढ़ें</a></h3>
            <ul>
                <li class="pdl0"><a title="happy stories" href="/emoji/happy"><p class="spbg vg"></p>Happy News</a></li>
                <li class="pdl0"><a title="wow stories" href="/emoji/wow"><p class="spbg wow"></p>Wow News</a></li>
                <li class="pdl0"><a title="surprise stories" href="/emoji/surprised"><p class="spbg g"></p>Surprise News</a></li>
                <li class="pdl0"><a title="sad stories" href="/emoji/sad"><p class="spbg bd"></p>Sad News</a></li>
                <li class="pdl0"><a title="angry stories" href="/emoji/angry"><p class="spbg ang"></p>Angry News</a></li>
            </ul>
        </li>

        <!-- Subscribe -->

           <li>
                                <h3><a href="javascript:void(0);">Subscribe</a></h3>
                                <ul>
                                    <li style="float:none;">
                                       <input type="text" id="Subs" name="Subs" placeholder="अपनी ईमेल आइडी लिखें">
                                       <input type="button" class="spbg" name="go" onclick="subscribe_data('Subs');">
                                    </li>
                                </ul>
                          </li>
          <!-- Subscribe Cl -->


        <li>
            <h3><a target="_blank" href="http://epaper.amarujala.com/">Epaper</a></h3>
            <ul>
                <li class="navst">
                    <!-- epaper Navigation -->
                    <div style="background:#ccc;padding:5px;" id="navepaper"><h3>शहर का अखबार चुनें<span class="spbg"></span></h3></div>
                    <div style="display: none;" id="edition-exp" class="gm-dropdownDv">
                        <!-- epaper -->
                        <ul class="gm-dropdown ct-exp">
                            <li class="lftp0"><a rel="nofollow" title="आगरा" target="_blank" href="http://epaper.amarujala.com/ac/?format=img">आगरा</a></li>
                            <li class="lftp0"><a rel="nofollow" title="अलीगढ़" target="_blank" href="http://epaper.amarujala.com/ct/?format=img">अलीगढ़</a></li>
                            <li class="lftp0"><a rel="nofollow" title="इलाहाबाद" target="_blank" href="http://epaper.amarujala.com/ca/?format=img">इलाहाबाद</a></li>
                            <li class="lftp0"><a rel="nofollow" title="बरेली" target="_blank" href="http://epaper.amarujala.com/cb/?format=img">बरेली</a></li>
                            <li class="lftp0"><a rel="nofollow" title="चंडीगढ़" target="_blank" href="http://epaper.amarujala.com/cc/?format=img">चंडीगढ़</a></li>
                            <li class="lftp0"><a rel="nofollow" title="देहरादून" target="_blank" href="http://epaper.amarujala.com/dc/?format=img">देहरादून</a></li>
                            <li class="lftp0"><a rel="nofollow" title="गाजियाबाद" target="_blank" href="http://epaper.amarujala.com/ga/?format=img">गाजियाबाद</a></li>
                            <li class="lftp0"><a rel="nofollow" title="गोरखपुर" target="_blank" href="http://epaper.amarujala.com/gc/?format=img">गोरखपुर</a></li>
                            <li class="lftp0"><a rel="nofollow" title="हल्द्वानी" target="_blank" href="http://epaper.amarujala.com/hl/?format=img">हल्द्वानी</a></li>
                            <li class="lftp0"><a rel="nofollow" title="जम्मू" target="_blank" href="http://epaper.amarujala.com/cj/?format=img">जम्मू</a></li>
                            <li class="lftp0"><a rel="nofollow" title="झांसी" target="_blank" href="http://epaper.amarujala.com/jy/?format=img">झांसी</a></li>
                            <li class="lftp0"><a rel="nofollow" title="कानपुर" target="_blank" href="http://epaper.amarujala.com/kc/?format=img">कानपुर</a></li>
                            <li class="lftp0"><a rel="nofollow" title="लखनऊ" target="_blank" href="http://epaper.amarujala.com/lc/?format=img">लखनऊ</a></li>
                            <li class="lftp0"><a rel="nofollow" title="मेरठ" target="_blank" href="http://epaper.amarujala.com/cm/?format=img">मेरठ</a></li>
                            <li class="lftp0"><a rel="nofollow" title="मुरादाबाद" target="_blank" href="http://epaper.amarujala.com/mc/?format=img">मुरादाबाद</a></li>
                            <li class="lftp0"><a rel="nofollow" title="नोएडा" target="_blank" href="http://epaper.amarujala.com/nd/?format=img">नोएडा</a></li>
                            <li class="lftp0"><a rel="nofollow" title="रोहतक" target="_blank" href="http://epaper.amarujala.com/rt/?format=img">रोहतक</a></li>
                            <li class="lftp0"><a rel="nofollow" title="शिमला" target="_blank" href="http://epaper.amarujala.com/sh/?format=img">शिमला</a></li>
                            <li class="lftp0"><a rel="nofollow" title="वाराणसी" target="_blank" href="http://epaper.amarujala.com/vc/?format=img">वाराणसी</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
        </li>

        <li>
            <h3><a title="देश" href="/india-news">देश</a></h3>
            <ul>
                <li></li>
            </ul>
        </li><!-- India Cl -->

        <li>
            <h3><a title="शहर और राज्य" href="/city-and-states">शहर और राज्य</a></h3>
            <ul>
                <li class="navst">

<style>
.gm-dropdownDv h3.ttl {background:#000;color:#fff;cursor:default;}
</style>
<!-- Alphabetical cities list - Updated on : 24 JUne'16 --> 
                    <!-- City & State Navigation -->
                    <div id="navstate">
                        <h3>शहर और राज्य चुनें<span class="spbg"></span></h3>
                    </div>

                    <div style="display: none;" id="gm-city-exp" class="gm-dropdownDv">
<!-- Pramukh Sehar list -->
<h3 class="ttl" title="प्रमुख शहर"><b>प्रमुख शहर</b></h3>
<!-- Chandigarh -->
<h3 title="चंडीगढ़" class="st-drpdwn"><b>चंडीगढ़</b><span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/chandigarh">होम</a></li>
  <li><a title="पंचकूला" href="/chandigarh/panchkula">पंचकूला</a></li>
  <li><a title="मोहाली" href="/chandigarh/mohali">मोहाली</a></li>
</ul> <!-- Chandigarh cl -->
<h3><a title="जम्मू" href="/jammu"><b>जम्मू</b></a></h3>
<!-- Delhi-NCR st -->
<h3 title="दिल्ली-एनसीआर" class="st-drpdwn"><b>दिल्ली-एनसीआर</b><span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/delhi-ncr">होम</a></li>
  <li><a title="गाजियाबाद" href="/delhi-ncr/ghaziabad">गाजियाबाद</a></li>
  <li><a title="गुड़गांव" href="/delhi-ncr/gurgaon">गुड़गांव</a></li>
  <li><a title="नोएडा" href="/delhi-ncr/noida">नोएडा</a></li>
  <li><a title="फरीदाबाद" href="/delhi-ncr/faridabad">फरीदाबाद</a></li>
</ul><!-- Delhi-NCR cl -->
<h3><a title="देहरादून" href="/dehradun"><b>देहरादून</b></a></h3>
<h3><a title="लखनऊ" href="/lucknow"><b>लखनऊ </b></a></h3>
<h3><a title="शिमला" href="/shimla"><b>शिमला</b></a></h3>
<h3><a title="जयपुर" href="/jaipur"><b>जयपुर</b></a></h3>
<!-- Pramukh Sehar list cl -->

<!-- Pramukh Rajya list -->
<h3 class="ttl" title="प्रमुख राज्य "><b>प्रमुख राज्य </b></h3>
<!-- UP -->
<h3 title="उत्तर प्रदेश" class="st-drpdwn">उत्तर प्रदेश<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/uttar-pradesh">होम</a></li>
  <li><a title="लखनऊ" href="/lucknow"><b>लखनऊ </b></a></li>              
  <li><a title="अम्बेडकरनगर" href="/uttar-pradesh/ambedkar-nagar">अम्बेडकरनगर</a></li>
  <li><a title="अमरोहा" href="/uttar-pradesh/amroha">अमरोहा</a></li>
  <li><a title="अमेठी" href="/uttar-pradesh/amethi">अमेठी</a></li>
  <li><a title="अलीगढ़" href="/uttar-pradesh/aligarh">अलीगढ़</a></li>
  <li><a title="आगरा" href="/uttar-pradesh/agra">आगरा</a></li>
  <li><a title="आजमगढ़" href="/uttar-pradesh/azamgarh">आजमगढ़</a></li>
  <li><a title="इटावा" href="/uttar-pradesh/etawah">इटावा</a></li>
  <li><a title="इलाहाबाद" href="/uttar-pradesh/allahabad">इलाहाबाद</a></li>
  <li><a title="उन्नाव" href="/uttar-pradesh/unnao">उन्नाव</a></li>
  <li><a title="एटा" href="/uttar-pradesh/etah">एटा</a></li>
  <li><a title="औरैया" href="/uttar-pradesh/auraiya">औरैया</a></li>
  <li><a title="कन्नौज" href="/uttar-pradesh/kannauj">कन्नौज</a></li>
  <li><a title="कानपुर" href="/uttar-pradesh/kanpur">कानपुर</a></li>
  <li><a title="कासगंज" href="/uttar-pradesh/kanshi-ram-nagar">कासगंज</a></li>
  <li><a title="कुशीनगर" href="/uttar-pradesh/kushinagar">कुशीनगर</a></li>
  <li><a title="कौशांबी" href="/uttar-pradesh/kaushambi">कौशांबी</a></li>
  <li><a title="गाजियाबाद" href="/delhi-ncr/ghaziabad">गाजियाबाद</a></li>
  <li><a title="गाजीपुर" href="/uttar-pradesh/ghazipur">गाजीपुर</a></li>
  <li><a title="गोंडा" href="/uttar-pradesh/gonda">गोंडा</a></li>
  <li><a title="गोरखपुर" href="/uttar-pradesh/gorakhpur">गोरखपुर</a></li>
  <li><a title="घाटमपुर" href="/uttar-pradesh/ghatampur">घाटमपुर</a></li>
  <li><a title="चित्रकूट" href="/uttar-pradesh/chitrakoot">चित्रकूट</a></li>
  <li><a title="चंदौली" href="/uttar-pradesh/chandauli">चंदौली</a></li>
  <li><a title="जालौन" href="/uttar-pradesh/jalaun">जालौन</a></li>
  <li><a title="जौनपुर" href="/uttar-pradesh/jaunpur">जौनपुर</a></li>
  <li><a title="झांसी" href="/uttar-pradesh/jhansi">झांसी</a></li>
  <li><a title="देवरिया" href="/uttar-pradesh/deoria">देवरिया</a></li>
  <li><a title="नोएडा" href="/delhi-ncr/noida">नोएडा</a></li>
  <li><a title="प्रतापगढ़" href="/uttar-pradesh/pratapgarh">प्रतापगढ़</a></li>
  <li><a title="पीलीभीत" href="/uttar-pradesh/pilibhit">पीलीभीत</a></li>
  <li><a title="फतेहपुर" href="/uttar-pradesh/fatehpur">फतेहपुर</a></li>
  <li><a title="फैजाबाद" href="/uttar-pradesh/faizabad">फैजाबाद</a></li>
  <li><a title="फर्रूखाबाद" href="/uttar-pradesh/farrukhabad">फर्रूखाबाद</a></li>
  <li><a title="फिरोजाबाद" href="/uttar-pradesh/firozabad">फिरोजाबाद</a></li>
  <li><a title="बदायूं" href="/uttar-pradesh/budaun">बदायूं</a></li>
  <li><a title="बरेली" href="/uttar-pradesh/bareilly">बरेली</a></li>
  <li><a title="बलरामपुर" href="/uttar-pradesh/balrampur">बलरामपुर</a></li>
  <li><a title="बलिया" href="/uttar-pradesh/ballia">बलिया</a></li>
  <li><a title="बस्ती" href="/uttar-pradesh/basti">बस्ती</a></li>
  <li><a title="बुलंदशहर" href="/uttar-pradesh/bulandshahr">बुलंदशहर</a></li>
  <li><a title="बहराइच" href="/uttar-pradesh/bahraich">बहराइच</a></li>
  <li><a title="बागपत" href="/uttar-pradesh/baghpat">बागपत</a></li>
  <li><a title="बांदा" href="/uttar-pradesh/banda">बांदा</a></li>
  <li><a title="बाराबंकी" href="/uttar-pradesh/barabanki">बाराबंकी</a></li>
  <li><a title="बिजनौर" href="/uttar-pradesh/bijnor">बिजनौर</a></li>
  <li><a title="भदोही" href="/uttar-pradesh/bhadohi">भदोही</a></li>
  <li><a title="मऊ" href="/uttar-pradesh/mau">मऊ</a></li>
  <li><a title="मथुरा" href="/uttar-pradesh/mathura">मथुरा</a></li>
  <li><a title="महाराजगंज" href="/uttar-pradesh/maharajganj">महाराजगंज</a></li>
  <li><a title="महोबा" href="/uttar-pradesh/mahoba">महोबा</a></li>
  <li><a title="मिर्जापुर" href="/uttar-pradesh/mirzapur">मिर्जापुर</a></li>
  <li><a title="मेरठ" href="/uttar-pradesh/meerut">मेरठ</a></li>
  <li><a title="मैनपुरी" href="/uttar-pradesh/mainpuri">मैनपुरी</a></li>
  <li><a title="मुजफ्फरनगर" href="/uttar-pradesh/muzaffarnagar">मुजफ्फरनगर</a></li>
  <li><a title="मुरादाबाद" href="/uttar-pradesh/moradabad">मुरादाबाद</a></li>
  <li><a title="रामपुर" href="/uttar-pradesh/rampur">रामपुर</a></li>
  <li><a title="रायबरेली" href="/uttar-pradesh/raebareli">रायबरेली</a></li>
  <li><a title="लखीमपुर खीरी" href="/uttar-pradesh/lakhimpur-kheri">लखीमपुर खीरी</a></li>
  <li><a title="ललितपुर" href="/uttar-pradesh/lalitpur">ललितपुर</a></li>
  <li><a title="वाराणसी" href="/uttar-pradesh/varanasi">वाराणसी</a></li>
  <li><a title="शामली" href="/uttar-pradesh/shamli">शामली</a></li>
  <li><a title="शाहजहाँपुर" href="/uttar-pradesh/shahjahanpur">शाहजहाँपुर</a></li>
  <li><a title="श्रावस्ती" href="/uttar-pradesh/shravasti">श्रावस्ती</a></li>
  <li><a title="सहारनपुर" href="/uttar-pradesh/saharanpur">सहारनपुर</a></li>
  <li><a title="सिद्धार्थनगर" href="/uttar-pradesh/siddharthnagar">सिद्धार्थनगर</a></li>
  <li><a title="सीतापुर" href="/uttar-pradesh/sitapur">सीतापुर</a></li>
  <li><a title="सुल्तानपुर" href="/uttar-pradesh/sultanpur">सुल्तानपुर</a></li>
  <li><a title="सोनभद्र" href="/uttar-pradesh/sonebhadra">सोनभद्र</a></li>
  <li><a title="संत कबीर नगर" href="/uttar-pradesh/sant-kabir-nagar">संत कबीर नगर</a></li>
  <li><a title="संभल" href="/uttar-pradesh/sambhal">संभल</a></li>
  <li><a title="हमीरपुर" href="/uttar-pradesh/hamirpur">हमीरपुर</a></li>
  <li><a title="हरदोई" href="/uttar-pradesh/hardoi">हरदोई</a></li>
  <li><a title="हाथरस" href="/uttar-pradesh/hathras">हाथरस</a></li>
  <li><a title="हापुड़" href="/uttar-pradesh/hapur">हापुड़</a></li> 
</ul><!-- UP cl -->

<!-- Uttrakhand -->
<h3 title="उत्तराखंड" class="st-drpdwn">उत्तराखंड<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/uttarakhand">होम</a></li>
  <li><a title="देहरादून" href="/dehradun"><b>देहरादून</b></a></li>

  <li><a href="/uttarakhand/almora" title="अल्मोड़ा">अल्मोड़ा</a></li>
  <li><a href="/uttarakhand/uttarkashi" title="उत्तर काशी">उत्तर काशी</a></li>
  <li><a href="/uttarakhand/udham-singh-nagar" title="ऊधम सिंह नगर">ऊधम सिंह नगर</a></li>
  <li><a href="/uttarakhand/rishikesh" title=" ऋषिकेश">ऋषिकेश</a></li>
  <li><a href="/uttarakhand/kotdwar" title="कोटद्वार">कोटद्वार</a></li>
  <li><a href="/uttarakhand/champawat" title="चम्पावत">चम्पावत</a></li>
  <li><a href="/uttarakhand/chamoli" title="चमोली">चमोली</a></li>
  <li><a href="/uttarakhand/tehri" title="टिहरी">टिहरी</a></li>
  <li><a href="/uttarakhand/nainital" title="नैनीताल">नैनीताल</a></li>
  <li><a href="/uttarakhand/pithoragarh" title="पिथौरागढ़">पिथौरागढ़</a></li>
  <li><a href="/uttarakhand/pauri" title="पौड़ी">पौड़ी</a></li>
  <li><a href="/uttarakhand/bageshwar" title="बागेश्वर">बागेश्वर</a></li>
  <li><a href="/uttarakhand/roorkee" title="रुड़की">रुड़की</a></li>
  <li><a href="/uttarakhand/rudraprayag" title="रुद्र प्रयाग">रुद्र प्रयाग</a></li>
  <li><a href="/uttarakhand/haridwar" title="हरिद्वार">हरिद्वार</a></li>
</ul><!-- Uttrakhand cl -->

<!-- J&amp;K -->
<h3 title="जम्मू और कश्मीर" class="st-drpdwn">जम्मू और कश्मीर<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/jammu-and-kashmir">होम</a></li>
  <li><a title="जम्मू" href="/jammu"><b>जम्मू</b> </a></li>

  <li><a title="उधमपुर" href="/jammu-and-kashmir/udhampur">उधमपुर</a></li>
  <li><a title="कठुआ" href="/jammu-and-kashmir/kathua">कठुआ</a></li>
  <li><a title="पुंछ" href="/jammu-and-kashmir/poonch">पुंछ</a></li>
  <li><a title="राजौरी" href="/jammu-and-kashmir/rajouri">राजौरी</a></li>
  <li><a title="श्रीनगर" href="/jammu-and-kashmir/srinagar">श्रीनगर</a></li>
</ul><!-- J&amp;K cl -->

<!-- Delhi -->
<h3 title="दिल्ली" class="st-drpdwn">दिल्ली<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="दिल्ली" href="/delhi/delhi">होम</a></li>
  <li><a title="नई दिल्ली" href="/delhi/new-delhi">नई दिल्ली</a></li>
</ul><!-- Delhi cl -->

<!-- Punjab -->
<h3 title="पंजाब" class="st-drpdwn">पंजाब<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/punjab">होम</a></li>
  <li><a title="चंडीगढ़" href="/chandigarh"><b>चंडीगढ़</b></a></li>          
  <li><a title="अमृतसर" href="/punjab/amritsar">अमृतसर</a></li>
  <li><a title="जालंधर" href="/punjab/jalandhar">जालंधर</a></li>
  <li><a title="पटियाला" href="/punjab/patiala">पटियाला</a></li>
  <li><a href="/chandigarh/panchkula" title="पंचकूला">पंचकूला</a></li>
  <li><a href="/chandigarh/mohali" title="मोहाली">मोहाली</a></li>
  <li><a title="लुधियाना" href="/punjab/ludhiana">लुधियाना</a></li>
</ul><!-- Punjab cl -->

<!-- Haryana -->
<h3 title="हरियाणा" class="st-drpdwn">हरियाणा<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/haryana">होम</a></li>
  <li><a title="चंडीगढ़" href="/chandigarh"><b>चंडीगढ़</b></a></li>

  <li><a title="अंबाला" href="/haryana/ambala">अंबाला</a></li>
  <li><a title="करनाल" href="/haryana/karnal">करनाल</a></li>
  <li><a title="कुरुक्षेत्र" href="/haryana/kurukshetra">कुरुक्षेत्र</a></li>
  <li><a title="कैथल" href="/haryana/kaithal">कैथल</a></li>
  <li><a title="गुड़गांव" href="/delhi-ncr/gurgaon">गुड़गांव</a></li>
  <li><a title="जींद" href="/haryana/jind">जींद</a></li>
  <li><a title="झज्जर/बहादुरगढ़" href="/haryana/jhajjar-bahadurgarh">झज्जर/बहादुरगढ़</a></li>
  <li><a title="पलवल" href="/haryana/palwal">पलवल</a></li>
  <li><a title="पानीपत" href="/haryana/panipat">पानीपत</a></li>
  <li><a title="फतेहाबाद" href="/haryana/fatehabad">फतेहाबाद</a></li>
  <li><a title="फरीदाबाद" href="/delhi-ncr/faridabad">फरीदाबाद</a></li>
  <li><a title="भिवानी" href="/haryana/bhiwani">भिवानी</a></li>
  <li><a title="महेंद्रगढ़/नारनौल" href="/haryana/mahendragarh-narnaul">महेंद्रगढ़/नारनौल</a></li>
  <li><a title="यमुना नगर" href="/haryana/yamuna-nagar">यमुना नगर</a></li>
  <li><a title="रेवाड़ी" href="/haryana/rewari">रेवाड़ी</a></li>
  <li><a title="रोहतक" href="/haryana/rohtak">रोहतक</a></li>
  <li><a title="सिरसा" href="/haryana/sirsa">सिरसा</a></li>
  <li><a title="सोनीपत" href="/haryana/sonipat">सोनीपत</a></li>
  <li><a title="हिसार" href="/haryana/hisar">हिसार</a></li>
</ul><!-- Haryana cl -->

<!-- Himachal Pradesh -->
<h3 title="हिमाचल प्रदेश" class="st-drpdwn">हिमाचल प्रदेश<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/himachal-pradesh">होम</a></li>
  <li><a title="शिमला" href="/shimla"><b>शिमला</b></a></li>
  <li><a title="ऊना" href="/himachal-pradesh/una">ऊना</a></li>
  <li><a title="कांगड़ा" href="/himachal-pradesh/kangra">कांगड़ा</a></li>
  <li><a title="कुल्लू" href="/himachal-pradesh/kullu">कुल्लू</a></li>
  <li><a title="चम्बा" href="/himachal-pradesh/chamba">चम्बा</a></li>
  <li><a title="धर्मशाला" href="/himachal-pradesh/dharamshala">धर्मशाला</a></li>
  <li><a title="बिलासपुर" href="/himachal-pradesh/bilaspur">बिलासपुर</a></li>
  <li><a title="मंडी" href="/himachal-pradesh/mandi">मंडी</a></li>
  <li><a title="रामपुर बुशहर" href="/himachal-pradesh/rampur-bushahar">रामपुर बुशहर</a></li>
  <li><a title="सिरमौर" href="/himachal-pradesh/sirmour">सिरमौर</a></li>
  <li><a title="सोलन" href="/himachal-pradesh/solan">सोलन</a></li>
  <li><a title="हमीरपुर (हिमाचल प्रदेश)" href="/himachal-pradesh/hamirpur-hp">हमीरपुर (हिमाचल प्रदेश)</a></li>
</ul><!-- Himachal Pradesh cl -->

<!-- jaypur -->
<h3 title="राजस्थान" class="st-drpdwn">राजस्थान<span class="spbg"></span></h3>
<ul style="display: none;" class="gm-dropdown ct-exp">
  <li><a title="होम" href="/rajasthan">होम</a></li>
  <li><a title="जयपुर" href="/jaipur"><b>जयपुर</b></a></li>
  <li><a title="जोधपुर" href="/rajasthan/jodhpur">जोधपुर</a></li>
  <li><a title="कोटा" href="/rajasthan/kota">कोटा</a></li>
  <li><a title="उदयपुर" href="/rajasthan/udaipur">उदयपुर</a></li>
</ul> <!-- jaypur cl -->
<!-- Pramukh Rajya list cl -->

<!-- Anya Rajya list -->
<h3 class="ttl" title="अन्य राज्य"><b>अन्य राज्य</b></h3>
                                                            <h3> <a title="छत्तीसगढ़" href="/chhattisgarh">छत्तीसगढ़</a></h3>
                        <h3> <a title="झारखण्ड" href="/jharkhand">झारखण्ड</a></h3>
                        <h3><a href="/bihar" title="बिहार">बिहार</a></h3>
                        <h3><a title="मध्य प्रदेश" href="/madhya-pradesh">मध्य प्रदेश</a></h3>
<!-- Anya Rajya list cl -->
                    </div>
                    <!-- City & State Navigation cl-->
                </li>
            </ul>
        </li>
        <li>
            <h3><a href="/world" title="दुनिया">दुनिया</a></h3>
            <ul>
                <li><a href="/world/china" title="चीन">चीन</a></li>
                <li><a href="/world/pakistan" title="पाकिस्तान">पाकिस्तान</a></li>
                <li><a href="/world/europe" title="यूरोप">यूरोप</a></li>
                <li><a href="/world/america" title="अमेरिका">अमेरिका</a></li>
                <li><a href="/world/gulf-countries" title="खाड़ी देश">खाड़ी देश</a></li>
                <li><a href="/world/rest-of-world" title="अन्य देश">अन्य देश</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/photo-gallery" title="फोटो गैलरी">फोटो गैलरी</a></h3>
            <ul>
                <li><a href="/photo-gallery/india-news" title="भारत">भारत</a></li>
                <li><a href="/photo-gallery/world" title="दुनिया">दुनिया</a></li>
                <li><a href="/photo-gallery/bizarre-news" title="हटके ख़बर">हटके ख़बर</a></li>
                <li><a href="/photo-gallery/sports" title="खेल">खेल</a></li>
                <li><a href="/photo-gallery/technology" title="टेक्नॉलॉजी">टेक्नॉलॉजी</a></li>
                <li><a href="/photo-gallery/entertainment" title="मनोरंजन">मनोरंजन</a></li>
                <li><a href="/photo-gallery/lifestyle" title="लाइफ़स्टाइल">लाइफ़स्टाइल</a></li>
                <li><a href="/photo-gallery/automobiles" title="ऑटोमोबाइल">ऑटोमोबाइल</a></li>
                <li><a href="/photo-gallery/fashion" title="फ़ैशन">फ़ैशन</a></li>
                <li><a href="/photo-gallery/18-plus" title="18+">18+</a></li>
            </ul>
        </li>
         <li>
            <h3><a href="/video">वीडियो</a></h3>
            <ul>
                <li><a title="भारत" href="/video/india-news">भारत</a></li>
                <li><a title="दुनिया" href="/video/world">दुनिया</a></li>
                <li><a title="मनोरंजन" href="/video/entertainment">मनोरंजन</a></li>
                <li><a title="खेल" href="/video/sports">खेल</a></li>
                <li><a title="ऑटोमोबाइल" href="/video/automobiles">ऑटोमोबाइल</a></li>
                <li><a title="ज्योतिष" href="/video/astrology">ज्योतिष</a></li>
                <li><a title="हटके ख़बर" href="/video/bizarre-news">हटके ख़बर</a></li>
                <li><a title="टेक्नॉलॉजी" href="/video/technology">टेक्नॉलॉजी</a></li>
            </ul>
        </li>
        <li>
            <h3><a href="/cricket" title="क्रिकेट">क्रिकेट</a></h3>
            <ul>
                <li><a href="/cricket/cricket-news" title="क्रिकेट की ख़बरें">क्रिकेट की ख़बरें</a></li>
                <li><a href="/cricket/cricket-scorecards" title="स्कोरकार्ड">स्कोरकार्ड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/sports" title="खेल">खेल</a></h3>
            <ul>
                <li><a href="/sports/hockey" title="हॉकी">हॉकी</a></li>
                <li><a href="/sports/football" title="फ़ुटबॉल">फ़ुटबॉल</a></li>
                <li><a href="/sports/tennis" title="टेनिस">टेनिस</a></li>
                <li><a href="/sports/other-sports" title="अन्य खेल">अन्य खेल</a></li>
                <li><a href="/sports/badminton" title="बैंडमिंटन">बैंडमिंटन</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></h3>
            <ul>
                <li><a href="/entertainment/television" title="छोटा पर्दा">छोटा पर्दा</a></li>
                <li><a href="/entertainment/bollywood" title="बॉलीवुड">बॉलीवुड</a></li>
                <li><a href="/entertainment/hollywood" title="हॉलीवुड">हॉलीवुड</a></li>
                <li><a href="/entertainment/movie-review" title="फ़िल्म समीक्षा">फ़िल्म समीक्षा</a></li>
            </ul>
        </li> 

        <li>
            <h3><a href="/lifestyle" title="लाइफ़स्टाइल">लाइफ़स्टाइल</a></h3>
            <ul>
                <li><a href="/lifestyle/fitness" title="फ़िटनेस">फ़िटनेस</a></li>
                <li><a href="/lifestyle/home-remedies" title="घरेलू नुस्खे">घरेलू नुस्खे</a></li>
                <li><a href="/lifestyle/relationship" title="रिलेशनशिप">रिलेशनशिप</a></li>
                <li><a href="/lifestyle/stress-management" title="रहिए कूल">रहिए कूल</a></li>
                <li><a href="/lifestyle/yoga-and-health" title="योग और स्वास्थ्य">योग और स्वास्थ्य</a></li>
                <li><a href="/lifestyle/healthy-food" title="हेल्दी फ़ूड">हेल्दी फ़ूड</a></li>
                <li><a href="http://classified.amarujala.com/health" title="हेल्थ क्लासिफाइड" target="_blank">हेल्थ क्लासिफाइड</a></li>
            </ul>
        </li> 

        <li>
            <h3><a href="/fashion" title="फ़ैशन">फ़ैशन</a></h3>
            <ul>
                <li><a href="/fashion/beauty-tips" title="ब्यूटी टिप्स">ब्यूटी टिप्स</a></li>
                <li><a href="/fashion/fashion-tips" title="फ़ैशन टिप्स">फ़ैशन टिप्स</a></li>
                <li><a href="/fashion/fashion-street" title="फ़ैशन स्ट्रीट">फ़ैशन स्ट्रीट</a></li>
            </ul>
        </li> 

        <li>
            <h3><a href="/bizarre-news" title="हटके ख़बर">हटके ख़बर</a></h3>
            <ul>
                <li><a href="/bizarre-news/amazing-animals" title="जीव-जन्तु">जीव-जन्तु</a></li>
                <li><a href="/bizarre-news/science-wonders" title="विज्ञान के चमत्कार">विज्ञान के चमत्कार</a></li>
                <li><a href="/bizarre-news/super-natural-stories" title="भूत-प्रेत-आत्मा">भूत-प्रेत-आत्मा</a></li>
                <li><a href="/bizarre-news/weird-stories" title="अजब ग़ज़ब लोग">अजब ग़ज़ब लोग</a></li>
                <li><a href="/bizarre-news/world-of-wonders" title="ऐसा भी होता है">ऐसा भी होता है</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/astrology" title="ज्योतिष">ज्योतिष</a></h3>
            <ul>
                <li><a href="/astrology/predictions" title="भविष्यवाणी">भविष्यवाणी</a></li>
                <li><a href="/astrology/numerology" title="अंक-ज्योतिष">अंक-ज्योतिष</a></li>
                <li><a href="/astrology/palmistry" title="हस्तरेखाएं">हस्तरेखाएं</a></li>
                <li><a href="/astrology/vastu" title="वास्तु">वास्तु</a></li>
                <li><a href="/astrology/horoscope" title="राशिफल">राशिफल</a></li>
                <li><a href="http://classified.amarujala.com/groom-wanted" title="वर ढूंढें क्लासिफाइड" target="_blank">वर ढूंढें क्लासिफाइड</a></li>
                <li><a href="http://classified.amarujala.com/bride-wanted" title="वधू ढूंढें क्लासिफाइड" target="_blank">वधू ढूंढें क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/spirituality" title="आस्था">आस्था</a></h3>
            <ul>
                <li><a href="/spirituality/religion" title="धर्म-कर्म">धर्म-कर्म</a></li>
                <li><a href="/spirituality/festivals" title="त्योहार">त्योहार</a></li>
                <li><a href="/spirituality/wellness" title="पॉज़िटिव लाइफ़">पॉज़िटिव लाइफ़</a></li>
                <li><a href="/spirituality/yoga" title="योग">योग</a></li>
                <li><a href="/spirituality/metaphysical-parasychology" title="परामनोविज्ञान">परामनोविज्ञान</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/jobs" title="नौकरी">नौकरी</a></h3>
            <ul>
                <li><a href="/jobs/government-jobs" title="सरकारी नौकरी">सरकारी नौकरी</a></li>
                <li><a href="/jobs/other-jobs" title="अन्य नौकरियां">अन्य नौकरियां</a></li>
                <li><a href="http://classified.amarujala.com/jobs" title="नौकरी क्लासिफाइड" target="_blank">नौकरी क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/education" title="शिक्षा">शिक्षा</a></h3>
            <ul>
                <li><a href="/education/career-plus" title="करियर प्लस">करियर प्लस</a></li>
                <li><a href="/education/success-stories" title="सफलताएं">सफलताएं</a></li>
                <li><a href="/education/sample-paper" title="सैंपल पेपर">सैंपल पेपर</a></li>
                <li><a href="http://classified.amarujala.com/education" title="शिक्षा क्लासिफाइड" target="_blank">शिक्षा क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/technology" title="टेक्नॉलॉजी">टेक्नॉलॉजी</a></h3>
            <ul>
                <li><a href="/technology/tech-diary" title="टेक डायर">टेक डायरी</a></li>
                <li><a href="/technology/tip-of-the-day" title="टिप ऑफ़ द डे">टिप ऑफ़ द डे</a></li>
                <li><a href="/technology/gadgets" title="गैजेट्स">गैजेट्स</a></li>
                <li><a href="/technology/social-network" title="सोशल मीडिया">सोशल मीडिया</a></li>
                <li><a href="/technology/mobile-apps" title="मोबाइल ऐप्स">मोबाइल ऐप्स</a></li>
                <li><a href="http://classified.amarujala.com/electronics" title="इलेक्ट्रोनिक्स क्लासिफाइड" target="_blank">इलेक्ट्रोनिक्स क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/automobiles" title="ऑटोमोबाइल">ऑटोमोबाइल</a></h3>
            <ul>
                <li><a href="/automobiles/car-diary" title="कार डायरी">कार डायरी</a></li>
                <li><a href="/automobiles/bike-diary" title="बाइक डायरी">बाइक डायरी</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/crime" title="क्राइम">क्राइम</a></h3>
            <ul>
                <li></li>
            </ul>
        </li>

        <li>
            <h3><a href="/business" title="कारोबार">कारोबार</a></h3>
            <ul>
                <li><a href="/business/personal-finance" title="पर्सनल फाइनेंस">पर्सनल फाइनेंस</a></li>
                <li><a href="/business/corporate" title="कॉर्पोरेट">कॉर्पोरेट</a></li>
                <li><a href="/business/online-market" title="ऑनलाइन बाज़ार">ऑनलाइन बाज़ार</a></li>
                <li><a href="/business/property" title="प्रॉपर्टी">प्रॉपर्टी</a></li>
                <li><a href="/business/banking-beema" title="बैंकिंग-बीमा">बैंकिंग-बीमा</a></li>
                <li><a href="/business/bazaar" title="बाज़ार">बाज़ार</a></li>
                <li><a href="/business/business-diary" title="बिज़नेस डायरी">बिज़नेस डायरी</a></li>
                <li><a href="http://classified.amarujala.com/real-estate" title="रियल एस्टेट क्लासिफाइड" target="_blank">रियल एस्टेट क्लासिफाइड</a></li>
                <li><a href="http://classified.amarujala.com/business" title="बिज़नेस क्लासिफाइड" target="_blank">बिज़नेस क्लासिफाइड</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/columns" title="विचार">विचार</a></h3>
            <ul>
                <li><a href="/columns/literature" title="साहित्य">साहित्य</a></li>
                <li><a href="/columns/opinion" title="नज़रिया">नज़रिया</a></li>
            </ul>
        </li>

        <li>
            <h3><a href="/humour" title="हंसी-ठट्ठा">हंसी-ठट्ठा</a></h3>
            <ul>
                <li><a href="/humour/jokes" title="जोक्स">जोक्स</a></li>
            </ul>
        </li>


        <li>
            <h3><a href="/18-plus" title="18+">18+</a></h3>
            <ul>
                <li><a href="/18-plus/spicy-bites" title="स्पाइसी बाइट्स">स्पाइसी बाइट्स</a></li>
                <li><a href="/18-plus/sexual-health" title="सेक्स और स्वास्थ्य">सेक्स और स्वास्थ्य</a></li>
                <li><a href="/18-plus/kamasutra" title="कामसूत्र">कामसूत्र</a></li>
                <li><a href="/18-plus/tips-and-myths" title="मिथ एंड फ़ैक्ट">मिथ एंड फ़ैक्ट</a></li>
            </ul>
        </li>
        <li>
            <h3><a href="/live-desk" title="लाइव डेस्क">लाइव डेस्क</a></h3>
            <ul>
                <li></li>
            </ul>
        </li>
        
        <li>
            <h3><a href="/bashindey" title="बाशिंदे">बाशिंदे</a></h3>
            <ul>
                <li></li>
            </ul>
        </li>

        <li>
            <h3><a style="color:#c70514!important" href="javascript:void(0);">More</a></h3>
            <ul>
                <li><a title="My Result Plus" target="_blank" href="http://results.amarujala.com/">My Result Plus</a></li>
                <li><a title="Classifieds" target="_blank" href="http://classified.amarujala.com/">Classifieds</a></li>
                <li><a title="Safalta" target="_blank" href="http://safalta.com/">Safalta</a></li>
                <li>
                    <div>
                        <h3 style="color:#8b8a8a" class="fl">Download Apps :</h3>
                        <ul style="width:200px;float:left">
                            <li>
                                <a href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news" target="_blank" class="linkTp"><div class="spbg adrd left"></div></a>       
                                <a href="http://www.apple.com/itunes/download/" target="_blank" class="linkTp"><div class="spbg mac left"></div></a> 
                                <a href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi" target="_blank" class="linkTp">
                                    <div class="spbg newsstand left"></div>
                                </a>
                            </li>
                        </ul>
                        <div class="clr"></div>
                    </div>
                </li>
            </ul>
        </li> 

    </ul>
</div> 
        <!-- Global Menu Dv cl -->


        <!-- Cities & state nav -->
            <div class="citinavDv push-menu-right">

    <div class="citiHd ctr">आपका शहर <a class="close-menu" href="javascript:void(0);">Close</a></div>

    <h3 title="चंडीगढ़" class="hdrstate-exp hyp">चंडीगढ़<span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/chandigarh" title="होम">होम</a></li>
        <li><a href="/chandigarh/panchkula" title="पंचकूला">पंचकूला</a></li>
        <li><a href="/chandigarh/mohali" title="मोहाली">मोहाली</a></li>
    </ul>

    <a href="/jammu" title="जम्मू"><h3 class="hyp">जम्मू</h3></a>	

    <h3 title="दिल्ली-एनसीआर" class="hdrstate-exp hyp">दिल्ली-एनसीआर <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/delhi-ncr" title="होम">होम</a></li>
        <li><a href="/delhi-ncr/ghaziabad" title="गाजियाबाद">गाजियाबाद</a></li>
        <li><a href="/delhi-ncr/gurgaon" title="गुड़गांव">गुड़गांव</a></li>
        <li><a href="/delhi-ncr/noida" title="नोएडा">नोएडा</a></li>
        <li><a href="/delhi-ncr/faridabad" title="फरीदाबाद">फरीदाबाद</a></li>
    </ul>
                    <a href="/dehradun" title="देहरादून"><h3 class="hyp">देहरादून</h3></a>
    <a href="/lucknow" title="लखनऊ"><h3 class="hyp">लखनऊ</h3></a>
    <a href="/shimla" title="शिमला"><h3 class="hyp">शिमला</h3></a>
    <a href="/jaipur" title="जयपुर"><h3 class="hyp">जयपुर</h3></a>

    <h3 title="उत्तर प्रदेश" class="hdrstate-exp">उत्तर प्रदेश <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/uttar-pradesh" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" href="/lucknow" title="लखनऊ">लखनऊ</a></li>
        <li><a title="अम्बेडकरनगर" href="/uttar-pradesh/ambedkar-nagar">अम्बेडकरनगर</a></li>
        <li><a title="अमरोहा" href="/uttar-pradesh/amroha">अमरोहा</a></li>
        <li><a title="अमेठी" href="/uttar-pradesh/amethi">अमेठी</a></li>
        <li><a title="अलीगढ़" href="/uttar-pradesh/aligarh">अलीगढ़</a></li>
        <li><a title="आगरा" href="/uttar-pradesh/agra">आगरा</a></li>
        <li><a title="आजमगढ़" href="/uttar-pradesh/azamgarh">आजमगढ़</a></li>
        <li><a title="इटावा" href="/uttar-pradesh/etawah">इटावा</a></li>
        <li><a title="इलाहाबाद" href="/uttar-pradesh/allahabad">इलाहाबाद</a></li>
        <li><a title="उन्नाव" href="/uttar-pradesh/unnao">उन्नाव</a></li>
        <li><a title="एटा" href="/uttar-pradesh/etah">एटा</a></li>
        <li><a title="औरैया" href="/uttar-pradesh/auraiya">औरैया</a></li>
        <li><a title="कन्नौज" href="/uttar-pradesh/kannauj">कन्नौज</a></li>
        <li><a title="कानपुर" href="/uttar-pradesh/kanpur">कानपुर</a></li>
        <li><a title="कासगंज" href="/uttar-pradesh/kanshi-ram-nagar">कासगंज</a></li>
        <li><a title="कुशीनगर" href="/uttar-pradesh/kushinagar">कुशीनगर</a></li>
        <li><a title="कौशांबी" href="/uttar-pradesh/kaushambi">कौशांबी</a></li>
        <li><a title="गाजियाबाद" href="/delhi-ncr/ghaziabad">गाजियाबाद</a></li>
        <li><a title="गाजीपुर" href="/uttar-pradesh/ghazipur">गाजीपुर</a></li>
        <li><a title="गोंडा" href="/uttar-pradesh/gonda">गोंडा</a></li>
        <li><a title="गोरखपुर" href="/uttar-pradesh/gorakhpur">गोरखपुर</a></li>
        <li><a title="घाटमपुर" href="/uttar-pradesh/ghatampur">घाटमपुर</a></li>
        <li><a title="चित्रकूट" href="/uttar-pradesh/chitrakoot">चित्रकूट</a></li>
        <li><a title="चंदौली" href="/uttar-pradesh/chandauli">चंदौली</a></li>
        <li><a title="जालौन" href="/uttar-pradesh/jalaun">जालौन</a></li>
        <li><a title="जौनपुर" href="/uttar-pradesh/jaunpur">जौनपुर</a></li>
        <li><a title="झांसी" href="/uttar-pradesh/jhansi">झांसी</a></li>
        <li><a title="देवरिया" href="/uttar-pradesh/deoria">देवरिया</a></li>
        <li><a title="नोएडा" href="/delhi-ncr/noida">नोएडा</a></li>
        <li><a title="प्रतापगढ़" href="/uttar-pradesh/pratapgarh">प्रतापगढ़</a></li>
        <li><a title="पीलीभीत" href="/uttar-pradesh/pilibhit">पीलीभीत</a></li>
        <li><a title="फतेहपुर" href="/uttar-pradesh/fatehpur">फतेहपुर</a></li>
        <li><a href="/uttar-pradesh/faizabad" title="फैजाबाद">फैजाबाद</a></li>
        <li><a title="फर्रूखाबाद" href="/uttar-pradesh/farrukhabad">फर्रूखाबाद</a></li>
        <li><a title="फिरोजाबाद" href="/uttar-pradesh/firozabad">फिरोजाबाद</a></li>
        <li><a title="बदायूं" href="/uttar-pradesh/budaun">बदायूं</a></li>
        <li><a title="बरेली" href="/uttar-pradesh/bareilly">बरेली</a></li>
        <li><a title="बलरामपुर" href="/uttar-pradesh/balrampur">बलरामपुर</a></li>
        <li><a title="बलिया" href="/uttar-pradesh/ballia">बलिया</a></li>
        <li><a title="बस्ती" href="/uttar-pradesh/basti">बस्ती</a></li>
        <li><a title="बुलंदशहर" href="/uttar-pradesh/bulandshahr">बुलंदशहर</a></li>
        <li><a title="बहराइच" href="/uttar-pradesh/bahraich">बहराइच</a></li>
        <li><a title="बागपत" href="/uttar-pradesh/baghpat">बागपत</a></li>
        <li><a title="बांदा" href="/uttar-pradesh/banda">बांदा</a></li>
        <li><a title="बाराबंकी" href="/uttar-pradesh/barabanki">बाराबंकी</a></li>
        <li><a title="बिजनौर" href="/uttar-pradesh/bijnor">बिजनौर</a></li>
        <li><a title="भदोही" href="/uttar-pradesh/bhadohi">भदोही</a></li>
        <li><a title="मऊ" href="/uttar-pradesh/mau">मऊ</a></li>
        <li><a title="मथुरा" href="/uttar-pradesh/mathura">मथुरा</a></li>
        <li><a title="महाराजगंज" href="/uttar-pradesh/maharajganj">महाराजगंज</a></li>
        <li><a title="महोबा" href="/uttar-pradesh/mahoba">महोबा</a></li>
        <li><a title="मिर्जापुर" href="/uttar-pradesh/mirzapur">मिर्जापुर</a></li>
        <li><a title="मेरठ" href="/uttar-pradesh/meerut">मेरठ</a></li>
        <li><a href="/uttar-pradesh/mainpuri" title="मैनपुरी">मैनपुरी</a></li>
        <li><a title="मुजफ्फरनगर" href="/uttar-pradesh/muzaffarnagar">मुजफ्फरनगर</a></li>
        <li><a title="मुरादाबाद" href="/uttar-pradesh/moradabad">मुरादाबाद</a></li>
        <li><a title="रामपुर" href="/uttar-pradesh/rampur">रामपुर</a></li>
        <li><a title="रायबरेली" href="/uttar-pradesh/raebareli">रायबरेली</a></li>
        <li><a title="लखीमपुर खीरी" href="/uttar-pradesh/lakhimpur-kheri">लखीमपुर खीरी</a></li>
        <li><a title="ललितपुर" href="/uttar-pradesh/lalitpur">ललितपुर</a></li>
        <li><a title="वाराणसी" href="/uttar-pradesh/varanasi">वाराणसी</a></li>
        <li><a title="शामली" href="/uttar-pradesh/shamli">शामली</a></li>
        <li><a title="शाहजहाँपुर" href="/uttar-pradesh/shahjahanpur">शाहजहाँपुर</a></li>
        <li><a title="श्रावस्ती" href="/uttar-pradesh/shravasti">श्रावस्ती</a></li>
        <li><a title="सहारनपुर" href="/uttar-pradesh/saharanpur">सहारनपुर</a></li>
        <li><a title="सिद्धार्थनगर" href="/uttar-pradesh/siddharthnagar">सिद्धार्थनगर</a></li>
        <li><a title="सीतापुर" href="/uttar-pradesh/sitapur">सीतापुर</a></li>
        <li><a title="सुल्तानपुर" href="/uttar-pradesh/sultanpur">सुल्तानपुर</a></li>
        <li><a title="सोनभद्र" href="/uttar-pradesh/sonebhadra">सोनभद्र</a></li>
        <li><a title="संत कबीर नगर" href="/uttar-pradesh/sant-kabir-nagar">संत कबीर नगर</a></li>
        <li><a title="संभल" href="/uttar-pradesh/sambhal">संभल</a></li>
        <li><a title="हमीरपुर" href="/uttar-pradesh/hamirpur">हमीरपुर</a></li>
        <li><a title="हरदोई" href="/uttar-pradesh/hardoi">हरदोई</a></li>
        <li><a title="हाथरस" href="/uttar-pradesh/hathras">हाथरस</a></li>
        <li><a title="हापुड़" href="/uttar-pradesh/hapur">हापुड़</a></li>
    </ul>

    <h3 title="उत्तराखंड" class="hdrstate-exp">उत्तराखंड <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/uttarakhand" title="राज्य की खब">राज्य की खबरें</a></li>
        <li><a class="hyp" href="/dehradun" title="देहरादून">देहरादून</a></li>
        <li><a href="/uttarakhand/almora" title="अल्मोड़ा">अल्मोड़ा</a></li>
        <li><a href="/uttarakhand/uttarkashi" title="उत्तर काशी">उत्तर काशी</a></li>
        <li><a href="/uttarakhand/udham-singh-nagar" title="ऊधम सिंह नगर">ऊधम सिंह नगर</a></li>
        <li><a href="/uttarakhand/rishikesh" title=" ऋषिकेश">ऋषिकेश</a></li>
        <li><a href="/uttarakhand/kotdwar" title="कोटद्वार">कोटद्वार</a></li>
        <li><a href="/uttarakhand/champawat" title="चम्पावत">चम्पावत</a></li>
        <li><a href="/uttarakhand/chamoli" title="चमोली">चमोली</a></li>
        <li><a href="/uttarakhand/tehri" title="टिहरी">टिहरी</a></li>
        <li><a href="/uttarakhand/nainital" title="नैनीताल">नैनीताल</a></li>
        <li><a href="/uttarakhand/pithoragarh" title="पिथौरागढ़">पिथौरागढ़</a></li>
        <li><a href="/uttarakhand/pauri" title="पौड़ी">पौड़ी</a></li>
        <li><a href="/uttarakhand/bageshwar" title="बागेश्वर">बागेश्वर</a></li>
        <li><a href="/uttarakhand/roorkee" title="रुड़की">रुड़की</a></li>
        <li><a href="/uttarakhand/rudraprayag" title="रुद्र प्रयाग">रुद्र प्रयाग</a></li>
        <li><a href="/uttarakhand/haridwar" title="हरिद्वार">हरिद्वार</a></li>
    </ul>


    <h3 title="जम्मू और कश्मीर" class="hdrstate-exp">जम्मू और कश्मीर <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/jammu-and-kashmir" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" href="/jammu" title="जम्मू">जम्मू</a></li>
        <li><a href="/jammu-and-kashmir/udhampur" title="उधमपुर">उधमपुर</a></li>
        <li><a href="/jammu-and-kashmir/kathua" title="कठुआ">कठुआ</a></li>
        <li><a href="/jammu-and-kashmir/poonch" title="पुंछ">पुंछ</a></li>
        <li><a href="/jammu-and-kashmir/rajouri" title="राजौरी">राजौरी</a></li>
        <li><a href="/jammu-and-kashmir/srinagar" title="श्रीनगर">श्रीनगर</a></li>
    </ul>             


    <h3 title="दिल्ली" class="hdrstate-exp">दिल्ली <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/delhi/delhi" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a title="नई दिल्ली" href="/delhi/new-delhi">नई दिल्ली</a></li>
    </ul>




    <h3 title="पंजाब" class="hdrstate-exp">पंजाब <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/punjab" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" title="चंडीगढ़" href="/chandigarh">चंडीगढ़</a></li>
        <li><a title="अमृतसर" href="/punjab/amritsar">अमृतसर</a></li>
        <li><a title="जालंधर" href="/punjab/jalandhar">जालंधर</a></li>
        <li><a title="पटियाला" href="/punjab/patiala">पटियाला</a></li>
        <li><a href="/chandigarh/panchkula" title="पंचकूला">पंचकूला</a></li>
        <li><a href="/chandigarh/mohali" title="मोहाली">मोहाली</a></li>
        <li><a title="लुधियाना" href="/punjab/ludhiana">लुधियाना</a></li>
    </ul>


    <h3 title="हरियाणा" class="hdrstate-exp">हरियाणा <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li class="statemenu"><a href="/haryana" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" title="चंडीगढ़" href="/chandigarh">चंडीगढ़</a></li>                   
        <li><a title="अंबाला" href="/haryana/ambala">अंबाला</a></li>
        <li><a title="करनाल" href="/haryana/karnal">करनाल</a></li>
        <li><a title="कुरुक्षेत्र" href="/haryana/kurukshetra">कुरुक्षेत्र</a></li>
        <li><a title="कैथल" href="/haryana/kaithal">कैथल</a></li>
        <li><a title="गुड़गांव" href="/delhi-ncr/gurgaon">गुड़गांव</a></li>
        <li><a title="जींद" href="/haryana/jind">जींद</a></li>
        <li><a title="झज्जर/बहादुरगढ़" href="/haryana/jhajjar-bahadurgarh">झज्जर/बहादुरगढ़</a></li>
        <li><a title="पलवल" href="/haryana/palwal">पलवल</a></li>
        <li><a title="पानीपत" href="/haryana/panipat">पानीपत</a></li>
        <li><a title="फतेहाबाद" href="/haryana/fatehabad">फतेहाबाद</a></li>
        <li><a title="फरीदाबाद" href="/delhi-ncr/faridabad">फरीदाबाद</a></li>
        <li><a title="भिवानी" href="/haryana/bhiwani">भिवानी</a></li>
        <li><a title="महेंद्रगढ़/नारनौल" href="/haryana/mahendragarh-narnaul">महेंद्रगढ़/नारनौल</a></li>
        <li><a title="यमुना नगर" href="/haryana/yamuna-nagar">यमुना नगर</a></li>
        <li><a title="रेवाड़ी" href="/haryana/rewari">रेवाड़ी</a></li>
        <li><a title="रोहतक" href="/haryana/rohtak">रोहतक</a></li>
        <li><a title="सिरसा" href="/haryana/sirsa">सिरसा</a></li>
        <li><a title="सोनीपत" href="/haryana/sonipat">सोनीपत</a></li>
        <li><a title="हिसार" href="/haryana/hisar">हिसार</a></li>
    </ul>  

    <h3 title="हिमाचल प्रदेश" class="hdrstate-exp">हिमाचल प्रदेश <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/himachal-pradesh" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" href="/shimla" title="शिमला">शिमला</a></li>
        <li><a title="ऊना" href="/himachal-pradesh/una">ऊना</a></li>
        <li><a title="कांगड़ा" href="/himachal-pradesh/kangra">कांगड़ा</a></li>
        <li><a title="कुल्लू" href="/himachal-pradesh/kullu">कुल्लू</a></li>
        <li><a title="चम्बा" href="/himachal-pradesh/chamba">चम्बा</a></li>
        <li><a title="धर्मशाला" href="/himachal-pradesh/dharamshala">धर्मशाला</a></li>
        <li><a title="बिलासपुर" href="/himachal-pradesh/bilaspur">बिलासपुर</a></li>
        <li><a title="मंडी" href="/himachal-pradesh/mandi">मंडी</a></li>
        <li><a title="रामपुर बुशहर" href="/himachal-pradesh/rampur-bushahar">रामपुर बुशहर</a></li>
        <li><a title="सिरमौर" href="/himachal-pradesh/sirmour">सिरमौर</a></li>
        <li><a title="सोलन" href="/himachal-pradesh/solan">सोलन</a></li>
        <li><a title="हमीरपुर (हिमाचल प्रदेश)" href="/himachal-pradesh/hamirpur-hp">हमीरपुर (हिमाचल प्रदेश)</a></li>
    </ul>    

    <h3 title="राजस्थान" class="hdrstate-exp">राजस्थान <span class="plus">+</span></h3>
    <ul style="display:none;" class="hdrcity">
        <li><a href="/rajasthan" title="राज्य की खबरें">राज्य की खबरें</a></li>
        <li><a class="hyp" title="जयपुर" href="/jaipur">जयपुर</a></li>
        <li><a title="जोधपुर" href="/rajasthan/jodhpur">जोधपुर</a></li>
        <li><a title="कोटा" href="/rajasthan/kota">कोटा</a></li>
        <li><a title="उदयपुर" href="/rajasthan/udaipur">उदयपुर</a></li>
    </ul>
    
    <a href="/chhattisgarh" title="छत्तीसगढ़"><h3>छत्तीसगढ़</h3></a>
    <a href="/jharkhand" title="झारखण्ड"><h3>झारखण्ड</h3></a>
    <a href="/bihar" title="बिहार"><h3>बिहार</h3></a>
    <a href="/madhya-pradesh" title="मध्य प्रदेश"><h3>मध्य प्रदेश</h3></a>

</div>        <!-- Cities & state nav cl -->


        <!-- Top Navigation Slider with Live Desk / Emoticons on black strip in header st -->
                <nav class="navMenu" style="display:block;">
            <div class="wrap">   
                                
                <!-- Category Slider Dv st -->
                <div class="navsldrDv">  
                    <ul class="navlistnw nav-bxslider">
                                                                                                                        <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/india-news" title="देश">देश</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/entertainment/bollywood" title="बॉलीवुड">बॉलीवुड</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/photo-gallery" title="फोटो गैलरी">फोटो गैलरी</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/cricket" title="क्रिकेट">क्रिकेट</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/ipl-2017" title="टी20 लीग">टी20 लीग</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/video" title="वीडियो">वीडियो</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/crime" title="क्राइम">क्राइम</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/lifestyle" title="लाइफ़स्टाइल">लाइफ़स्टाइल</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/entertainment" title="मनोरंजन">मनोरंजन</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/technology" title="टेक्नॉलॉजी">टेक्नॉलॉजी</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/astrology" title="ज्योतिष">ज्योतिष</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/bizarre-news" title="हटके खबर">हटके खबर</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/jobs" title="नौकरी">नौकरी</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/education" title="शिक्षा">शिक्षा</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/spirituality" title="आस्था">आस्था</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/business" title="कारोबार">कारोबार</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/humour" title="हंसी-ठट्ठा">हंसी-ठट्ठा</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/fashion" title="फैशन">फैशन</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                                                                                                    <li class="menuItem" style="background-color:#000000">
                                                                                                <a href="/automobiles" title="ऑटोमोबाइल">ऑटोमोबाइल</a>
                                <p class="spbg pos1"></p>
                            </li>
                                                                        </ul>
                </div>         
                <!-- Category Slider Dv cl -->

                <div class="lvnav ltv left">
                                <a href="/live-tv">LIVE TV</a>
                </div>


                <!-- Article Rating Dv st -->
                <div class="ratingDv">
                    <div class="ratingnav">
                        <span class="spbg choose"></span>
                    </div>
                    <div style="display:none;" id="rating-exp" class="rtdrpdwn">
                        <ul>
                            <li><a title="happy stories" href="/emoji/happy"><p class="spbg vg"></p>Happy News</a></li>
                            <li><a title="wow stories" href="/emoji/wow"><p class="spbg wow"></p>Wow News</a></li>
                            <li><a title="surprise stories" href="/emoji/surprised"><p class="spbg g"></p>Surprise News</a></li>
                            <li><a title="sad stories" href="/emoji/sad"><p class="spbg bd"></p>Sad News</a></li>
                            <li><a title="angry stories" href="/emoji/angry"><p class="spbg ang"></p>Angry News</a></li>
                        </ul>
                    </div>
                </div>
                <!-- Article Rating Dv st -->


                <div class="clr"></div>      
            </div>
        </nav>
                <!-- Top Navigation Slider with Live Desk / Emoticons on black strip in header cl -->
                
                     </header>

</div><!-- Header Dv cl-->
<!-- Close of Header Section-->
<div id="pageContainer" class="infinite-scroll">
    <div id="page0" class="page">
       <!-- Hoverr 728x90 Advt st -->
<div class="gry mrgB20 pd10 ctr ad-dt">
    <div class="wrap">
        <!-- /188001951/WSDESKTOPPHOTOGALLERYARTICLE728X90 -->
        <div class="ad-dt" id="div-gpt-ad-1471944649664-5">
                    </div>
    </div>
</div>
<!-- Hoverr 728x90 Advt cl-->
              <div class="mrgB10">
       <!-- /188001951/AU-Mobile-Photo-Gallery-Article-300x250-top-1 -->
<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1484806509032-0">
    </div>

<!-- /188001951/WSLITEROSMRBOT -->
<div class="mrgT15 ctr ad-lite" id="div-gpt-ad-1465396418982-13">
    </div>
       </div>
       <!--home_promotional_banner_top -->
            <style>
.headban{width:100%;margin-bottom:15px;}
.headban img {vertical-align:top;text-align:center;width:100%;}
.headban img.hideMbl {display:block;}
.headban img.hideDktp {display:none;}
@media only screen and (max-width:414px){
.headban img {vertical-align:top;margin:0px auto;width:auto;}
.headban img.hideMbl {display:none;}
.headban img.hideDktp {display:block;}
}
</style>

<div class="wrap">
<div class="headban">
<a href="/ipl-2017"><img src="//spiderimg.amarujala.com/assets/images/uploads/990-90-ipl_58e748ac95227.jpg" alt="IPL-2017"  class="hideMbl">
<img src="//spiderimg.amarujala.com/assets/images/uploads/320-50-ipl_58e748d59d8d0.gif" alt="IPL-2017" class="hideDktp">
</a></div>
</div>
                 <!-- home_promotional_banner_top -->
        <!-- body part start -->
        <div id="body" class="body-part">

            <!-- Breaking News Dv st -->
            <div class="breaking-dt" id="breaking_news_fade">
        <div class="brksNwsDv mrgB20 hidden">
            <div class="wrap oh brkbck">
                <h3 class="brkNws"><b id="brkNws"></b></h3>
                <span class="brkNws"><b id="brkNwsTime"></b>
                    <a href="#" id="auw_breaking_news_v1"  title=""></a>
                    <a class="au_close">X</a>
                </span>
            </div>
        </div>
    </div> 

            <!-- Breaking News Dv cl -->
            <div>
                <!-- Heading Dv st -->
                <div class="artHead wrap">
                    <div class="ttl">
                                                <h1  title="दिलीप कुमार ने ज्वाइन किया फेसबुक, शेयर किया इमोशनल वीडियो" id="title" class="wrap">दिलीप कुमार ने ज्वाइन किया फेसबुक, शेयर किया इमोशनल वीडियो</h1>
                                                                    </div>    

                    <div id="navRel">
                        <div class="bredcrums">
                             <a href="/">
        Home</a>
        &rsaquo;&nbsp;&nbsp;
                <a href="/photo-gallery">
        Photo Gallery</a>
        &rsaquo;&nbsp;&nbsp;
                <a href="/entertainment">
        Entertainment</a>
        &rsaquo;&nbsp;&nbsp;
                <a href="/entertainment/bollywood">
        Bollywood</a>
        &rsaquo;&nbsp;&nbsp;
                <a href="/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu">
        Dilip Kumar joins facebook, shares an emotional video with wife Saira Banu</a>
                                           <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
    {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://www.amarujala.com/",
    "name": "Home"
    }
   },
      {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://www.amarujala.com/photo-gallery",
    "name": "Photo Gallery"
    }
   },
      {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "http://www.amarujala.com/entertainment",
    "name": "Entertainment"
    }
   },
      {
   "@type": "ListItem",
   "position": 4,
   "item":
   {
    "@id": "http://www.amarujala.com/entertainment/bollywood",
    "name": "Bollywood"
    }
   },
      {
   "@type": "ListItem",
   "position": 5,
   "item":
   {
    "@id": "http://www.amarujala.com/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu",
    "name": "Dilip Kumar joins facebook, shares an emotional video with wife Saira Banu"
    }
   }
    ]
}
</script>
                                
                            <span class="hide_auw" style="display:none"  id="story-58ee24744f1c1b9c36cf7726">{&quot;_id&quot;:&quot;58ee24744f1c1b9c36cf7726&quot;,&quot;slug&quot;:&quot;dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0926\u093f\u0932\u0940\u092a \u0915\u0941\u092e\u093e\u0930 \u0928\u0947 \u091c\u094d\u0935\u093e\u0907\u0928 \u0915\u093f\u092f\u093e \u092b\u0947\u0938\u092c\u0941\u0915, \u0936\u0947\u092f\u0930 \u0915\u093f\u092f\u093e \u0907\u092e\u094b\u0936\u0928\u0932 \u0935\u0940\u0921\u093f\u092f\u094b&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
                                                    </div>

                    </div>
                </div>
                <!-- Heading Dv cl -->

                <!-- Author - Share Dv st -->
                <div class="mrgB20">
                    <div class="wrap">

                        <!-- Bookmark & Sec Dv st -->
                        <div class="bmkDv">
                            <ul class="sec mrgB5">
                                                                  <li><a href="/entertainment/bollywood" title="Bollywood"> Bollywood</a></li>
                                                                                                  <li><a href="/national" title="National">National</a></li>                                                            </ul>

                            <div class="readlater left">
                                <a href="javascript:void(0);" data-id="story-58ee24744f1c1b9c36cf7726" class="auw-bookmark" data-type="bookmark"  title="Add to Bookmark">
                                    <span class="spbg">+</span>बाद में पढ़ें
                                </a>
                            </div>

                            <div class="clr"></div>
                        </div>
                        <!-- Bookmark & Sec Dv Dv cl -->

                        <!-- Author st -->
                        <div class="authDv right">
                            <div class="imgDv">
                                
                            </div> 
                            <div class="desc">
                                                                <h4><a>amarujala.com- Presented by: संगीता तोमर</a></h4>
                                <span datetime="Wed, 12 Apr 2017 07:13 PM IST" class="date">Updated Wed, 12 Apr 2017 07:13 PM IST</span>
                                                            </div>

                            <div class="clr"></div>
                        </div><!-- Author cl -->

                        <div class="clr"></div>
                    </div>
                </div>
                <!-- Author - Share Dv cl -->

                <!-- Photo Gallery Dv st -->
                <div  class="mrgB20 bdrb" >
                    <div class="wrap"> 
                        <div class="gal-left left">
                            <div class="imgDv pgal left">
                                <style>#slide-ads iframe {vertical-align: middle !important;}</style>
                                <div id='slide-ads' style='display:none' class="ctr">
                                    <!-- /188001951/PhotosliderNEW -->
<div class="ad-dt" id="div-gpt-ad-1465199606390-0">
    
        <style>.ad-dt iframe {vertical-align:middle !important;}</style>
</div>

<!-- /188001951/PhotosliderMOBILENEW -->
<div class="ad-mb" id="div-gpt-ad-1465209628984-0">
    </div>

<!-- /188001951/PhotosliderMOBILENEW -->
<div class="ad-lite" id="div-gpt-ad-1465209628984-0">
    </div>
                                                                        
                                                                                                        </div>
                                                                                                <img itemprop="image" id="myImage" src="//spiderimg.amarujala.com/assets/images/2017/04/12/500x500/dilip-kumar_1492002009.jpeg" alt="Dilip Kumar joins facebook, shares an emotional video with wife Saira Banu" title="दिलीप कुमार ने ज्वाइन किया फेसबुक, शेयर किया इमोशनल वीडियो"> 
                                <iframe id="myvideo" src="about:blank" width="100%" frameborder="0" class='iframe_height hidden' allowfullscreen></iframe>
                                                                                                
                                <a href="/photo-gallery/entertainment/bollywood/raveena-tandon-and-ajay-devgan-love-affair-story" class="prev" id="prev" rel="prev" title="Previous"></a>
                                <a href="/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu?pageId=2" class="next" id="next" rel="next" title="Next"></a>
                                                                <div class="sl-count hidden"> <p id="cur_img_count"> 1</p>/  5 </div>
			    <div id="delay-loader" style="display:none;position: absolute;color: #fff;text-align: center;left: 45%;bottom: 45%;font-size: 13px;line-height: 1.6em;padding: 4px 5px 0px;"><img src="//spiderimg.amarujala.com/assets/img/ajax-loader.gif" /></div>
                            </div>
                            
                                            <div class="gal-ad-btm">
                            <!-- /188001951/WS_MOBILE_PHOTOGALLERY_ARTICLE_SB_TOP -->
<div id="div-gpt-ad-1472214886211-0">
    </div>
                  </div>
                            
                            <div class="paginationbg clr">   
                                <div class="pagcntr">
                                    <ul class="pagination" id="pagination">
                                        <li><a href="/photo-gallery/entertainment/bollywood/raveena-tandon-and-ajay-devgan-love-affair-story" style="font-size:16px;font-weight:700" id="btn-prev" class="prev" title="Previous" rel="prev">&#60;</a></li>
                                                                                                                        <li><a href="/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu" id="pager_1" class="pager active" rel="canonical">1</a></li>
                                                                                                                                                                <li><a href="/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu?pageId=2" id="pager_2" class="pager " rel="canonical">2</a></li>
                                                                                                                                                                <li><a href="/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu?pageId=3" id="pager_3" class="pager " rel="canonical">3</a></li>
                                                                                                                                                                <li><a href="/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu?pageId=4" id="pager_4" class="pager " rel="canonical">4</a></li>
                                                                                                                                                                <li><a href="/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu?pageId=5" id="pager_5" class="pager " rel="canonical">5</a></li>
                                                                                                                        <li><a href="/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu?pageId=2" style="font-size:16px;font-weight:700" id="btn-next" class="next" title="Next" rel="next">&#62;</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>

                        <div class="galDescDv right">
                                                        <h3 id="desc"  itemprop="articleBody" class="caption">बॉलीवुड के ट्रेजिडी किंग के नाम से मशहूर दिलीप कुमार ने फेसबुक पर डेब्यू किया है और डेब्यू के साथ ही उन्होंने उस पर एक वीडियो शेयर किया है जो काफी इमोशनल करने वाला है।<br />
<br />
इस वीडियो में दिख रहा है कि पत्नी सायरा बानो दिलीप कुमार से बात करवाने की कोशिश कर रही हैं।<br />
<br />
दिलीप कुमार के हाथ में बिस्कुट है और वो धीरे-धीरे आंखे बंद कर उसे खा रहे हैं, लेकिन सायरा बानो की लाख कोशिशों के बावजूद भी वो बोल नहीं पा रहे हैं।<br />
<br />
<strong>ये भी पढ़ें - </strong><a href="http://www.amarujala.com/photo-gallery/entertainment/bollywood/when-director-k-asif-slapped-tightly-madhubala-during-mughal-e-azam-filming" target="_blank">हीरो से &#39;बात ना बनी&#39; तो डायरेक्टर ने जड़ा था हीरोइन के मुंह पर जोरदार तमाचा</a></h3>
                                                        <!-- /188001951/AU-Mobile-Photo-Gallery-Article-300x250-top -->
<div class="mrgT15 mrgB10 ctr ad-mb" id="div-gpt-ad-1482154380957-0">
    </div>

<!-- /188001951/WSLITEROSSBTOP -->
<div class="mrgT15 mrgB10 ctr ad-lite" id="div-gpt-ad-1465396418982-12">
    </div>
                                                        <!-- Rate Article Dv st -->
                                                        <div class="btm-rtarticle">
                                <ul>
                                    <li style="line-height:1.7em;">कैसा लगा</li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="happy"  title="Happy" class="spbg vg auw-emoji " ></a></li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="wow"  title="Wow" class="spbg wow auw-emoji " ></a></li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="surprised"  title="Surprise" class="spbg g auw-emoji "></a></li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="sad"  title="Sad" class="spbg bd auw-emoji "></a></li>
                                    <li><a href="javascript:void(0)" id="#login" data-id="story-58ee24744f1c1b9c36cf7726" data-type="angry"  title="Angry" class="spbg ang auw-emoji "></a></li>

                                    <li class="emoji-count trate" data-count="">

                                        

                                    </li>
                                </ul>
                            </div>
                            
                            <!-- Share Dv st -->
                            <div class="shareDv">
                                <div class="socialDv">
                                <!--<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b41b395c900333" defer></script>-->
                                <script type="text/javascript">
                                function loadAddThis(){
                                var addthisScript = document.createElement('script');
                                addthisScript.setAttribute('src', 'http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56b41b395c900333');
                                document.body.appendChild(addthisScript);
                                //            var addthis_config = addthis_config||{};
                                //            addthis_config.pubid = 'ra-56b41b395c900333';
                                }
                                // Check for browser support of event handling capability
                                if (window.addEventListener){
                                window.addEventListener("load", loadAddThis, false);
                                } else if (window.attachEvent){
                                window.attachEvent("onload", loadAddThis);
                                } else{ window.onload = loadAddThis; }
                                </script>
                                    <div class="addthis_sharing_toolbox"></div>
                                                                        <div class="clr"></div>
                                </div>

                                <!-- <ul class="shares">
                                    <li><a href="#">3K<img src="http://www.amarujala.com/assets/images/like-icn.png" alt=""></a></li>
                                    <li><a href="#">99<img src="http://www.amarujala.com/assets/images/cmnts-icn.png" alt=""></a></li>
                                    <li><a href="#">10K<img src="http://www.amarujala.com/assets/images/view-icn.png" alt=""></a></li>
                                    <li><a href="#">7.6k<img src="http://www.amarujala.com/assets/images/sh-icn.png" alt=""></a></li>
                                </ul>-->
                                <div class="clr"></div>
                            </div>
                            <!-- Share Dv cl -->
                                                        <!-- Rate Article Dv cl -->
                                                        <!-- /188001951/WSDESKTOPROSMRTOP -->
<div class="mrgB20 ctr ad-dt" id="div-gpt-ad-1465396418982-5">
    </div>
 

                            <div class="ctr">
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Text-300x50-Desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-2905254530676828"
     data-ad-slot="9795028500"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>                            </div>

                                                                            <div class="clr"></div>
                </div>  
                
            </div>


            <div class="clr"></div>
                        <!-- EXT_Amarujala_ROS_AS_TXT_NAT_CTN,position=1 
            <div id="div-clmb-ctn-208728-1" style="float:left;min-height:2px;width:100%;" data-slot="208728" data-position="1" data-section="0" class="colombia ad-dt"></div> -->
            <!--From the web desktop-->
            <div class="wrap">
                            <div style="float:left;min-height:2px;width:100%;">
              <div id="taboola-below-gallery-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-e',
    container: 'taboola-below-gallery-thumbnails',
    placement: 'Below Gallery Thumbnails',
    target_type: 'mix'
  });
</script>              </div>
                          </div>

            <div class="clr"></div>
            <!-- Author - Share Dv st -->
            <div class="mrgB20 bdrb">
                <div class="wrap">
                    <!--You may also like mobile-->
                    <!-- EXT_Amarujala_ROS_PHTGLY_RCMW_EOA2_CTN_NAT,position=1-->
                                        
                    <div class='ad-mb mrgB15'>
                        <!-- /188001951/WSDESKTOPROSMRTOP -->
<div class="mrgB20 ctr ad-dt" id="div-gpt-ad-1465396418982-5">
    </div>

<!-- /188001951/WSMOBILEROSMRTOP -->
<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1465396418982-8">
    </div>

<!-- /188001951/WSLITEROSMRTOP -->
<div class="mrgT15 ctr ad-lite" id="div-gpt-ad-1465396418982-15">
    </div>
                    </div> 
                    
                        
        <div class="clr"></div>
    </div>

</div>
<!-- Author - Share Dv cl -->

<!-- Comments - Tags Dv st -->
<div class="mrgB20">
    <div class="wrap">

        <!-- Comments Dv st -->
        <!--  <div class="postComments fl">
                <textarea placeholder="Join the discussion" class="mrgB20"></textarea>
                <a href="#" class="comments">Post Your Comments</a>
                <div><img src="images/comments-display.jpg" alt=""></div>
          </div> -->

        
        <!-- <div class="postComments fl"><div id="vuukle_div"></div>
         <script src="http://vuukle.com/js/vuukle.js" type="text/javascript"></script>
         <script type="text/javascript">
create_vuukle_platform("efd7f6e2-802d-423d-ae84-d866ad971399", "", "0", "", "", "hi", "1", "500", "", "c70514");</script>  </div> -->

<!-- fb & brows in one line -->
<style> 
#flip {background: #cbcbcb;cursor:pointer;font-size:17px;padding:5px 10px 4px}
#panel {padding:10px;display:none;border:0px solid #000;width:100%}
.postCommentsPo{width:49%;}
.postComments1 {width:98%;box-sizing:border-box;position:relative;}
.postComments1 textarea {width:100%;height:70px;padding:12px 10px;font-size:16px;border:1px solid #cdcdcd;box-sizing:border-box;color:#000;}
.postComments1 span{width:100% !important;}
.postComments1 span iframe{width:100% !important;}

.tbtagsDv {box-sizing:border-box;position:relative;width:49%}
.tbtagsDv a.tags {background:#cbcbcb;border-radius:25px;color:#000;display: inline-block;font-size:16px;font-weight:500;margin:0 10px 10px 0;padding:4px 11px;text-align:center}
.tbtagsDv h4 {border:0 none;float:left;font-size:18px;font-weight:500;margin:0; padding: 5px 5px 0 0}

@media  only screen and (max-width:960px)
{
.tbtagsDv{clear:both;}
.postCommentsPo{width:100%;margin-bottom:20px;}
.tbtagsDv {width:100%}
.tbtagsDv h4 {font-size:22px;font-weight:500;margin-bottom:15px;float:none}
.tbtagsDv a.tags {font-size:15px;margin:0 3px 10px 0;padding:4px 9px}
}
</style>
<div class="mrgB20">
 <div class="wrap">
 <!-- FB comment -->
 <div class="postCommentsPo left">
 <div id="flip">Write a Comment | View Comments</div>
 <div id="panel">
     <!-- FB comment -->
                                        
        <div id="commentbox">
                        <div class="social-comments" data-type="photo-gallery" data-id="58ee24744f1c1b9c36cf7726"  data-client-key="56b0400d1b0b6e9353083204" data-property-key="5811c2bf43e4a678867b4ed0"  data-chunk-size="4"></div>
        </div>
 </div>
</div>
<!-- FB comment -->

 <!-- Tag Dv st -->
        
 <!-- Tag Dv st -->
        <div class="tbtagsDv fr">
            <h4>Browse By Tags</h4>
                         
                        <a href="/tags/bollywood-news-in-amar-ujala" class="tags"><span>bollywood news in amar ujala</span> </a>
                         
                        <a href="/tags/bollywood-news-in-hindi" class="tags"><span>bollywood news in hindi</span> </a>
                         
                        <a href="/tags/entertainment-news" class="tags moreTag" style="display: none"><span id="moreTag" class="moreTag" style="display:none">entertainment news</span> </a> 
                         
                        <a href="/tags/hollywood-news-amar-ujala" class="tags moreTag" style="display: none"><span id="moreTag" class="moreTag" style="display:none">hollywood news amar ujala</span> </a> 
                         
            
           
        </div>
        <!-- Tag Dv cl -->
        
<!-- Tag Dv cl -->
<div class="clr"></div>
</div>
</div>


<!-- fb & brows in one line -->
       
                <!-- Comments Dv cl -->

        


        <div class="clr"></div>
    </div>
</div><!-- Comments - Tags Dv cl -->

<div class="clr"></div>

<div class="wrap mrgB20 ad-dt oh">
    <div style="width:49%; float:left;">
<div id="taboola-below-gallery-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-f',
    container: 'taboola-below-gallery-thumbnails-2nd',
    placement: 'Below Gallery Thumbnails 2nd',
    target_type: 'mix'
  });
</script>    </div><div style="width:49%; float:right;">
<div id="taboola-below-gallery-thumbnails-3rd-organic"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-f',
    container: 'taboola-below-gallery-thumbnails-3rd-organic',
    placement: 'Below Gallery Thumbnails 3rd - Organic',
    target_type: 'mix'
  });
</script></div></div>
<div class="clr"></div>

<!-- Big Ticket News Dv -->
<div class="mrgB20">
    <div class="wrap gry">

        <section class="bigtkt auw-lazy-load">
                                    <h4  id="bigticketheading1">
                <a href="http://www.amarujala.com/business/fuel-prices-to-be-revised-every-day-in-five-cities-from-may-1"><span>तेल का खेल</span></a>
            </h4>
                                                <div class="bigNws fl"> 
                <h2 id="bigticket1">
                                        <a href="/business/fuel-prices-to-be-revised-every-day-in-five-cities-from-may-1" title="15 दिन में नहीं, इन 5 शहरों में हर रोज बदलेंगी पेट्रोल-डीजल की कीमतें">
                                                15 दिन में नहीं, इन 5 शहरों में हर रोज बदलेंगी पेट्रोल-डीजल की कीमतें
                                            </a>
                                    </h2>
                                <a href="/business/fuel-prices-to-be-revised-every-day-in-five-cities-from-may-1" class="link" title="15 दिन में नहीं, इन 5 शहरों में हर रोज बदलेंगी पेट्रोल-डीजल की कीमतें">
                    <div class="imgDv fit lazyLoadlist">
                        <img class="img-load" src="//spiderimg.amarujala.com/assets/images/590x274/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2016/11/09/590x274/the-crowd-was-at-a-gas-station-located-rabrtsganj-wednesday-this-was-more-or-less-the-position-of-all-petrol-pumps_1478711310.jpeg" alt="Fuel prices to be revised every day in five cities from May 1">
                                                                                                            </div>
                </a>
                            </div>
            
                        <div class="bx335 fr">
                
            <div class="social-poll" data-id="58ee2d58af18c23ce87f89b6" ></div>
                </div>
        <div class="clr"></div>
</section>

</div>
</div>
<!-- Big Ticket News cl -->
<!-- Advt Top Dv st -->

        <div class="gry mrgB20 ctr ad-dt" style="background-color: #EEEEEE">
    <div class="wrap pd10">
        <!-- /188001951/WSDESKTOPROSFBTOP -->
        <div id="div-gpt-ad-1465396418982-2">
                    </div>
    </div>
    </div>
    <!-- Advt Top Dv cl -->
<!-- Most Viewed - gallery Dv -->
<div id="most_viewed_section">
 <!-- Most Viewed - gallery Dv -->
                    <div class="mrgB20">
                        <div class="wrap">

                            <div class="fullwdth auw-story">
                                                                <h4>Most Viewed </h4>
                                                                <span class="hide_auw" style="display:none"  id="story-58edfc194f1c1b874acf75d2">{&quot;_id&quot;:&quot;58edfc194f1c1b874acf75d2&quot;,&quot;slug&quot;:&quot;armaan-kohli-made-shah-rukh-khan-a-superstar-deewana-movie-divya-bharti-armaan-kohli-shah-rukh&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0936\u093e\u0939\u0930\u0941\u0916 \u0915\u094b \u0938\u0941\u092a\u0930\u0938\u094d\u091f\u093e\u0930 \u092c\u0928\u093e\u0915\u0930 \u0916\u0941\u0926 \u0917\u0941\u092e\u0928\u093e\u092e \u0939\u094b \u0917\u092f\u093e \u092f\u0947 \u090f\u0915\u094d\u091f\u0930, \u091c\u093e\u0928\u0947\u0902 \u0915\u0939\u093e\u0902 \u0939\u0948 \u0906\u091c\u0915\u0932 ?&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
                                                                <section class="mostvwd auw-lazy-load">
                                    <ul class="sec mrgB10">
                                                                                <li><a href="/entertainment/bollywood" title="$key['category']['title']"> Bollywood </a></li>
                                                                                                                           <li><a href="/national" title="National">National</a></li>                                               
                                    </ul>
                                                                        <h3><a href="/photo-gallery/entertainment/bollywood/armaan-kohli-made-shah-rukh-khan-a-superstar-deewana-movie-divya-bharti-armaan-kohli-shah-rukh" title="शाहरुख को सुपरस्टार बनाकर खुद गुमनाम हो गया ये एक्टर, जानें कहां है आजकल ?">शाहरुख को सुपरस्टार बनाकर खुद गुमनाम हो गया ये एक्टर, जानें कहां है आजकल ?</a></h3>
                                                                                                            <a href="/photo-gallery/entertainment/bollywood/armaan-kohli-made-shah-rukh-khan-a-superstar-deewana-movie-divya-bharti-armaan-kohli-shah-rukh" title="शाहरुख को सुपरस्टार बनाकर खुद गुमनाम हो गया ये एक्टर, जानें कहां है आजकल ?">
                                        <div class="imgDv fit lazyLoadlist">
                                            <img class="img-load" src="//spiderimg.amarujala.com/assets/images/590x274/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/04/12/590x274/shah-rukh-khan-armaan-kohli_1491993956.jpeg" alt="Armaan Kohli made ShahRukh Khan a superstar, deewana movie, divya bharti armaan kohli shahrukh">
                                                                                                	<span class="fl spbg galicn25"></span>
                                                                                 
                                        </div>
                                    </a>
                                    
                                    <ul class="dtm">
                                        <li>बुधवार, 12 अप्रैल 2017</li>
                                        <li><a href="javascript:void(0);" data-id="story-58edfc194f1c1b874acf75d2" class="auw-bookmark" data-type="bookmark"  title="Add to Bookmark"><span class="spbg">+</span></a></li>
                                    </ul>
                                </section>
                                
                                                                                                <span class="hide_auw" style="display:none"  id="story-58edfe8c4f1c1ba368cf7127">{&quot;_id&quot;:&quot;58edfe8c4f1c1ba368cf7127&quot;,&quot;slug&quot;:&quot;nana-patekar-and-manish-koirala-love-affair-story&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u091c\u092c \u0907\u0938 \u0939\u0940\u0930\u094b \u0915\u0947 \u0932\u093f\u090f \u092d\u093f\u0921\u093c \u0917\u0908 \u0925\u0940\u0902 \u0906\u092f\u0936\u093e \u091c\u0941\u0932\u094d\u0915\u093e \u0914\u0930 \u092e\u0928\u0940\u0937\u093e \u0915\u094b\u0908\u0930\u093e\u0932\u093e&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
                                                                <section class="mostvwd auw-lazy-load ad">
                                    <!-- /188001951/WSDESKTOPROSMRMID -->
<div class="mrgB20 ctr ad-dt" id="div-gpt-ad-1465396418982-4">
    </div>
                                    <!-- /188001951/WSMOBILEROSMRMID -->
<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1465396418982-7">
    </div>

<!-- /188001951/WSLITEROSMRMID -->
<div class="mrgT15 ctr ad-lite" id="div-gpt-ad-1465396418982-14">
    </div>
                                </section>
                                <div class="clr"></div>
                                                                <section class="mostvwd auw-lazy-load">
                                    <ul class="sec mrgB10">
                                                                                <li><a href="/entertainment/bollywood" title="$key['category']['title']"> Bollywood </a></li>
                                                                                      
                                    </ul>
                                                                        <h3><a href="/photo-gallery/entertainment/bollywood/nana-patekar-and-manish-koirala-love-affair-story" title="जब इस हीरो के लिए भिड़ गई थीं आयशा जुल्का और मनीषा कोईराला">जब इस हीरो के लिए भिड़ गई थीं आयशा जुल्का और मनीषा कोईराला</a></h3>
                                                                                                            <a href="/photo-gallery/entertainment/bollywood/nana-patekar-and-manish-koirala-love-affair-story" title="जब इस हीरो के लिए भिड़ गई थीं आयशा जुल्का और मनीषा कोईराला">
                                        <div class="imgDv fit lazyLoadlist">
                                            <img class="img-load" src="//spiderimg.amarujala.com/assets/images/590x274/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/04/12/590x274/_1491991977.jpeg" alt="nana patekar and manisha koirala love affair story">
                                                                                                	<span class="fl spbg galicn25"></span>
                                                                                 
                                        </div>
                                    </a>
                                    
                                    <ul class="dtm">
                                        <li>बुधवार, 12 अप्रैल 2017</li>
                                        <li><a href="javascript:void(0);" data-id="story-58edfe8c4f1c1ba368cf7127" class="auw-bookmark" data-type="bookmark"  title="Add to Bookmark"><span class="spbg">+</span></a></li>
                                    </ul>
                                </section>
                                
                                                                                                <span class="hide_auw" style="display:none"  id="story-58eca5314f1c1bc236cf6238">{&quot;_id&quot;:&quot;58eca5314f1c1bc236cf6238&quot;,&quot;slug&quot;:&quot;actress-amrita-singh-love-affair-with-vinod-khanna&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;11 \u0938\u093e\u0932 \u092c\u0921\u093c\u0947 \u0935\u093f\u0928\u094b\u0926 \u0916\u0928\u094d\u0928\u093e \u0915\u0947 \u092a\u094d\u092f\u093e\u0930 \u092e\u0947\u0902 \u092a\u093e\u0917\u0932 \u0939\u094b \u0917\u0908 \u0925\u0940 \u092f\u0947 \u0939\u0940\u0930\u094b\u0907\u0928, \u0938\u0947\u091f \u092a\u0930 \u0915\u0930\u0928\u0947 \u0932\u0917\u0940 \u0925\u0940 \u0910\u0938\u0940 \u0939\u0930\u0915\u0924\u0947\u0902&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
                                                                <section class="mostvwd auw-lazy-load">
                                    <ul class="sec mrgB10">
                                                                                <li><a href="/entertainment/bollywood" title="$key['category']['title']"> Bollywood </a></li>
                                                                                                                           <li><a href="/national" title="National">National</a></li>                                               
                                    </ul>
                                                                        <h3><a href="/photo-gallery/entertainment/bollywood/actress-amrita-singh-love-affair-with-vinod-khanna" title="11 साल बड़े विनोद खन्ना के प्यार में पागल हो गई थी ये हीरोइन, सेट पर करने लगी थी ऐसी हरकतें">11 साल बड़े विनोद खन्ना के प्यार में पागल हो गई थी ये हीरोइन, सेट पर करने लगी थी ऐसी हरकतें</a></h3>
                                                                                                            <a href="/photo-gallery/entertainment/bollywood/actress-amrita-singh-love-affair-with-vinod-khanna" title="11 साल बड़े विनोद खन्ना के प्यार में पागल हो गई थी ये हीरोइन, सेट पर करने लगी थी ऐसी हरकतें">
                                        <div class="imgDv fit lazyLoadlist">
                                            <img class="img-load" src="//spiderimg.amarujala.com/assets/images/590x274/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/04/11/590x274/_1491903075.jpeg" alt="actress amrita singh love affair with vinod khanna">
                                                                                                	<span class="fl spbg galicn25"></span>
                                                                                 
                                        </div>
                                    </a>
                                    
                                    <ul class="dtm">
                                        <li>बुधवार, 12 अप्रैल 2017</li>
                                        <li><a href="javascript:void(0);" data-id="story-58eca5314f1c1bc236cf6238" class="auw-bookmark" data-type="bookmark"  title="Add to Bookmark"><span class="spbg">+</span></a></li>
                                    </ul>
                                </section>
                                
                                                                                                                            </div>

                            <div class="clr"></div>
                        </div>
                    </div>
                    <!-- Most Viewed - gallery Dv cl --></div>  
<!-- Most Viewed - gallery Dv cl -->
<!-- Advt Top Dv st -->
        <div class="gry mrgB20 ctr" style="background-color: #EEEEEE">
    <div class="wrap pd10 ad-dt">
        <!-- /188001951/WSDESKTOPROSFBBOT -->
        <div id="div-gpt-ad-1465396418982-0">
                    </div>
    </div>
    </div>
     <!-- Advt Top Dv cl -->
<!-- Also View - gallery Dv -->
<div>
<div class="mrgB20">
                        <div class="wrap">


                            <div class="fullwdth auw-story">
                                                                <h4>Also View</h4>

                                                                <span class="hide_auw" style="display:none"  id="story-58edfc194f1c1b874acf75d2">{&quot;_id&quot;:&quot;58edfc194f1c1b874acf75d2&quot;,&quot;slug&quot;:&quot;armaan-kohli-made-shah-rukh-khan-a-superstar-deewana-movie-divya-bharti-armaan-kohli-shah-rukh&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0936\u093e\u0939\u0930\u0941\u0916 \u0915\u094b \u0938\u0941\u092a\u0930\u0938\u094d\u091f\u093e\u0930 \u092c\u0928\u093e\u0915\u0930 \u0916\u0941\u0926 \u0917\u0941\u092e\u0928\u093e\u092e \u0939\u094b \u0917\u092f\u093e \u092f\u0947 \u090f\u0915\u094d\u091f\u0930, \u091c\u093e\u0928\u0947\u0902 \u0915\u0939\u093e\u0902 \u0939\u0948 \u0906\u091c\u0915\u0932 ?&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
                                                                <section class="mostvwd auw-lazy-load">
                                    <ul class="sec mrgB10">
                                                                                <li><a href="/entertainment/bollywood" title="Bollywood">  Bollywood</a></li>
                                                                                                                          <li><a href="/national" title="National">National</a></li>                                               </ul>
                                                                        <h3><a href="/photo-gallery/entertainment/bollywood/armaan-kohli-made-shah-rukh-khan-a-superstar-deewana-movie-divya-bharti-armaan-kohli-shah-rukh" title="शाहरुख को सुपरस्टार बनाकर खुद गुमनाम हो गया ये एक्टर, जानें कहां है आजकल ?">शाहरुख को सुपरस्टार बनाकर खुद गुमनाम हो गया ये एक्टर, जानें कहां है आजकल ?</a></h3>
                                                                                                            <a href="/photo-gallery/entertainment/bollywood/armaan-kohli-made-shah-rukh-khan-a-superstar-deewana-movie-divya-bharti-armaan-kohli-shah-rukh" title="शाहरुख को सुपरस्टार बनाकर खुद गुमनाम हो गया ये एक्टर, जानें कहां है आजकल ?" >

                                        <div class="imgDv fit lazyLoadlist">
                                            <img class="img-load" src="//spiderimg.amarujala.com/assets/images/590x274/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/04/12/590x274/shah-rukh-khan-armaan-kohli_1491993956.jpeg" alt="Armaan Kohli made ShahRukh Khan a superstar, deewana movie, divya bharti armaan kohli shahrukh" title="शाहरुख को सुपरस्टार बनाकर खुद गुमनाम हो गया ये एक्टर, जानें कहां है आजकल ?">
                                                                                                	<span class="fl spbg galicn25"></span>
                                                                                            
                                        </div>
                                    </a>
                                                                        <ul class="dtm">
                                        <li>बुधवार, 12 अप्रैल 2017</li>
                                        <li><a href="javascript:void(0);" data-id="story-58edfc194f1c1b874acf75d2" class="auw-bookmark" data-type="bookmark"  title="Add to Bookmark"><span class="spbg">+</span></a></li>
                                    </ul>
                                </section>
                                                                                                                                <span class="hide_auw" style="display:none"  id="story-58edc59b4f1c1bbc7fcf56f6">{&quot;_id&quot;:&quot;58edc59b4f1c1bbc7fcf56f6&quot;,&quot;slug&quot;:&quot;sunny-deol-dharmendra-adult-film-with-kanti-shah-aaj-ka-gunda-dharmnedra-unknown-facts&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0927\u0930\u094d\u092e\u0947\u0902\u0926\u094d\u0930 \u0915\u094b \u092c\u200c\u093f\u0928\u093e \u092c\u0924\u093e\u090f \u0921\u093e\u092f\u0930\u0947\u0915\u094d\u091f\u0930 \u0928\u0947 \u092c\u0928\u093e \u0921\u093e\u0932\u0940 \u0905\u0921\u0932\u094d\u091f \u092e\u0942\u0935\u0940, \u0938\u0940\u0928 \u0926\u0947\u0916 \u0938\u0928\u0940 \u0915\u0947 \u0909\u0921\u093c \u0917\u090f \u0925\u0947 \u0939\u094b\u0936&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
                                                                <section class="mostvwd auw-lazy-load ad">
                                    <!-- /188001951/WSDESKTOPROSMRBOT -->
<div class="mrgB20 ctr ad-dt" id="div-gpt-ad-1465396418982-3">
    </div>
                                    <!-- /188001951/WSMOBILEROSMRMID3 -->
<div class="mrgT15 ctr ad-mb" id="div-gpt-ad-1466157394112-5">
    </div>

<!-- /188001951/WSLITEROSMRMID3 -->
<div class="mrgT15 ctr ad-lite" id="div-gpt-ad-1466157394112-6">
    </div>
                                </section>
                                <div class="clr"></div>
                                                                                                <!-- Pl add div with clr class after Three mostRdr div --><div class="clr"></div>
                                                                                                <span class="hide_auw" style="display:none"  id="story-58ee1e2c4f1c1bc342cf57e0">{&quot;_id&quot;:&quot;58ee1e2c4f1c1bc342cf57e0&quot;,&quot;slug&quot;:&quot;salman-khan-s-tubelight-earns-227-crores-even-before-release&quot;,&quot;type&quot;:&quot;feature-story&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0930\u093f\u0932\u0940\u091c \u0938\u0947 \u092a\u0939\u0932\u0947 \u0939\u0940 \u0938\u0932\u092e\u093e\u0928 \u0915\u0940 &#039;\u091f\u094d\u092f\u0942\u092c\u0932\u093e\u0907\u091f&#039; \u0915\u093e \u0927\u092e\u093e\u0915\u093e, \u0915\u092e\u093e\u090f 227 \u0915\u0930\u094b\u0921\u093c&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
                                                                <section class="mostvwd auw-lazy-load">
                                    <ul class="sec mrgB10">
                                                                                <li><a href="/entertainment/bollywood" title="Bollywood">  Bollywood</a></li>
                                                                                                                          <li><a href="/national" title="National">National</a></li>                                               </ul>
                                                                        <h3><a href="/entertainment/bollywood/salman-khan-s-tubelight-earns-227-crores-even-before-release" title="रिलीज से पहले ही सलमान की &#039;ट्यूबलाइट&#039; का धमाका, कमाए 227 करोड़">रिलीज से पहले ही सलमान की &#039;ट्यूबलाइट&#039; का धमाका, कमाए 227 करोड़</a></h3>
                                                                                                            <a href="/entertainment/bollywood/salman-khan-s-tubelight-earns-227-crores-even-before-release" title="रिलीज से पहले ही सलमान की &#039;ट्यूबलाइट&#039; का धमाका, कमाए 227 करोड़" >

                                        <div class="imgDv fit lazyLoadlist">
                                            <img class="img-load" src="//spiderimg.amarujala.com/assets/images/590x274/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/04/12/590x274/salman-khan_1492000242.jpeg" alt="Salman Khan&#039;s &#039;Tubelight&#039; earns 227 crores even before release" title="रिलीज से पहले ही सलमान की &#039;ट्यूबलाइट&#039; का धमाका, कमाए 227 करोड़">
                                                                                                                                            
                                        </div>
                                    </a>
                                                                        <ul class="dtm">
                                        <li>बुधवार, 12 अप्रैल 2017</li>
                                        <li><a href="javascript:void(0);" data-id="story-58ee1e2c4f1c1bc342cf57e0" class="auw-bookmark" data-type="bookmark"  title="Add to Bookmark"><span class="spbg">+</span></a></li>
                                    </ul>
                                </section>
                                                                                                                                <span class="hide_auw" style="display:none"  id="story-58edee0d4f1c1b6137cf73e1">{&quot;_id&quot;:&quot;58edee0d4f1c1b6137cf73e1&quot;,&quot;slug&quot;:&quot;arpita-shares-a-throwback-picture-of-young-salman-who-s-this-child-in-the-photo&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;status&quot;:&quot;publish&quot;,&quot;title_hn&quot;:&quot;\u0905\u0930\u094d\u092a\u093f\u0924\u093e \u0928\u0947 \u092a\u094b\u0938\u094d\u091f \u0915\u0940 \u0938\u0932\u092e\u093e\u0928 \u0915\u0940 \u091c\u0935\u093e\u0928\u0940 \u0915\u0940 \u092b\u094b\u091f\u094b, \u0938\u093e\u0925 \u092e\u0947\u0902 \u092c\u091a\u094d\u091a\u093e \u0915\u094c\u0928 \u0939\u0948 ?&quot;,&quot;category&quot;:{&quot;title&quot;:&quot;Bollywood&quot;,&quot;title_hn&quot;:&quot;\u092c\u0949\u0932\u0940\u0935\u0941\u0921&quot;,&quot;slug&quot;:&quot;bollywood&quot;}}</span>
                                                                <section class="mostvwd auw-lazy-load">
                                    <ul class="sec mrgB10">
                                                                                <li><a href="/entertainment/bollywood" title="Bollywood">  Bollywood</a></li>
                                                                                                                          <li><a href="/national" title="National">National</a></li>                                               </ul>
                                                                        <h3><a href="/photo-gallery/entertainment/bollywood/arpita-shares-a-throwback-picture-of-young-salman-who-s-this-child-in-the-photo" title="अर्पिता ने पोस्ट की सलमान की जवानी की फोटो, साथ में बच्चा कौन है ?">अर्पिता ने पोस्ट की सलमान की जवानी की फोटो, साथ में बच्चा कौन है ?</a></h3>
                                                                                                            <a href="/photo-gallery/entertainment/bollywood/arpita-shares-a-throwback-picture-of-young-salman-who-s-this-child-in-the-photo" title="अर्पिता ने पोस्ट की सलमान की जवानी की फोटो, साथ में बच्चा कौन है ?" >

                                        <div class="imgDv fit lazyLoadlist">
                                            <img class="img-load" src="//spiderimg.amarujala.com/assets/images/590x274/default_500.png"  data-src="//spiderimg.amarujala.com/assets/images/2017/04/12/590x274/salman-khan_1491988371.jpeg" alt="Arpita shares a throwback picture of young Salman, who&#039;s this child in the photo ?" title="अर्पिता ने पोस्ट की सलमान की जवानी की फोटो, साथ में बच्चा कौन है ?">
                                                                                                	<span class="fl spbg galicn25"></span>
                                                                                            
                                        </div>
                                    </a>
                                                                        <ul class="dtm">
                                        <li>बुधवार, 12 अप्रैल 2017</li>
                                        <li><a href="javascript:void(0);" data-id="story-58edee0d4f1c1b6137cf73e1" class="auw-bookmark" data-type="bookmark"  title="Add to Bookmark"><span class="spbg">+</span></a></li>
                                    </ul>
                                </section>
                                                                                                <!-- Pl add div with clr class after Three mostRdr div --><div class="clr"></div>
                                                                                                
                            </div>

                            <div class="clr"></div>
                        </div>
                    </div>
                   </div> 
<!-- Also View - gallery Dv cl -->

<!-- Latest Section Dv -->
    <div class="latest_section"> </div>
<!-- Latest Section Dv cl-->
<!-- Crowdy News Dv 
 <div class="mrgB20">
     <div class="wrap gry">



<!-- Footer Dv cl -->
</div>                    
</div>   <!-- body part finish -->

</div>

</div>
</div>
<!-- News Flash starts here -->
<style type="text/css">
#newsflash {width:360px;background:#fff;padding-bottom:8px;position:fixed;bottom:-750px;right:50px;z-index:999;box-shadow:0 0 10px 1px #CCC}
#newsflash .newsflashSpace{margin-bottom:30px;}
#newsflash h2{font-size:16px;font-weight:700;padding-right:5px}
.flshead{background:#000;padding:2px 10px 0px;font-size:16px;font-weight:700;color:#fff;margin-bottom:10px}


#newsflash .flsimg img{width:70px;height:70px;padding:0px 10px 10px;float:left}

.getflashDv{width:115px;float:right;}
#getflash{background:#333;font-size:11px;font-weight:400;line-height:18px;color:#fff;width:57px;position:absolute;cursor:pointer;top:0px;right:0px;text-align:center;letter-spacing:2px;padding:7px 0 4px}
.hide{display:none}

#flashDV{position:absolute;right:0;width:130px;background:#ccc;display:none;top:28px;}
#flashDV ul li{font-size:14px;padding:3px 5px;border-bottom:1px solid #58585a;line-height:1.4em;padding:5px 8px 3px}
#flashDV ul li:hover{background:#58585a;color:#fff;cursor:pointer}
#flashDV ul li:last-child{border:0}
@media  only screen and (max-width:640px)
{#newsflash {width:94%;right:3%}}
@media  only screen and (max-width:480px){
#newsflash .newsflashSpace{margin-bottom:20px;}}
</style>

<!-- News Flash end here -->


    
<script>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</script>
<link rel="stylesheet" href="//sso.amarujala.com/api/css/social.css?v=a68xc954hx92" async />
<!--        <script src="//spiderjs1.amarujala.comassets/js/intro.js" type="text/javascript"></script>-->
<!--Skinning Ad st-->
                                <!-- code for selected page skinning -->
                <div class="ad-dt">
                                            <script type='text/javascript'>
$(document).ready(function(){
if (typeof is_mobile != 'undefined' && !is_mobile() && navigator.userAgent.toLowerCase().indexOf('chrome') > -1) {
var sourceName = 'amarujala'; 
var element = document.createElement("script");
element.src = "https://compare.buyhatke.com/popup.js";
document.body.appendChild(element);
}
});
</script>
                                    </div>
            <!-- code for selected page skinning -->
            <!--Skinning Ad cl-->
<!--Intromercial Ad st-->
                                <!-- code for selected page intromercial -->
                <div class="wrap pd10">
                                        <div class="ad-mb">
<!-- begin ZEDO for channel:  Intromercial_Mobile , publisher: Amar Ujala , Ad Dimension: Intromercial - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1289"; var zflag_cid="687"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="90";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  Intromercial_Mobile , publisher: Amar Ujala , Ad Dimension: Intromercial - 1 x 1 -->
</div>
                                    </div>
            <!-- code for selected page intromercial -->
                    
<!--Intromercial Ad cl-->

<script type="text/javascript">
 $("#getflash").click(function () 
 {
     $(this).next("#flashDV").slideToggle(300).siblings("#flashDV").slideUp("slow");
     $(this).siblings();
 });
$("#close-for-today").click(function () 
 {
    auw.createCookie('flash_cookie','today', 24); 
});
$(".news-flash-story").click(function(){
        path = window.location.pathname;
        gaTrackEvent("NewsFlash",'click','News Flash Story', path);
});
</script>
<script type="text/javascript">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</script>

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
      "@type":"WebPage",
      "@id":"http://www.amarujala.com/photo-gallery/entertainment/bollywood/dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu"
    },
    "headline": "दिलीप कुमार ने ज्वाइन किया फेसबुक, शेयर किया इमोशनल वीडियो- Amarujala",
    "image": {
      "@type": "ImageObject",
      "url": "http://spiderimg.amarujala.com/assets/images/2017/04/12/500x500/dilip-kumar_1492002009.jpeg",
      "height": 800,
      "width": 800
    },
    "datePublished": "Wed, 12 Apr 2017 06:28 PM IST",
    "dateModified": "Wed, 12 Apr 2017 07:13 PM IST",
    "author": {
      "@type": "Person",
      "name": "Amar Ujala Digital Team"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Amarujala",
      "logo": {
        "@type": "ImageObject",
        "url": "http://spiderimg.amarujala.com/assets/img/au-logo.png",
        "width": 240,
        "height": 35
      }
    },
    "keywords": ["Bollywood Photo Gallery, Latest Bollywood Photographs, LatestBollywood photos, latest Hindi News, dilip kumar,dilip kumar facebook,official dilip kumar,dilip kumar saira banu,dilip kumar twitter,dilip kumar biography,dilip kumar saira banu love story,bollywood news,bollywood news in hindi,entertainment news,दिलीप कुमार,दिलीप कुमार फेसबुक,ऑफिशियल दिलीप कुमार,दिलीप कुमार सायरा बानो,दिलीप कुमार सायरा बानो लव स्टोरी,दिलीप कुमार के दिलचस्प किस्से,बॉलीवुड न्यूज,बॉलीवुड समाचार Latest Hindi News, Bollywood Samachar in hindi, online hindi news, hindi newspaper, live hindi news"],
    "articleSection": "Bollywood",
    "description": "बॉलीवुड के ट्रेजिडी किंग के नाम से मशहूर दिलीप कुमार ने फेसबुक पर डेब्यू किया है और डेब्यू के साथ ही उन्होंने उस पर एक वीडियो शेयर किया है जो काफी इमोशनल करने वाला है।&lt;br /&gt;
&lt;br /&gt;
इस वीडियो में दिख रहा है कि पत्नी सायरा बानो दिलीप कुमार से बात करवाने की कोशिश कर रही हैं।&lt;br /&gt;
&lt;br /&gt;
दिलीप कुमार के हाथ में बिस्कुट है और वो धीरे-धीरे आंखे बंद कर उसे खा रहे हैं, लेकिन सायरा बानो की लाख कोशिशों के बावजूद भी वो बोल नहीं पा रहे हैं।&lt;br /&gt;
&lt;br /&gt;
&lt;strong&gt;ये भी पढ़ें - &lt;/strong&gt;&lt;a href=&quot;http://www.amarujala.com/photo-gallery/entertainment/bollywood/when-director-k-asif-slapped-tightly-madhubala-during-mughal-e-azam-filming&quot; target=&quot;_blank&quot;&gt;हीरो से &#39;बात ना बनी&#39; तो डायरेक्टर ने जड़ा था हीरोइन के मुंह पर जोरदार तमाचा&lt;/a&gt;"
  }
  </script>
  

<script src="//spiderjs1.amarujala.com/assets/js/prediction.js?v=a68xc954hx92" defer></script>

<!-- Footer Dv -->

 <div id="recommended_container"></div>

<img src=""  alt="" id="getImp" width="1" height="1">
<script type='text/javascript'>
var slag = 'dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu';
var storyMeta = "{&quot;_id&quot;:&quot;58ee24744f1c1b9c36cf7726&quot;,&quot;slug&quot;:&quot;dilip-kumar-joins-facebook-shares-an-emotional-video-with-wife-saira-banu&quot;,&quot;cat_slug&quot;:&quot;bollywood&quot;,&quot;type&quot;:&quot;photo-gallery&quot;,&quot;page_type&quot;:&quot;photo-gallery-article&quot;}";
storyMeta = storyMeta.replace(/&quot;/g, '"');
var obj = document.getElementById("getImp");
obj.src = "//im.amarujala.com/nview/"+slag+"/?"+Math.random();
</script>

<div class="gry">
      <div class="wrap cat_btn">
      <div class="navsldrDv">  
      <ul class="nav-bxslider">      
                                                                       <li><a href="/india-news" title="देश">देश</a></li>
                                                                                                <li><a href="/city-and-states" title="शहर और राज्य">शहर और राज्य</a></li>
                                                                                                <li><a href="/entertainment" title="मनोरंजन">मनोरंजन</a></li>
                                                                                                <li><a href="/cricket" title="क्रिकेट">क्रिकेट</a></li>
                                                                                                <li><a href="/crime" title="क्राइम">क्राइम</a></li>
                                                                                                <li><a href="/photo-gallery" title="फोटो गैलरी">फोटो गैलरी</a></li>
                                                                                                <li><a href="/lifestyle" title="लाइफस्टाइल">लाइफस्टाइल</a></li>
                                                                                                <li><a href="/technology" title="टेक-वर्ल्ड">टेक-वर्ल्ड</a></li>
                                                                                                <li><a href="/spirituality" title="आस्था">आस्था</a></li>
                                                                                                <li><a href="/astrology" title="ज्योतिष">ज्योतिष</a></li>
                                                      </ul>
      </div>
          <div class="lvnav ltv left blk">
                    <a href="/live-tv">LIVE TV</a>
          </div>
      </div> 
</div>


<!-- Footer dv -->
<!--<div class="blk ftrmrg"> -->
<div class="blk">
<div class="oh">

<div class="ftrDvnw">
	  <div class="mbdwnldDv">
            <div class="wrap">
                  <div class="mbdwnld">
                  <ul>
                  <li>
                      <span>Downloads</span>
                      <a class="linkTp" target="_blank" href="https://play.google.com/store/apps/details?id=com.org.AmarUjala.news"><div class="spbg adrd left"></div></a>       
                      <a class="linkTp" target="_blank" href="https://itunes.apple.com/in/app/amar-ujala-hindi-news/id1028364855"><div class="spbg mac left"></div></a> 
                      <a class="linkTp" target="_blank" href="https://play.google.com/store/newsstand/news/Amar_Ujala_Hindi_Newspaper?id=CAowotjcCg&amp;hl=hi">
                          <div class="spbg newsstand left"></div>
                      </a>
                  </li>
                  </ul>
                  <div class="clr"></div>
                  </div>
                  
                  <div class="aulogo"><a href="/"><img alt="" src="//spiderimg.amarujala.com/assets/img/aulogo-ftr.png"></a></div>
            
                  <div class="shareBtm">
                  <h3>Follow Us</h3>
                  <ul>
                  <li><a class="" target="_blank" href="https://www.facebook.com/Amarujala"><div class="fb left spbg"></div></a></li>
                  <li><a class="" target="_blank" href="https://twitter.com/AmarUjalaNews"><div class="tw left spbg"></div></a></li>
                  <li><a class="" target="_blank" href="https://plus.google.com/118408297535252735849"><div class="gplus left spbg"></div></a></li>
                  </ul>
                  <div class="clr"></div>
                  </div>
             <div class="clr"></div>
             </div>
      </div>
      
      <div class="epapLnks">
      <div class="wrap oh">
      		<a href="http://epaper.amarujala.com" target="_blank" rel='nofollow'><h3>Today's e-Paper</h3></a>
      		<ul class="">
            <li><a href="http://epaper.amarujala.com/dl/?format=img" class="wht" target="_blank" rel='nofollow' title="Delhi">Delhi</a></li>
            <li><a href="http://epaper.amarujala.com/lc/?format=img" class="wht" target="_blank" rel='nofollow' title="Lucknow">Lucknow</a></li>
            <li><a href="http://epaper.amarujala.com/dc/?format=img" class="wht" target="_blank" rel='nofollow' title="Dehradun">Dehradun</a></li>
            <li><a href="http://epaper.amarujala.com/cc/?format=img" class="wht" target="_blank" rel='nofollow' title="Chandigarh">Chandigarh</a></li>
            <li><a href="http://epaper.amarujala.com/sh/?format=img" class="wht" target="_blank" rel='nofollow' title="Shimla">Shimla</a></li>
            <li><a href="http://epaper.amarujala.com/cj/?format=img" class="wht" target="_blank" rel='nofollow' title="Jammu">Jammu</a></li>
            </ul>
      </div>
      </div>
      
      <div class="ftrLnks">
      
      <div class="wd20 fl">
      		<a href="/city-and-states" title="News From Indian States"><h3>News From Indian States</h3></a>
      		<ul class="ftrlist">
            <li><a href="/uttar-pradesh" title="Uttar Pradesh">Uttar Pradesh</a></li>
            <li><a href="/himachal-pradesh" title="Himachal Pradesh">Himachal Pradesh</a></li>
            <li><a href="/uttarakhand" title="Uttarakhand">Uttarakhand</a></li>
            <li><a href="/haryana" title="Haryana">Haryana</a></li>
            <li><a href="/bihar" title="Bihar">Bihar</a></li>
            </ul>
      </div>
      
      <div class="wd10 fl">
      		<a href="/sports" title="Sports"><h3>Sports</h3></a>
      		<ul class="ftrlist">
            <li><a href="/cricket" title="Cricket">Cricket</a></li>
            <li><a href="/sports/hockey" title="Hockey">Hockey</a></li>
            <li><a href="/sports/tennis" title="Tennis">Tennis</a></li>
            <li><a href="/sports/football" title="Football">Football</a></li>
            </ul>
      </div>
      
      <div class="wd13 fl">
      		<a href="/lifestyle" title="Lifestyle"><h3>Lifestyle</h3></a>
      		<ul class="ftrlist">
            <li><a href="/astrology" title="Astrology">Astrology</a></li>
            <li><a href="/technology" title="Technology">Technology</a></li>
            <li><a href="/18-plus" title="18+">18+</a></li>
            <li><a href="/lifestyle/yoga-and-health" title="Health">Health</a></li>
            <li><a href="/spirituality" title="Spirituality">Spirituality</a></li>
            <li><a href="/automobiles" title="Automobile">Automobile</a></li>
            <li><a href="/education" title="Education">Education</a></li>
            <li><a href="/astrology/horoscope/daily-horoscope" title="Daily Horoscope">Daily Horoscope</a></li>
            </ul>
      </div>
      
      <div class="wd13 fl">
      		<a href="/entertainment" title="Entertainment"><h3>Entertainment</h3></a>
      		<ul class="ftrlist">
            <li><a href="/entertainment/bollywood" title="Bollywood">Bollywood</a></li>
            <li><a href="/entertainment/television" title="TV Serials">TV Serials</a></li>
            <li><a href="/entertainment/hollywood" title="Hollywood">Hollywood</a></li>
            <li><a href="/entertainment/movie-review" title="Movie Reviews">Movie Reviews</a></li>
            </ul>
      </div>
      
      <div class="wd10 fl">
      		<a href="javascript:void(0);"><h3>Multimedia</h3></a>
      		<ul class="ftrlist">
            <li><a href="/photo-gallery/" title="Photo Gallery">Photo Gallery</a></li>
            <li><a href="/video/" title="Videos">Videos</a></li>
            </ul>
      </div>
      
      <div class="wd32 right">
      		<p>Read the latest and breaking news on amarujala.com. Get live Hindi news about India and the World from politics, sports, bollywood, business, cities, lifestyle, astrology, spirituality, jobs and much more. Register with amarujala.com to get all the latest Hindi news updates as they happen.</p>
            <a href="http://epaper.amarujala.com/dl/?format=img" target="_blank" rel='nofollow' title="E-Paper"><img src="//spidercss1.amarujala.com/assets/images/e-paper-footer.jpg" alt="E-Paper"></a>
      </div>
      
      <div class="clr"></div>
      </div>
      
      <div class="utilDv">
      <div class="wrap">
            <div class="util">
            <h3>Other Properties:</h3> 
            <ul>
            <li><a target="_blank" href="http://www.firkee.in" rel='nofollow' title="Firkee">Firkee</a></li>
            <li><a target="_blank" href="http://results.amarujala.com" rel='nofollow' title="My Result Plus">My Result Plus</a></li>
            <li><a target="_blank" href="http://classified.amarujala.com/" rel='nofollow' title="Amar Ujala Classified">Amar Ujala Classified</a></li>
            <li><a target="_blank" href="http://safalta.com/" rel='nofollow' title="Safalta">Safalta</a></li>
            </ul>
            <div class="clr"></div>
            </div>
            
            <!-- Subscribe dv st -->
            <div class="subscrb-ftr">
               <div class="subsfrm">
                   <span class="spbg"></span>
               <input type="text" placeholder="ताजा खबरों के लिए सब्सक्राइब करें" onfocus="this.placeholder = 'अपनी ईमेल आइडी लिखें'" onblur="this.placeholder = 'ताजा खबरों के लिए सब्सक्राइब करें'" id="Subsbottom" name="Subs">
               <input type="button" name="go" value="GO" onclick="subscribe_data('Subsbottom')">
               </div>
            </div>
            <!-- Subscribe Dv cl -->
      <div class="clr"></div>
      </div>
      </div>
      
<div class="clr"></div>

<div class="wrap oh">

      <div class="util">
      <ul>
            <li><a href="/about-us" class="wht" title="About Us">About Us</a></li>
            <li><a href="/advertise-with-us" class="wht" title="Advertise with us">Advertise with us</a></li>
            <li><a href="/careers" class="wht" title="Careers">Careers</a></li>
            <li><a href="/privacy-policy" class="wht" title="Privacy">Privacy</a></li>
            <li><a href="/contact-us" class="wht" title="Contact Us">Contact Us</a></li>
            <li><a href="/terms-and-conditions" class="wht" title="Terms and Conditions">Terms and Conditions</a></li>
            <li><a href="/rss" class="wht" title="RSS Feeds">RSS Feeds</a></li>
            <li><a href="/sitemap.html" class="wht" title="Sitemap">Sitemap</a></li>
      </ul>
      <div class="clr"></div>
      </div>
      <div class="sep"></div>
      <div class="copyright fr">&copy; 2017-18 Amar Ujala Publications Ltd.</div>
</div>

 
</div>

</div>
</div><!-- footer dv cl -->
<!-- Flash Message Dv st -->
<div id="fl-message">
Your Story has been saved! 
</div>
<!-- Flash Message Dv cl -->
<!-- Footer Dv cl -->



<!--NOTE : Pl add below mentioned script in all pages {For below IE9} -->
<!--[if lt IE 9]>
<script type="text/javascript">
$(".bx3:nth-of-type(3n+3)").css( "margin-right", "0" );
$(".altn:nth-of-type(2n+3), .altn:nth-of-type(1)").css( "background", "#eeeeee" );
$(".wd590 section:nth-of-type(2n+1), .twoclmn section:nth-of-type(2n+1), .bx3.gal section:nth-of-type(2n+1),.vdolibraryDv .filterboxDv .bxtv300:nth-child(2n+1))").css( "float", "left" );
$(".wd590 section:nth-of-type(2n), .twoclmn section:nth-of-type(2n), .bx3.gal section:nth-of-type(2n),.vdolibraryDv .filterboxDv .bxtv300:nth-child(2n)").css( "float", "right" );
$("ul.mgal li:first-child").css( "display", "block" );
$(".radDv .rel-gal section:last-child").css( "display", "none" );
</script>
<![endif]-->
    
        <script type="text/javascript">
//adblocker check script start
var iframe = document.createElement('iframe'),
	//randomDomain = Math.floor(Math.random() * (10000 - 123 + 1)) + 123,
	iframeLoaded = true;
	
iframe.src = "//www.amarujala.com/ads.html";
iframe.height = "1px";
iframe.width = "1px";
iframe.id = 'some-ad';
iframe.onload = function() {iframeLoaded = false;};

document.body.appendChild(iframe);
function call_adblocker() {
//setTimeout(function() {
        try{
            if (typeof auw == 'undefined') {
                var sso_cookie=auw.readCookie('ssoId');
                setTimeout(call_adblocker, 1000);
                return;
            }
        }catch(e){
                setTimeout(call_adblocker, 1000);
                return;
        }
        
        if(!sso_cookie){
	var someAd = document.getElementById('some-ad');
        //console.log("dis"+someAd.style.display+"visi"+someAd.style.visibility)
	if(iframeLoaded ||
	   someAd == null 
           || someAd.style.display == "none"
           || someAd.style.display == "hidden" 
           || someAd.style.visibility == "hidden" 
           || someAd.offsetHeight == 0
           ){
                //alert('adblock detected');
                 var path = window.location.pathname;
                 auw.createCookie("adblock",path,1);
                 if(typeof path !== 'undefined')
                 {
                    gaTrackEvent('Adblocker','Redirect','Redirect Page', path);
                 }
                 //alert(path);
                location.href = "/ad-block.html";  //redirect to page which contains instruction how to unblock the site
           }
    	//document.getElementById('ab-message').style.display = 'block';
           if(typeof someAd !='undefined' && someAd != null && someAd != 'null'){someAd.remove();}
//}, 500);
        }
}
function check_ads_load(){
    setTimeout(call_adblocker, 100);
}
// Check for browser support of event handling capability
//if (window.addEventListener){
//window.addEventListener("load", check_ads_load, true);
//} else if (window.attachEvent){
//window.attachEvent("onload", check_ads_load);
//} else{ window.onload = check_ads_load; }
</script>
<a href="javascript:void(0)" class="cd-top">Top</a>
<div class="towernewsDv">

<style>
.towerNews {position:relative;width:160px;overflow:hidden;background:#fff;}
.towerNews section h3 {font-size:16px;font-weight:500;padding-left:5px;}
.towerNews section h3 a{color:#000000;}
.towerNews section h3 a:hover{color:#be0604;}
.towerNews section .imgDv {margin-bottom:10px;}
.towerNews.bar-stick {position:fixed;top:0px;}
.towernewsDv {width:1348px;}

@media  only screen and (max-width:1360px) {
.towernewsDv {display:none;}
}

</style>



<!-- Left Tower news wid Advt -->
<div style="z-index:99;top:290px;position:absolute;width:160px;left:10px;" >
<div style="position:relative;width:160px;">

<div class="towerNews"> 
                    
         
     <!-- Ad dv st -->
     <div style="width:160px;height:600px;margin-bottom:20px;">
                                    <!-- Left Gutter Advt st -->
        <!-- /188001951/WSDESKTOPPHOTOGALLERYARTICLEGUTTERLHS -->
        <div class="ad-dt" id="div-gpt-ad-1471944649664-4">
                    </div>
    <!-- Left Gutter Advt cl-->
                         </div>
     <!-- Ad dv cl -->

     
</div>

</div>
</div><!-- Left Tower news wid Advt cl-->

<!-- Right Tower news wid Advt -->
<div style="z-index:99;top:290px;position:absolute;width:160px;right:10px;" >
<div style="position:relative;width:160px;">


<div class="towerNews">
         
     
     <!-- Ad dv st -->
     
     <div style="width:160px;height:600px;margin-bottom:20px;">
                          <!-- Right Gutter Advt st -->
        <!-- /188001951/WSDESKTOPPHOTOGALLERYARTICLEGUTTERRHS -->
        <div class="ad-dt" id="div-gpt-ad-1471944649664-3">
                    </div>
    <!-- Right Gutter Advt cl-->
                  </div><!-- Ad dv cl -->
     
     
          

</div>

</div>
</div><!-- Right Tower news wid Advt cl-->

</div>


<!-- For Skinning Ad with content st -->

<script type="text/javascript">
    window.onload = stickToverNews;
    stickToverNews();
function stickToverNews(){
  var msie6 = $.browser == 'msie' && $.browser.version < 7;
   
  if (!msie6 && $('.towerNews').offset()!=null) {
    var top = $('.towerNews').offset().top - parseFloat($('.towerNews').css('margin-top').replace(/auto/, 0));
    var height = $('.towerNews').height();
    var winHeight = $(window).height(); 
    var footerTop = $('.ftrDvnw').offset().top - parseFloat($('.ftrDvnw').css('margin-top').replace(/auto/, 0));
    var gap = 7;
    $(window).scroll(function (event) {
      // what the y position of the scroll is
      var y = $(this).scrollTop();
       
      // whether that's below the form
      if (y+winHeight >= top+ height+gap && y+winHeight<=footerTop) {
        // if so, ad the fixed class
        $('.towerNews').addClass('bar-stick').css('top',winHeight-height-gap - 50 + 'px');
      } 
      else if (y+winHeight>footerTop) {
        // if so, ad the fixed class
       $('.towerNews').addClass('bar-stick').css('top',footerTop-height-y-gap - 100 +'px');/* Remove -100 */
      } 
      else    
      {
        // otherwise remove it
        $('.towerNews').removeClass('bar-stick').css('top','0px');
      }
    });
  }  
  };

</script>
<!-- For Skinning Ad with content cl -->


<!-- close TV -->

 <!-- end check of livetv and live desk page -->

</body>
</html>
 <!-- ajax formate close -->
